джим батчер - Барабаны зомби

1 джим батчер

Глава первая

С самого начала мы были - и остаемся расой убийц.
Если верить Евангелию, хватило четырех или пяти человек, чтобы на планете сделалось тесно, и первой жертвой убийства стал родной брат. Согласно тому же источнику, первый ребенок, рожденный смертными родителями, Каин, в приступе ревности - как это сейчас говорится, находясь в состоянии аффекта - напал на другого человека. То есть, не просто напал, но жестоко, злобно, осознанно лишил его жизни. Каинов брат, Авель, возможно, даже не успел понять, что произошло.
Едва открыв дверь в мою квартиру, я испытал чувство взаимопонимания и симпатии.
К Каину, так его растак.
Квартира моя состоит из одной-единственной большой комнаты в полуподвале старого, столетней давности деревянного доходного дома в Чикаго. Еще в ней имеются встроенная в альков кухня, спальня размером с кузов пикапа, большой, почти постоянно горящий камин, а также ванная, в которой с трудом помещаются раковина, унитаз и душевой поддон. По-настоящему хорошей мебели я себе позволить не могу, только подержанную, зато удобную. Полки уставлены книгами, пол сплошь застелен коврами, а еще повсюду расставлены свечи. Не Бог весть что, зато чисто и уютно.
То есть, было так.
Ковры сдвинулись кто куда, обнажив пятна каменного пола. Одно из кресел опрокинулось на спинку, и никто не позаботился поднять его. На диване недоставало подушек; с одного из выходящих в приямки окон кто-то сорвал занавески, и лучи предзакатного солнца падали на рассыпанные по полу книги: замятые бумажные обложки, распахнутые тома в жестких переплетах… весь порядок, который я более-менее поддерживал в этом едва ли не единственном моем средстве досуга, пошел псу под хвост.
Эпицентр всего этого катаклизма находился, однако, где-то в районе камина. Там валялись различные детали туалета, две пустых бутылки из-под вина и подозрительно чистая - явно стараниями других обитателей квартиры - тарелка.
Немного оглушенно, я сделал несколько неуверенных шагов в направлении камина. Мистер, мой здоровенный серый котяра, спрыгнул со своего насиженного места на одной из книжных полок, но вместо того, чтобы по обыкновению попытаться сшибить меня с ног в знак приветствия, он только недовольно дернул огрызком хвоста и вышел в дверь.
Я вздохнул, прошел к кухонному алькову и проверил его миски. Обе - и для корма, и для воды - стояли пустые. Не удивительно, что он выказывал неодобрение.
Некоторая, отличавшаяся от ковра длиною ворса часть пола поднялась на ноги и сонно побрела ко мне поздороваться. Мыш, мой пес, появился в этом доме маленьким серым пушистым мячиком, запросто умещавшимся в кармане плаща. Теперь, по прошествии года, я иногда жалею, что не сдал тогда плащ в чистку или еще куда. Из пушистого мячика Мыш превратился в пушистую баржу. Породу его по внешности определить трудно, но по крайней мере один из его родителей принадлежал к виду особо косматых мамонтов. В холке Мыш мне по пояс, и ветеринар считает, что он еще не кончил расти. В общем, для моей маленькой квартирки зверья многовато.
Да, и его миски тоже, разумеется, оказались пустыми. Он лизнул меня в руку и потыкался носом, перепачканным чем-то, подозрительно напоминающим соус для спагетти. Потом погонял чуть-чуть миски по линолеуму.
- Черт подери, Мыш, - прорычал я. - Снова-здорово? Если он здесь, убью гада.
Мыш согласно засопел носом - обыкновенно, подаваемые им реплики этим и ограничиваются. Я повернулся и двинулся к закрытой двери в спальню; он последовал за мной, держась в паре шагов за спиной.
Не успел я взяться за ручку, как дверь отворилась, и из спальни вышла ангельской наружности блондинка в одной футболке. Не слишком длинной футболке - она ей и пупка не закрывала.
- Ох, - протянула она с сонной улыбкой. - Извините, я и не знала, что здесь есть кто-то еще, - не выказывая ни малейших признаков смущения, она проскользнула мимо меня в гостиную и принялась рыться в раскиданной перед камином одежде. По тому, как она двигалась, оня явно рассчитывала на то, что я буду смотреть на нее, и что ее это нимало не стесняет.
В свое время это изрядно действовало мне на психику, побуждая коситься исподтишка и все такое. Однако, прожив с моим сводным братцем-инкубом около года, я попривык к такому, так что теперь не испытывал ничего, кроме раздражения.
- А Томас? - поинтересовался я, закатив глаза.
- Томми? В душе, наверное, - отозвалась девица, облачаясь в спортивный костюм для пробежек: тренировочные штаны и куртка, дорогие кроссовки. - Сделайте мне одолжение, передайте ему, что…
- Что все это было очень мило, - перебил я ее раздраженным тоном, - что вы навсегда запомните эту встречу, но что роман не имеет продолжения, и что вы надеетесь, он найдет себе настоящую подругу, или станет президентом, или еще чего.
Она уставилась на меня, недоуменно хмурясь.
- Вам обязательно вести себя как ублю… - глаза ее вдруг округлились. - Ох… Ох! Извините - о Боже мой… - она покраснела и с заговорщическим видом придвинулась ко мне. - Вот уж не догадалась бы, что он живет с мужчиной. И как вы вдвоем умещаетесь на такой узкой кровати?
Я зажмурился.
- Постойте-ка, - пробормотал я, но она не обратила на мои слова ни малейшего внимания, а повернулась к двери.
- Надо же, какой озорник, - хихикнула она, выходя.
Я свирепо смотрел ей вслед. Потом опустил взгляд на Мыша.
Мыш вывалил язык в широкой собачьей ухмылке и вильнул хвостом.
- Ох, заткнись, - буркнул я ему и закрыл дверь. В душе, действительно, шумела вода. Я насыпал еды Мышу и Мистеру, и пес немедленно расправился со своей порцией. - Уж собаку-то, черт подери, мог бы накормить, - буркнул я и полез в ледник.
Я порылся в нем, потом еще, но того, чего искал, так и не нашел, и это было последней каплей. Раздражение сменилось жгучей злостью, и я захлопнул крышку ледника, готовый на все.
- Эй, - послышался у меня за спиной голос Томаса. - У нас пиво кончилось.
Я повернулся и испепелил моего сводного брата взглядом.
Роста Томас футов шести с гаком, и по прошествии года, поразмыслив, я могу сказать, что он в чем-то похож на меня: острые скулы, вытянутое лицо, волевая челюсть. Вот только тот неземной скульптор, что придал нам обоим схожие черты, в отличие от моего случая не доверил окончательную отделку своему подмастерью или еще кому. Я вовсе не считаю себя некрасивым, то Томас… Томас словно сошел с картины, изображающей забытое античное божество. Волосы у него длинные, такие темные, что свет застревает в них, и они вьются даже сразу после душа. Глаза его цвета грозового неба, а мускулатура безупречна без малейших стараний с его стороны - зарядки там, или еще чего. Одет он был как обычно дома: в джинсы, голый по пояс. Помнится, как-то раз он в таком вот виде открыл дверь девице-проповеднице, и та обрушилась на него со стопкой дешевого издания "Сторожевой Башни". Очень любопытные следы от своих зубов оставила она на его теле.
Ну, бедную девочку нельзя так уж винить в этом. Томас унаследовал кровь отца - вампира Белой Коллегии. Говоря проще, Томас - хищник, питающийся психической энергией людей, которую проще всего высасывать из них с помощью секса. Эта составляющая его личности окружает его этакой аурой, заставляющей окружающих оглядываться в его сторону. Стоит Томасу щелкнуть невидимым выключателем своей сверхъестественной привлекательности, как женщины буквально не в силах ему отказать. А уж ко времени, когда он начинет кормиться, у них и желания такого - отказать - не возникает уже. Он их, конечно, убивает, кормясь - самую малость, но убивает; впрочем, он делает это по необходимости, чтобы не сбрендить, и следит за тем, чтобы не кормиться на одной женщине больше одного раза.
Такая осторожность ему нужна позарез: те, кого Белые вампиры выбирают в качестве пищи, получают от этого процесса несказанное наслаждение и довольно быстро превращаются в безвольных рабов. Однако Томас никогда не доводит своих до этого. Он совершил уже раз такую ошибку, и женщина, которую он любил, передвигается теперь в инвалидной коляске, пребывая по его вине в бездумной эйфории.
Я стиснул зубы и напомнил себе, что и Томасу приходится нелегко. Потом напомнил себе, что слишком уж повторяюсь, и посоветовал себе заткнуться.
- Сам знаю, что нету пива, - буркнул я. - И молока. И колы.
- Гм, - отозвался он.
- И я вижу, у тебя не нашлось времени покормить Мистера и Мыша. Ты хоть выводил пса погулять?
- Еще бы, - обиделся он. - То есть, гм… Я выводил его утром, когда ты уходил на работу, помнишь? Вот тогда я и встретил Энджи.
- Еще одну любительницу побегать трусцой, - хмыкнул я, снова превращаясь в Каина. - Ты же обещал не таскать сюда незнакомых девиц, а, Томас? И еще на моей гребаной кровати! Блин-тарарам, чувак, ты только посмотри, что за свинюшник!
Он честно посмотрел и изменился в лице - похоже, он и правда только сейчас заметил это.
- Блин. Извини, Гарри. Ну… это… Энджи - она, право же… скажем так, страстная как не знаю кто, и она… гм… спортсменка, и я не заметил, что… - он замолчал и, подобрав с пола "Наблюдателей" Дина Кунца, попробовал стереть с обложки жирное пятно. - Да уж, - криво усмехнулся он. - Погромили так погромили.
- Угу, - хмуро кивнул я. - Ты же здесь с утра. Ты обещал сводить Мыша к ветеринару. И прибраться немного. И купить продуктов.
- Ох, да ладно же, - вздохнул он. - К чему ты клонишь?
- У меня нет пива, - сообщил я. - И Мёрфи звонила сегодня на работу. Сказала, что забежит на минуту.
Томас выразительно повел бровью.
- Да? Правда? Ты не обижайся, Гарри, но что-то я сомневаюсь, чтобы она зашла по делу.
Я испепелил его взглядом.
- Слушай, хватит, а? Надоел уже с этим.
- Говорю тебе, давно уже пора объясниться с ней, а не ходить вокруг да около. Она тебе не откажет.
Я хлопнул крышкой ледника.
- Сколько тебе говорить, нет ничего такого!
- Ну… да, - вежливо согласился Томас.
- Правда, нет. Мы работаем вместе. Мы друзья. Ничего больше.
- Конечно, - подтвердил он.
- И вовсе я не собираюсь ухаживать за Мёрфи, - сообщил я. - И я ее в этом плане совсем не интересую.
- Ну да, да, слышу, - он закатил глаза и принялся подбирать разбросанные книги. - Затем тебе и нужен порядок в квартире. Чтобы твоя деловая партнерша не возражала против того, чтобы задержаться здесь ненадолго.
Я стиснул зубы.
- Блин-тарарам, Томас. Я ведь не требую от тебя гребаной луны с неба. И платы за жилье не требую. Но от тебя не убудет, если ты хоть немного поможешь по хозяйству перед работой.
- Угу, - произнес Томас, запустив пятерню себе в волосы. - Гм… Кстати, об этом.
- Что об этом? - поинтересовался я. Подразумевалось, что после обеда Томас уйдет на работу, а в его отсутствие квартирой займутся мои уборщики. Фэйре ни за что не покажутся, если кто-нибудь сможет увидеть их, а уж если я расскажу кому-нибудь о них, об их помощи я смогу забыть раз и навсегда. И не спрашивайте меня, почему они этого так не любят. Может, у них на этот счет жесткие профсоюзные нормы, или еще что.
Томас пожал плечами и присел на подлокотник кресла. На меня он не смотрел.
- Тут это… - сказал он. - У меня нет наличных сходить за продуктами. И к ветеринару. Меня снова уволили.
Секунду-другую я молча смотрел на него, пытаясь разозлиться для достойного ответа, но злость выходила так себе. В голосе его я услышал досаду и стыд. Настоящие, не наигранные.
- Черт, - буркнул я, злясь уже не на Томаса, но вообще. - Что случилось?
- Как всегда, - признался он. - Менеджер по продажам. Она зашла за мной в холодильную камеру и сразу начала раздеваться. А босс как раз обходил хозяйство с инспекцией и уволил меня прямо на месте. Судя по тому, как он смотрел на нее, мне кажется, ей светит повышение. Терпеть не могу дискриминации по половому признаку.
- Ну, по крайней мере, на этот раз это была женщина, - утешил я его. - Надо еще поработать над твоим самоконтролем.
- Половина моей души - демон, - буркнул он с горечью. - Его не проконтролируешь. Нереально.
- Не убедил, - возразил я.
- То, что ты чародей, вовсе не означает, что ты в этом хоть немного разбираешься, - сказал он. - Не могу я жить жизнью нормального смертного - не приспособлен я к ней.
- Но получается у тебя неплохо.
- Неплохо? - возмутился он, повышая голос. - Я с пятидесяти шагов запросто пыли не оставлю от девичьей стеснительности, но не могу и двух недель на работе продержаться - даже в дурацком парике и уродующей меня шляпе. Это ты называешь "неплохо"?
Он рывком распахнул крышку сундука, в котором хранил свою одежду, достал пару щегольских полуботинок, кожаный пиджак и, не оглядываясь, вылетел на улицу.
И ведь так за собой бардак и не убрал, подумал я, покачал головой и покосился на Мыша - тот лежал, положив голову на вытянутые лапы и глядя на меня скорбными глазами.
Томас - единственный из известных мне родственников. Однако это не отменяет истины: Томас плохо приспособлен к обычной жизни. Вот вампир из него отменный. Это у него получается легко и непринужденно. Однако как бы ни старался он жить хотя бы немного более нормальной жизнью, он то и дело вляпывается то в одну, то в другую проблему. Сам он на эту тему говорить никогда не любил, но я-то чувствовал, как нарастают в нем от недели к неделе боль и отчаяние.
Мыш негромко вздохнул, почти заскулил.
- Знаю, - сказал я ему. - Я тоже за него беспокоюсь.
Я вывел Мыша погулять как следует, и когда мы вернулись, над Чикаго уже сгущались осенние сумерки. Я забрал почту из ящика и начал уже спускаться по лестнице ко входу в мою квартиру, когда по гравию захрустели шины, и в нескольких шагах от меня скрипнули тормоза. Невысокая блондинка в джинсах, голубой блузке и белоснежной кожаной ветровке вышла из машины, не заглушив мотора.
Меньше всего на свете Кэррин Мёрфи похожа на начальницу отдела правоохранительных органов, разбирающегося со всей ночной нечистью, что время от времени заявляет о себе в Чикаго и его окрестностях. Когда тролли начинают похищать случайных прохожих, когда люди на улицах становятся жертвами вампиров, или когда кто-то съезжает с катушек, не совладавши с собственной магией, расследовать эти дела поручают отделу специальных расследований Чикагской полиции. Ну, разумеется, никто не верит всерьез ни в троллей, ни в вампиров, ни в злобных чернокнижников, но стоит произойти чему-либо жуткому, потустороннему, именно О.С.Р. по роду службы обязан объяснять всем и каждому, что это был всего лишь псих в резиновой маске, и что беспокоиться нечего.
В общем, работа у О.С.Р. отстойная, но работают в нем вовсе не дураки. Им-то очень хорошо известно, что во мраке хоронится много всякого, необъяснимого с позиций наивного материализма. Ну, и Мёрфи со своей стороны старается вооружить своих копов по максимуму, когда им приходится иметь дело со сверхъестественной угрозой, и едва ли не самое эффективное ее оружие - это я. Она нанимает меня в качестве консультанта каждый раз, когда О.С.Р. сталкивается с чем-нибудь особо опасным или загадочным, и платежи, получаемые мной от Отдела, покрывают львиную долю моих расходов.
При виде Мёрфи Мыш издал в знак приветствия хрюкающий звук и, оживленно виляя хвостом, устремился к ней. Откинься я назад с выпрямленными ногами, и я мог бы проехаться по засыпанной гравием стоянке на манер воднолыжника, но поскольку рывок застал меня врасплох, мне просто пришлось поспешить за псом.
Мёрфи опустилась на колени и зарылась руками в густой мех за развесистыми собачьими ушами.
- Привет, парень, - сказала она с улыбкой. - Как дела?
Мыш с готовностью облизал ей щеки.
- Ой, фу! - выпалила Мёрфи, но тут же рассмеялась, мягко оттолкнула восторженный собачий нос и встала. - Вечер добрый, Гарри. Хорошо, что я тебя застала.
- Мы как раз с вечернего забега, - сказал я. - Зайдешь?
У Мёрфи хорошенькое лицо и небесно-голубые глаза. Золотые волосы она перетянула на затылке резинкой, и благодаря этому хвостику казалась моложе обычного. Какое-то напряженное было у нее лицо, словно она ощущала себя неловко.
- Извини, не могу, - ответила она. - На самолет боюсь опоздать. Нет, правда, некогда совсем.
- А, - кивнул я. - Что это вдруг?
- Меня не будет в городе несколько дней, - сказала она. - Вернусь где-нибудь к вечеру понедельника. Я надеялась, ты не откажешься полить два-три раза цветы у меня дома, а?
- А-а, - повторил я. Значит, она хочет, чтобы я поливал ее цветы. Очень мило. Чертовски сексуально. - Ну да, легко. Почему же не полить?
- Спасибо, - кивнула она и сунула мне в руку ключ на стальном кольце. - Это от задней двери.
Я взял ключ.
- И куда собралась?
Выражение неловкости на ее лице усилилось.
- Ну… хочу выбраться, отдохнуть. Маленький отпуск.
Я зажмурился.
- У меня сто лет как не было отпуска, - словно оправдываясь, сказала она. - Должна же я отдохнуть хоть капельку?
- Ну… да, - кивнул я. - Да. Отпуск, значит. Одна летишь?
Она дернула плечом.
- Ну… Как раз это еще одно, о чем я хотела с тобой поговорить. То есть, я не ожидаю никаких неприятностей, но все-таки хочу, чтобы ты знал, где я и с кем. На всякий случай.
- Тоже верно, - согласился я. - Осторожность никогда не мешает.
Она кивнула.
- Я собираюсь на Гавайи. С Кинкейдом.
Я снова зажмурился, на этот раз крепче.
- Э… - выдавил я из себя, наконец. - То есть, ты хочешь сказать, по работе, да?
Она переступила с ноги на ногу.
- Нет. Мы встречались с ним уже несколько раз. Ничего серьезного.
- Мёрф, - возмутился я. - Ты с ума сошла? Этот парень ведь далеко не ангел.
Она испепелила меня взглядом.
- Мы это уже обсуждали. Я не маленькая девочка, Дрезден.
- Знаю, - кивнул я. - Но этот тип наемник. Убийца. И даже не совсем человек. Ему нельзя доверять.
- Но ты доверился, - возразила она. - В прошлом году, когда бились с Маврой и ее стаей.
Я нахмурился.
- Это совсем другое дело.
- Ой ли? - усомнилась она.
- Конечно. Я платил ему за убийство этих тварей. Я не ходил к нему на б… гм… с ним на пляж.
Мёрфи возмущенно заломила бровь.
- Тебе с ним вообще находиться небезопасно, - заявил я.
- Плевать мне на безопасность, - парировала она. Щеки ее слегка порозовели. - Не в ней смысл.
- Тебе не стоит лететь, - не сдавался я.
Некоторое время она, хмурясь, молча смотрела на меня.
- Почему? - спросила она, наконец.
- Потому, что я не хочу, чтобы тебе было больно. И потому, что ты заслуживаешь мужчины лучше, чем он.
Еще несколько секунд она внимательно вглядывалась мне в лицо, потом выдохнула через нос.
- Я же не сбегаю в Вегас, чтобы оформить там брак, Дрезден. Я работаю без продыха, а жизнь проходит мимо. Вот я и хочу пожить хоть немножко, пока не поздно еще, - она достала из кармана сложенную вдвое картонную визитку. - Это отель, в котором я буду жить. На случай, если тебе понадобится связаться, или чего.
Продолжая хмуриться, я взял у нее визитку. Меня не оставляло ощущение того, что я упустил что-то важное. Пальцы ее коснулись моих, но шрамы от ожога и перчатка не позволили мне ощутить ее прикосновения.
- Уверена, что с тобой все будет в порядке?
Она кивнула.
- Я же большая девочка, Гарри. Это я выбрала, куда лететь. Он даже не знает еще, куда. Я думаю, он не состряпает ничего загодя, если задумает какую-нибудь пакость, - она чуть дернула плечом, под которым угадывалась выпуклость кобуры. - И я буду осторожна. Обещаю тебе.
- Угу, - кивнул я, даже не пытаясь улыбнуться ей. - Только запомни, Мёрф, ты делаешь глупость. Надеюсь, что тебя не укокошат.
Голубые глаза ее вспыхнули, и она насупилась.
- Я, типа, надеялась, что ты мне пожелаешь хорошо отдохнуть.
- Угу, - сказал я. - Разумеется. Развлекайся. Ты только пришли весточку по прилете туда, ладно?
- Конечно, - кивнула она. - Спасибо за цветы.
- Без проблем, - хмыкнул я. Она кивнула и помедлила, будто хотела сказать что-то еще. Потом почесала Мыша за ухом, села в машину и уехала.
Я смотрел ей вслед и чувствовал себя хреновее некуда.
И терзался ревностью.
Еще как терзался.
Блин-тарарам.
Может, Томас все-таки говорил правду?
Мыш издал негромкий ноющий звук и ткнул меня носом в ногу. Я вздохнул, сунул адрес гостиницы в карман и повел пса домой.
Стоило мне отворить дверь, и в ноздри мне ударил запах свежей сосновой хвои - не ароматизированного чистящего средства, обратите внимание, а настоящей хвои. Смолистый, терпкий запах, и это при том, что ни одной хвоинки в поле зрения не наблюдалось. Фэйре явились и исчезли - и книги снова стояли на полках, пол сиял чистотой, штора висела на карнизе, мытая посуда вернулась в шкаф… ну и так далее. Фэйре, конечно, народ странный и порой жутковатый, но уж по части наведения чистоты равных им нет.
Я взял с журнального столика коробок спичек и зажег свечи. Я чародей, а это значит, я не в ладу со всякими там новомодными штуками вроде электричества или компьютеров, поэтому мне начхать на состояние электрической проводки и вообще, есть ли у меня электричество или нет. Мой ледник наполняется настоящим льдом. Горячего водоснабжения у меня тоже нет, а готовлю я на маленькой дровяной печке. Я затопил ее и подогрел себе супа - больше в доме, похоже, ничего не осталось. Потом сел за стол и за едой просмотрел почту.
Все как обычно. Олухи из "Бест Бай" продолжили свои идиотские попытки продать мне новейший ноутбук, мобильник или плазменный телевизор - несмотря на мои неоднократные устные и письменные заверения в том, что у меня нет электричества, так что они могут не тратить сил понапрасну. Еще пришло два чека - один от чикагского полицейского управления за помощь Мёрфи в одной истории с контрабандой - один час в прошлом месяце. Второй, на куда более увесистую сумму - от нумизмата, который ухитрился уронить альбом с наличностью давно не существующих стран за борт своей яхты в озеро Мичиган и воспользовался услугами единственного в "Желтых Страницах" чародея для того, чтобы отыскать его.
Последним в сегодняшней почте оказался большой желтый конверт, и на мгновение на меня накатила волна дурноты, стоило мне увидеть надпись на нем. Собственно, в самой надписи не было ничего особенного: бездушные, аккуртные как на плакате в детском саду буквы.
Мое имя.
Мой адрес.
И ничего больше.
Ничего особенного - и все же надпись эта наводила на меня совершенно иррациональный ужас. Не знаю, что именно заставило сработать мои инстинкты - может, как раз отсутствие в ней чего-либо мало-мальски особенного. На мгновение мне показалось, что я ударился в панику без всякой на то причины, что текст просто набран на компьютере, но тут же заметил легкое утолщение на последней букве моей фамилии, отличавшее ее от остальных "н". Собственно, и утолщение-то это тоже отличалось безупречностью - значит, его выполнили преднамеренно. Для того, чтобы я понял: это написано рукой, но не человеческой. И уж во всяком случае не каким-нибудь лазерным принтером из "Уолл-Марта".
Я положил конверт на столик и некоторое время просто смотрел на него. Не пухлый - максимум несколько листков бумаги. Значит, вряд ли это бомба. В смысле, вряд ли это ультрасовременная бомба - из тех, которые против чародеев практически бесполезны. Более примитивная по устройству бомба могла бы и сработать, но она и размерами больше.
Но, конечно, никто не отменял возможности покушения с помощью магии. Я придвинул к конверту левую руку и попробовал прощупать его своими чародейскими чувствами, но сосредоточиться в нужной степени не смог. Поморщившись, я стащил с левой руки перчатку, открыв взгляду изуродованные ожогом пальцы. Обжег я руку примерно год назад - так сильно, что врачи, к которым я обращался, настоятельно советовали мне ампутировать ее. Я не отдал свою руку на растерзание - в основном, по той же причине, по которой я до сих пор разъезжаю на древнем "Фольксвагене": какая-никакая, эта машинка моя, и пошли все к черту.
И все же на пальцы мои трудно смотреть без содрогания - да и вообще на всю мою левую руку. Шевелить пальцами у меня получается с трудом, но я как смог растопырил их и попробовал пощупать ауру магических энергий вокруг конверта еще раз.
С таким же успехом я мог и не снимать перчатки. В конверте не обнаружилось ничего неожиданного. Никаких пакостных ловушек.
Что ж. Повода оттягивать я не находил. Зажав конверт своей почти беспомощной левой клешней, я правой разорвал его и вытряхнул содержимое на стол.
Из конверта вывалились три предмета.
Во-первых, цветная фотография восемь на десять сантиметров, с которой на меня смотрела Кэррин Мёрфи, руководитель отдела специальных расследований чикагской полиции. Правда, одета она была не в полицейскую форму и даже не в обычный свой небрежно-деловой наряд. Она щеголяла в куртке с эмблемой Красного Креста и бейсбольной кепке, а в руках держала абсолютно противозаконный обрез. Из ствола вырывалось пламя. Еще на фотографии имел место мужчина, стоявший в нескольких футах от нее, почти сплошь залитый кровью. Из груди его торчал длинный стальной стержень, другой конец которого уходил за край кадра. Всю верхнюю часть тела мужчины включая голову словно исчеркали черными штрихами и красными крапинками. Ствол обреза целился в самую гущу этого месива.
Во-вторых, еще одна фотография. На этой Мёрфи уже без кепки стояла над трупом мужчины. В кадр попал и я, лицом в профиль. Этот мужчина был ренфилдом, запрограммированной на убийство тварью, и человеком он оставался чисто физиологически - однако же фотография как улика от этого не делалась менее убийственной.
Мы с Мёрфи и наемником по имени Кинкейд разгромили гнездо вампиров Черной Коллегии во главе с Маврой. Ее миньоны оказали нам весьма ожесточенное сопротивление. Когда в бой вступила сама Мавра, я сжег к чертовой матери левую кисть, и мне еще повезло, что я отделался так дешево. В конце концов, мы освободили заложников, расчленили некоторое количество вампиров и убили Мавру. Ну, по крайней мере, убили кого-то, кого приняли тогда за Мавру. Если подумать об этом хорошенько, странно даже, что вампир, знаменитый своим искусством выживания в самых тяжелых обстоятельствах, вынырнул из дыма и бросился на нас, чтобы остаться без головы. Впрочем день у меня тогда выдался тяжелый, так что я был склонен верить тому, что увидел своими глазами…
Проворачивая это дело, мы старались вести себя как можно осторожнее. В результате нам удалось спасти несколько жизней, чего мы не сделали бы, ввалившись туда очертя голову, но тот ренфилд едва не прикончил меня. Мёрфи убила его за доли секунды до того, как он на меня навалился. И в это мгновение ее и сфотографировали.
Я тупо пялился на фотографии.
Снимки были сделаны с различных точек. Из этого следовало, что в помещении находился кто-то еще, кто нас и снимал.
Кто-то, кого мы вообще не видели.
Третий предмет, выпавший из конверта на стол, представлял собой листок писчей бумаги, на две трети исписанный тем же почерком, что и адрес на конверте. Текст гласил:

Дрезден,

Я жажду встречи с тобой и предлагаю перемирие на ее время - перемирие, скрепленное словом моим и честью. Жду тебя сегодня в семь вечера у твоей могилы на кладбище Грейсленд; явившись, ты поможешь мне избежать действий, неприятных для тебя и твоей союзницы из полиции.

Мавра.

Последняя треть листка была занята не буквами. Вместо этого к ней крепился полоской скотча локон золотых волос. Я сравнил их с фотографиями.
Волосы принадлежали Мёрфи.
Черт. Мавра держала ее на мушке. Имея на руках фотографии, запечатлевшие ее как убийцу (да и меня, кстати, в качестве по меньшей мере сообщника), Мавра могла в считанные часы вышибить ее из полиции и упрятать за решетку. Однако еще хуже были волосы. Мавра очень неплохо колдовала… черт, по этой части она могла сравниться даже с чародеем не последнего пошиба. Располагая волосами Мёрфи, она могла делать с той буквально все, что пожелается, и ни одна душа на свете не смогла бы помешать этому. Мавра могла убить ее. Мавра могла хуже, чем убить ее.
Мне не потребовалось много времени, чтобы принять решение. В сверхъестественных кругах перемирие, подкрепленное словом чести, имеет силу закона - в особенности, если слово это дают пережитки старого мира вроде Мавры. Если она предлагает перемирие для переговоров, значит, так оно и есть. Она хотела сделку.
Я еще раз посмотрел на фотографии.
Она хотела сделку, и переговоры собиралась вести с позиции силы. Значит, шантаж.
Но если я не пойду на это, Мёрфи все равно что мертва.

Глава вторая

Мы с псом подошли к моей могиле.
Кладбище Грейсленд - место известное. Описание его можно найти почти в каждом путеводителе по Чикаго - ну, или там, в интернете… не знаю, проверить не могу. Это самое большое кладбище в Чикаго, и одно из самых старых. Со всех сторон его окружают стены - капитальные такие стены - и всяких там сказок и россказней про призраков и прочую жуть с ним связано предостаточно. Могилы здесь самые разные: от крошечных участков с простыми надгробными плитами в изголовье до полноразмерных копий греческих храмов, египетских обелисков, исполинских статуй - даже пирамида одна есть. Ни дать, ни взять кладбищенский Лас-Вегас, и моя могила тоже находится здесь.
На ночь кладбище закрывается для посетителей. Большая часть кладбищ закрываются, и на то есть причины. Причины эти всем известны, хотя говорить об этом не принято. Дело не в том, что там находятся мертвые люди. Дело в том, что там находятся и не совсем чтобы мертвые люди. Призраки и прочие темные создания встречаются на кладбищах чаще, чем в других местах, особенно в старых городах, где самые старые и большие кладбища расположены прямо в центре застройки. Затем вокруг них и строят стены, пусть даже высотой в каких-нибудь два-три фута: не для того, чтобы не пускать людей внутрь, но для того, чтобы не выпускать наружу тех, других. Стены в магическом мире обладают особой силой, а стены вокруг кладбищ укреплены негласным желанием держать живых и неживых, так сказать, по разную сторону стола.

1 Следующая страница


Барабаны зомби 2

Ворота оказались заперты, а в маленьком строении - слишком капитальном, чтобы назвать его будкой, и слишком маленьком, чтобы назвать его как-то по-другому, дежурил сторож. Но я бывал уже здесь и знаю несколько способов попасть при необходимости внутрь и выйти обратно. Например, в северо-восточном углу строители-дорожники оставили у стены кучу гравия, достаточно высокую, чтобы с ее помощью могли перебраться даже мужчина с одной здоровой рукой и крупная, не отличающаяся особенной уклюжестью собака.
В общем, мы забрались внутрь - Мыш и я. При всех своих внушающих уважение размерах Мыш практически еще щенок, так что лапищи его кажутся по сравнению с остальными частями тела непропорционально большими. Сложением своим пес напоминает статуи - ну, знаете, те, что ставят обычно перед входами в китайские рестораны. Широкая и мощная грудь, да и нос ничего такой, тоже мощный. Мех у него темно-серый, а кончики хвоста и пушистых ушей, а также нижняя часть лап черные. Вид у него пока немного нескладный и неуклюжий, но дайте ему с полгода нарастить мускулатуру, и он превратится в настоящее чудище из мифа. И будь я проклят, если возражаю против присутствия моего личного монстра при встрече с вампиром на моей же собственной могиле.
Я нашел ее неподалеку от довольно известной могилы девочки по имени Инес, которая умерла лет сто назад. Ее могилу украшает изваяние, напоминающее Алису из первых изданий Кэрролла: этакий ангелочек в викторианском платье. Ходят слухи, что девочкин дух время от времени вселяется в статую и начинает бегать и резвиться средь могил и даже окрестных кварталов. Сам я, правда, этого не видел.
Но, черт подери, статуи на месте не оказалось.
Моя могила из самых скромных. К тому же она который год уже остается незарытой: вампирская баронесса, купившая для меня этот участок, устроила все именно так. И гроб в ней стоит в постоянной, так сказать, полной боевой готовности - типа, как президентский самолет, только пострашнее чуток. Мертвецкий борт номер один.
Надгробная плита простая, мраморная - вертикальная стела, зато на ней выгравирована золотыми буквами надпись: ГАРРИ ДРЕЗДЕН. Ниже красуется золотая пентаграмма, вписанная в окружность пятиконечная звезда - символ заключенных в воле смертного магических сил. А еще ниже вторая надпись: ОН УМЕР ЗА ПРАВОЕ ДЕЛО.
Очень отрезвляющее место для прогулок.
То есть, все мы умрем рано или поздно. Умом мы все понимаем это. Эта мысль приходит к каждому в молодости и пугает до такой степени, что мы потом больше чем на десять лет пытаемся убедить себя в том, что все это фигня, и мы бессмертны.
Смерть не из тех вещей, о которых приятно думать, но и отделаться от нее невозможно. Что бы вы ни делали, как бы ни закаляли тело, как бы истово ни ударялись в религию, или медитировали, или постились, сколько бы денег вы ни перечисляли на благотворительность, вам никуда не деться от простого, но незыблемого факта: в один прекрасный день все кончится. Солнце взойдет, земля продолжит вращение, люди займутся своими обычными делами - только вас при этом уже не будет. Вы будете лежать, холодный и неподвижный.
И несмотря на любые религиозные убеждения, на свидетельства переживших клиническую смерть, на все вымыслы и домыслы, смерть остается абсолютной загадкой. Никто не знает точно, что же там, потом. Это если допустить, конечно, что это "потом" есть. К тому, что ждет нас там, во мраке, все мы идем наугад.
Смерть.
Ее не избежать.
Ты.
Тоже.
Умрешь.
Осознание этого факта и так дается достаточно мучительно - но поверьте мне на слово, оно заиграет совершенно новыми красками и эмоциями, когда вы думаете об этом, стоя на краю собственной могилы.
Так вот, я стоял там среди безмолвных плит и монументов, а осенняя луна светила мне. Кузнечиков в конце октября уже не слышно, но до меня доносились шум движения, гудки, шум самолетов в небе, далекая музыка - город продолжал жить своей жизнью, и это ободряло меня немного. Туман с озера Мичиган - обычное дело осенними ночами, но сегодня он выдался особенно густой, и щупальца его змеились по земле между камней. В воздухе ощущалось безмолвное, набухшее разрядами напряжение - впрочем, для осеннего вечера и это в порядке вещей. До Хэллоуина оставались считанные дни - время, когда границы между материальным Чикаго и потусторонним миром, Небывальщиной, слабее всего. Я ощущал движение беспокойных теней, по большей части слишком слабых, чтобы явиться глазам смертных; они шныряли в сгустках тумана, пробовали на вкус напитанный энергией воздух.
Мыш сидел рядом со мной, навострив уши, шаря взглядом по сторонам - достаточно выразительно, чтобы убедить меня в том, что он в буквальном смысле слова видит такое, чего не дано моим глазам. Впрочем, что бы он там ни видел, это его не слишком беспокоило. Он сидел молча, подставив лобастую башку моей одетой в перчатку руке.
Я надел свою старую кожаную ветровку, черные тренировочные штаны, свитер и пару армейских башмаков. В правой руке я держал посох - массивный дубовый дрын, сплошь покрытый вырезанными вручную рунами и знаками. Материнский амулет, серебряная пентаграмма, висел на цепочке на шее. Сожженная левая рука практически не чувствовала серебряного браслета-оберега на левом запястье, но он тоже находился на месте. В кармане ветровки лежала связка чеснока, приятно похлопывавшая по бедру при ходьбе. Странный набор предметов, невинных на взгляд стороннего наблюдателя, но вместе они составляли вполне эффективный арсенал, с каким я не раз выходил из всякого рода неприятностей.
Мавра поклялась своей честью, но у меня и без нее хватало врагов, которые с удовольствием разделались бы со мной, и я не собирался облегчать им эту задачу. Однако же даже простое ожидание в темноте над могилой начинало действовать мне на нервы.
- Ну же, - буркнул я себе под нос через несколько минут. - Где она, черт подери, застряла?
Мыш вдруг зарычал - так тихо, что я не столько услышал, сколько почувствовал это напряжение своей изувеченной рукой.
Я крепче сжал посох, оглядываясь по сторонам. Мыш тоже оглядывался до тех пор, пока его темные глаза не разглядели чего-то, не видимого пока мне. Что бы это ни было, судя по взгляду Мыша, оно приближалось. Последовал негромкий шорох, и Мыш пригнулся, уставив нос в мою зияющую провалом могилу, прижав уши и ощерив зубы.
Я сделал шаг вперед и остановился на краю могилы. Туман струйками стекал в нее с газона. Я пробормотал заклинание, снял с шеи амулет и, намотав цепочку на пальцы левой руки, послал в него заряд воли, от которого тот засветился неярким голубым сиянием. Правой рукой я половчее перехватил посох и заглянул в могилу.
Туман вдруг сгустился и соткался в силуэт полуистлевшего трупа; впрочем, даже так не оставалось сомнений в том, что труп этот женский. Наряд его составляли платье и верхняя юбка средневекового покроя, первое зеленого цвета, вторая - черного. Ткань, однако же, была бумажная - современная имитация, не более.
Рычание Мыша сделалось громче.
Труп сел, открыл белесые глаза и уставил взгляд в меня. Потом поднял руку, в которой оказалась зажата белая лилия, и помахал ею в моем направлении.
- Чародей Дрезден, - произнес труп хрипловатым шепотом. - Цветочек на твою могилу.
- Мавра, - отозвался я. - Ты опоздала.
- Ветер встречный, - ответил вампир. Она взмахнула рукой, и цветок, описав в воздухе дугу, приземлился на моей могильной плите. Плавным, неестественно медленным, полным какой-то паучьей грации прыжком она последовала за лилией. Только тут я заметил на поясе, охватывавшем ее талию, шпагу и кинжал. Вид оба предмета имели древний, поношенный - бьюсь об заклад, подлинники, не современная подделка. Она остановилась и повернулась ко мне лицом, глядя на меня поверх могилы. Точнее, не совсем на меня: она чуть отвернулась от светящегося амулета, и взгляд ее бельмищ направлен был, скорее, на Мыша.
- Так ты сохранил руку? С такими ожогами, я думала, ты ее ампутируешь.
- Моя рука, что хочу, то и делаю, - буркнул я. - Не твое дело. Ты отнимаешь мое время.
Остатки губ у трупа сложились в подобие улыбки. Не выдержав такого усилия, клочки мертвой плоти в уголках рта лопнули и повисли лохмотьями. Напоминающие сухую солому волосы давно посеклись, но отдельные пряди цвета хлебной плесени падали ей на плечи.
- Ты нетерпелив как простой смертный, Дрезден. Наверняка ты воспользуешься этой возможностью, чтобы обсудить твое нападение на мою стаю, так ведь?
- Нет, - я надел амулет обратно на шею и положил руку на собачью башку. - Я здесь не для светской болтовни. Ты нарыла грязи на Мёрфи, и тебе что-то от меня нужно. Перейдем к делу.
Смех ее, казалось, полон был паутины и наждака.
- Я и забыла, как ты молод, - сказала она. - Жизнь летит стрелой, Дрезден. Если ты настаиваешь на том, чтобы сохранить свою, тебе стоило бы наслаждаться ею.
- Странное дело, обмениваться оскорблениями с суперзомби не входит в число моих любимых наслаждений, - заметил я, а Мыш в знак подтверждения испустил еще один громоподобный рык. Я начал отворачиваться. - Если это все, что у тебя, на уме, я ухожу.
Она рассмеялась еще раз, и этот ее смех напугал меня до чертиков. Может, это окружение действовало на меня так, а может, и то, что смеяться-то, собственно, было нечему… В этом смехе недоставало тепла, человечности, доброты, радости, наконец. Смех напомнал саму Мавру - истлевшую человеческую оболочку, под которой скрывался кошмар.
- Очень хорошо, - сказала Мавра. - Тогда поговорим наскоро.
Я снова обернулся к ней, ожидая подвоха. Что-то изменилось в ее поведении, и это заставляло мои инстинкты бить тревогу.
- Найди Слово Кеммлера, - сказала она. Потом повернулась, махнув подолом черного платья, и, небрежно положив руку на эфес шпаги, двинулась прочь.
- Эй! - прохрипел я. - И это все?
- Это все, - бросила она, не оборачиваясь.
- Постой, - окликнул я.
Она остановилась.
- Что еще, черт подери, за слово Кеммлера?
- Путь?
- Путь? К чему?
- К силе.
- И ты хочешь ее?
- Да.
- И ты хочешь, чтобы я нашел его?
- Да. Ты один. Не говори никому о нашем уговоре или о том, что ты делаешь.
Я сделал глубокий вдох.
- А что будет, если я пошлю тебя к черту?
Мавра молча подняла руку. В истлевших пальцах ее белела фотография, и даже в лунном свете я разглядел, что это снимок Мёрфи.
- Я не позволю тебе этого, - выпалил я. - А если не смогу, возьмусь за тебя. Если ты сделаешь с ней что-нибудь, я убью тебя с такой жестокостью, что десять твоих последних жертв воскреснут ради такого зрелища.
- Мне и не понадобится трогать ее, - ухмыльнулась она. - Достаточно послать доказательства в полицию. Смертные власти сами разберутся с ней.
- Но ты не можешь поступать так, - возмутился я. - Пусть между чародеями и вампирами идет война, но смертных мы в нее не вовлекаем. Стоит тебе впутать в это дело смертные власти, как это же сделает Совет. А потом и Красные. Ты можешь превратить все это во вселенский хаос.
- Возможно… если я вдруг захочу натравить смертные власти на тебя, - согласилась Мавра. - Ты же сам член Белого Совета.
Желудок мой вдруг сжался: до меня вдруг дошло, что она имеет в виду. Я был членом Белого Совета Чародеев, полноценным гражданином сверхъестественных империй.
А Мёрфи - нет.
- Защитница людей, - почти по-кошачьи промурлыкала Мавра. - Блюстительница закона окажется вдруг виновной в хладнокровном убийстве, а ее попытки оправдаться сделают ее в глазах общественности просто сумасшедшей. Я знаю, чародей, она готова отдать свою жизнь в бою. Но я не подарю ей этой смерти. Я просто развенчаю ее. Я уничтожу труд всей ее жизни, всей ее души.
- Вот сука, - не выдержал я.
- Конечно, - ухмыльнулась она мне через плечо. - И если ты только не готов отбросить предрассудки вашей цивилизации - ну, по крайней мере, настолько, чтобы поставить свою волю превыше ее - ты не в состоянии сделать ничего, чтобы помешать мне.
Гнев вспыхнул где-то у меня в груди и мгновенно разбежался жидким огнем по всему телу. Мыш сделал шаг в направлении Мавры, взвихрив туман своим рыком, и я не сразу понял, что он просто следует за мной.
- Черта с два - ничего, - прорычал я. - Если бы я не согласился на перемирие, я бы…
Мавра оскалила желтые зубы в жуткой покойницкой ухмылке.
- Ты можешь убить меня на месте, чародей, но этим ты ничего не добьешься. Если я сама не помешаю этому, фотографии и другие доказательства окажутся в полиции. А сделаю я это только в том случае, если получу в свое распоряжение Слово Кеммлера. Найди его. Принеси его мне в течение трех недель считая от сегодняшнего вечера, и я отдам тебе все улики. Даю тебе слово.
Она выпустила фото Мёрфи из пальцев, и зловещий, тошнотворный розовый свет играл на листке, пока тот падал на землю. В воздухе вдруг запахло какой-то паленой химией.
Когда я поднял взгляд, Мавры больше не было видно.
Я медленно подошел к упавшей фотографии, пытаясь приглушить злость хотя бы настолько, чтобы та не мешала моим сверхъестественным чувствам. Впрочем, никаких признаков присутствия Мавры поблизости не наблюдалось, да и рычание Мыша спустя пару секунд стихло, сменившись неуверенным поскуливанием. Я сам не до конца еще в этом разобрался, но Мыш все-таки не совсем чтобы обычная собака, и если Мыш не ощущает поблизости никаких нехороших парней, так это потому, что никаких нехороших парней поблизости нет.
Вампир ушел.
Я подобрал фотографию. Поверх изображения виднелись отметины. Какая-то темная энергия оставила на лице Мёрфи обугленные следы в виде цифр. Телефонный номер. Ловко.
Мой праведный гнев тоже быстро остывал, и я даже жалел об этом. На его месте не оставалось ничего кроме тошнотворной тревоги и страха.
Выходило так, что если я не впрягусь в работу на одну из самых мерзких тварей, каких я только знал, Мёрфи не поздоровится.
Указанная мерзкая тварь желала силы - и назвала срок. Короткий срок. Если Мавре необходимо что-то и так скоро, это означало, что она ожидает скорой борьбы с кем-то. И три недели считая с этого вечера означали Хэллоуин. Мало того, что это портило мне день рождения, это обещало скорую схватку черных магий, а в это время года это связано лишь с одним.
Некромантия.
Я стоял над своей могилой, пока меня не начала пробирать дрожь. Отчасти, возможно, даже от холода.
Я ощущал себя очень, очень одиноким.
Мыш огорченно вздохнул и привалился к моей ноге.
- Пошли, малыш, - сказал я ему. - Отведем-ка тебя домой. Нет смысла еще и тебя впутывать в эту историю.

Глава третья

Когда мне очень не хватает ответов на кое-какие вопросы., самое время спуститься в лабораторию.
Мы с Мышом вернулись домой на Голубом Жучке - видавшем виды (много видов!) "Фольксвагене-Жуке", моем верном боевом коне. Двери и кузовные панели у машины заменены, правда, на белые, желтые, красные и зеленые. Мой механик, Майк, сумел-таки выправить почти до изначальной формы крышку капота, которую я смял в лепешку, тараня одного нехорошего парня, но денег на окраску ее у меня не хватило, так что теперь к этой гамме цветов добавился еще и серый.
Мыш рос слишком быстро, чтобы отличаться особым изяществом, выходя из машины. Он один занимал почти все заднее сидение, и перебираясь вперед, чтобы выйти через водительскую дверь, он напоминал мне больше всего виденный мною когда-то ролик про морского слона, шествующего по автостоянке в Новой Зеландии. Проделывал он это, впрочем, с удовольствием, пыхтя и оживленно вертя хвостом. Мыш любит кататься на машине. То, что на этот раз мы с ним ездили на встречу с потусторонней гадиной на гребаном кладбище, похоже, нимало не испортило ему удовольствия от поездки. Дорога - все, цель - пустяк. Мыш вообще отличается конфуцианскими взглядами на жизнь.
Мистер еще не вернулся, и Томас тоже. Я старался не слишком беспокоиться по этому поводу. Мистер жил сам по себе, когда я подобрал его, да и потом уходил в загулы. Он способен позаботиться о себе. Томас также ухитрился прожить без моей помощи почти всю свою жизнь за исключением нескольких последних месяцев. Он уж тоже как-нибудь справится.
Глупо ведь беспокоиться о них обоих, правда?
Конечно, правда.
Я дезактивировал обереги - заклятия, оберегающие мой дом от разного рода потусторонних посетителей, и мы с Мышом вошли. Я разжег камин, и пес с блаженным вздохом растянулся у огня. Потом я снял куртку, облачился в толстый фланелевый халат, взял из ледника банку колы и спустился вниз.
Я живу в полуподвальном помещении, но люк под одним из ковров на полу ведет еще ниже - в подпол, где расположена моя лаборатория. Там круглый год царит холод, поэтому я и ношу теплый халат. Это отнимает еще одну толику романтики от окружающего чародеев ореола таинственности, зато так мне теплее.
- Боб, - окликнул я, спускаясь по складной деревянной лестнице в непроглядную темень моей лаборатории. - Разогревай-ка свои ячейки памяти. Есть работа.
Помещение осветилось двумя мерцающими золотисто-оранжевыми огоньками размером с хозяйственную свечу. Свет исходил из глазниц древнего черепа; он разгорался, так что не прошло и пары секунд, как я смог разглядеть всю полку, на которой он лежал - простую деревянную полку, уставленную свечами, дешевыми сентиментальными романами в бумажных обложках и еще какой-то мелочью.
- Давно пора, - проворчал череп. - Ты уже несколько недель ко мне не обращался.
- Время года такое, - объяснил я. - Большая часть связанных с Хэллоуином дел рано или поздно начинают казаться одинаковыми. Нет смысла обращаться к тебе за тем, что я и так знаю.
- Если ты такой умник, - буркнул Боб, - мог бы и сейчас без меня обойтись.
- Тоже верно, - согласился я, достал из кармана халата коробок спичек и принялся зажигать свечи. Начал я с тех, что стояли на расположенном посередине помещения металлическом столе. - Ты же у нас дух знаний, а я всего смертный.
- Логично, - протянул Боб. - Ты нормально себя чувствуешь, Гарри?
Я продолжал зажигать свечи - на белых металлических стеллажах и рабочих скамьях, окружавших стол с трех сторон. Полки и стеллажи мои сплошь уставлены пластмассовыми тарелками, плошками, банками из-под кофе, пакетами, коробками, жестянками, пузырьками, флягами и прочими всевозможными емкостями и наполненными всевозможными же веществами от таких обыденных как хлопковая вата, и до таких экзотических, как осьминоговы чернила. Ну, и еще я держу на них книжки и всякие тетрадки общим весом в несколько сотен фунтов; некоторые из них стоят аккуратно, а некоторые накиданы кое-как. Я не спускался в лабораторию довольно-таки давно, а уборщиков-фэйре туда не пускаю, так что на всем лежал тонкий слой пыли.
- Чего это ты вдруг спрашиваешь? - удивился я.
- Ну, - осторожно пояснил Боб, - ты делаешь мне комплименты, а это вряд ли хороший признак. Ну, и свечи ты зажигал спичками.
- И что? - не понял я.
- А то, что обычно ты делаешь это с помощью дурацкого маленького заклинания, что ты разработал, - ответил Боб. - И ты все время роняешь коробок обожженной рукой. У тебя ушло семь спичек на то, чтобы зажечь все эти свечи.
Я насупился и уронил коробок еще раз.
- Восемь, - сказал Боб.
Я сдержал свирепый рык, чиркнул новой спичкой, но сделал это с такой энергией, что сломал ее.
- Девять, - прокомментировал Боб.
- Заткнись, - буркнул я.
- Во… это легко, босс, - хмыкнул Боб. - Затыкаюсь я на раз, - он выждал, пока я зажгу оставшиеся свечи. - Уж не за тем ли ты спустился, чтобы я помог тебе в работе над новым жезлом?
- Нет, - мотнул головой я. - Боб, у меня же одна рука всего действует. А одной хрен чего вырежешь.
- Можешь зажать его в тисках, - посоветовал череп.
- Я пока не готов, - вздохнул я. Обожженные пальцы ныли. - Ну… не готов пока.
- А стоило бы, - заметил Боб. - Чем дальше, тем больше шанс того, что какая-нибудь гадина…
Я пристально, исподлобья посмотрел на череп.
- Ладно, ладно, - сказал Боб. Будь у него руки, он наверняка поднял бы их в знак капитуляции. - То есть, ты хочешь мне сказать, ты пока не пользуешься никакой магией из связанных с огнем?
- Блин-тарарам, - вздохнул я. - И что я пользуюсь спичками вместо заклинания, и что я слишком занят, чтобы мастерить новый жезл. Невелика потеря. В моей повседневной практике не та уж много ситуаций, когда требуется разнести что-нибудь в клочья или спалить к чертовой матери.
- Гарри? - заботливо поинтересовался Боб. - У тебя ноги не промокли? А пирамиды хорошо видно?
Я зажмурился.
- А?
- Держи два! - хихикнул Боб. - Ты же по колено в Ниле стоишь.
Я швырнул в него спичечным коробком. Бросок, впрочем, вышел так себе, вялый, даже спички не разлетелись.
- Психоанализом можешь заняться на досуге, - буркнул я. - А пока займемся делом.
- Угу, - согласился Боб. - Ты как всегда прав, Гарри. Чем я могу тебе помочь?
Я свирепо покосился в его сторону и, придвинув стул к столу, приготовил карандаш и блокнот.
- Насущный вопрос: что тебе известно о чем-то, называемом "Слово Кеммлера"?
Боб присвистнул сквозь зубы, что заслуживает уважения с учетом того, что ни слюны, ни языка у него нет. А может, это только я такой впечатлительный. К конце концов, произносит же он "Бэ", обходясь при этом без губ.
- Поконкретнее наводки у тебя нет?
- Точной нет, - признался я. - Хотя нутром чую, это связано с некромантией.
Боб снова присвистнул.
- Надеюсь, что нет.
- Почему? - удивился я.
- Потому, что этот Кеммлер был законченным кошмаром, - объяснил Боб. - То есть, слов нет, каким. Просто жуть, Гарри. До ужаса гнусным.
Это уже становилось любопытным. Боб-череп был духом воздуха - то есть, существом, обитавшим в мире знаний, начисто лишенном понятий морали. Нет, конечно, он имел некоторое понятие об извечном конфликте добра и зла, но весьма отдаленное. И если уж Боб считал кого-то гнусным… Что ж, значит, этот Кеммлер и впрямь та еще штучка.
- Чего он такого делал? - спросил я. - Чем заработал такую репутацию?
- Более всего он прославился Первой Мировой войной, - ответил Боб.
- Как, вся война на его совести? - не поверил я.
- Ну, по большей части, - подтвердил Боб. - Подготовка ее потребовала лет ста пятидесяти кропотливого труда, и уж он приложился к этому по полной. Он исчез ближе к концу боевых действий и не всплывал до тех пор, пока не принялся эксплуатировать массовые захоронения уже жертв Второй Мировой. Он изрядно порезвился в Восточной Европе, где и без него жуть чего творилось. Никто не знает точно, сколько убитых на его совести.
- Клянусь каменьями и звездами, - пробормотал я. - Но кой черт он проделывал все это?
- Предположу навскидку: псих он был, вот почему. Ну, и по злобе еще.
- Ты сказал "был" - заметил я. - В прошедшем времени?
- Именно, - подтвердил Боб. - После всего, что этот тип натворил, Белый Совет выследил его и взял за задницу. В шестьдесят первом году.
- Ты хочешь сказать, Стражи взяли?
- Я хочу сказать, весь Белый Совет. Мерлин, весь Совет Старейшин, спецподразделение из Архангельска, Стражи, а также все чародеи и их союзники, которых удалось мобилизовать ради такого случая.
Я даже зажмурился.
- Ради одного человека?
- Я сказал ведь: законченного кошмара, - напомнил Боб. - Кеммлер был некромантом, Гарри. Он обладал властью над мертвыми. Ну, конечно, дружился еще с демонами, имел закадычных приятелей во всех вампирских коллегиях, знался со всей нечистью Европы, да и кое с кем из самых вредных фэйре. Плюс имелась у него маленькая армия из маленьких кеммлерчиков. Учеников. И еще наемников всех сортов и мастей.
- Блин, - только и сказал я.
- Однако же в прошедшем времени, - утешил меня Боб. - Они убивали его со всей подобающей случаю ответственностью. Несколько раз. Он объявился после того, как Стражи казнили его в начале девятнадцатого века, поэтому второй раз они подошли к этому серьезно. Что ж, так и надо этому ублюдку сумасшедшему.
Тут меня вдруг осенило.
- Ты что, был с ним лично знаком?
- А разве я тебе не говорил? - удивился Боб. - Он был моим хозяином почти сорок лет.
Я удивленно уставился на него.
- Ты работал на этого монстра?
- Что было - то было, - произнес Боб не без гордости.
- Как ты тогда попал к Джастину?
- Во времена первой казни Кеммлера, Гарри, Джастин ДюМорн исполнял обязанности Стража. Он подобрал меня на пепелище лаборатории Кеммлера. Типа, так же, как ты подобрал меня на пепелище лаборатории Джастина, когда убил его. Так сказать, круговорот жизни, прямо как у Элтона Джона в песне.
Меня пробрал легкий озноб. Я прикусил губу и отложил карандаш. Мне почему-то показалось, что дальнейшая часть нашего разговора будет не из тех, что захочется сохранить в письменном виде.
- Так что такое Слово Кеммлера, Боб?
- Без понятия, - заявил Боб.
Я нахмурился.
- Что ты такое говоришь - "без понятия"? Я так понял, ты ему все равно что Пятница для Робинзона был.
- Ну… да… - сказал Боб. Огоньки в глазницах черепа как-то беспокойно заплясали. - Только помню это время неважно.
Я скептически фыркнул.
- Эй, Боб, ты ведь ничего не забываешь.
- Нет, - согласился Боб непривычно сдавленным голосом. - Если только, Гарри, мне этого самому не хочется.
Я нахмурился еще сильнее и сделал глубокий вдох.
- Ты хочешь сказать, ты предпочитаешь забыть то, что связано с Кеммлером?
- Или принужден, - поправил меня Боб. - Гм… слушай, Гарри, а можно, я выйду? Ну, хотя бы по комнате, а? На время разговора.
Я зажмурился, открыл глаза и зажмурился еще раз. Вообще-то Боб - та еще штучка с ручкой. Обыкновенно я не выпускаю его на свободу просто так - за исключением вылазок на разведку. Конечно, время от времени он уговаривает, точнее, принуждает меня отпустить его погулять, что всякий раз заканчивается тем или иным разнузданным дебошем, но чтобы вот так, на время разговора?..
- Без проблем, - сказал я ему. - Только чтоб не выходил из лаборатории и вернулся в череп сразу по окончании разговора, ясно?
- Будь спок, - откликнулся Боб. Небольшое облачко светящихся мотыльков вырвалось из глазниц черепа и устремилось в дальний угол лаборатории. - Ну, и когда мы возьмемся за новый жезл?
- Боб, - напомнил я. - Мы говорим о Слове Кеммлера.
Огоньки беспокойно метнулись в другой угол лаборатории, потом окутали светящейся спиралью нижние ступеньки лестницы.
- Ты говоришь о Слове Кеммлера, - возразил Боб. - Я репетирую выступление в Вегасе. Смотри: я изображаю ДНК.
- Не валяй дурака. Ты вообще можешь вспомнить что-то о Кеммлере?
Голос Боба дрогнул, и облачко расплылось бесформенной кляксой.
- Могу.
- Так расскажи, что знаешь.
- Это приказ?
Я снова зажмурился.
- А что, без приказа ты этого не можешь?
- Тебе бы самому не захотелось приказывать мне вспомнить это, Гарри.
- Это почему? - поинтересовался я.

Предыдущая страница 2 Следующая страница


3 джим батчер

Светящееся облачко принялось описывать по лаборатории беспокойные круги.
- Потому что я весь - одно только знание. Когда я выкидывал из памяти все, что знал о Кеммлере, это… это лишило меня части моего существа. Ну… это как если бы тебе руку отрубили. А то, что осталось из воспоминаний о нем, только бередит рану.
Мне показалось, я начал понимать, о чем это он.
- Это, должно быть, больно.
Огоньки неуверенно дрогнули.
- И больно тоже. Но не только.
- Если это и больно, - сказал я, - это пройдет, как только мы закончим этот разговор.
- Но… - начал Боб.
- Это приказ. Расскажи мне, Боб.
Боб поежился.
Странное это было зрелище. Облачко светящихся искр сжалось на мгновение, словно от легкого дуновения ветра, а потом прянуло в сторону - словно я смотрел на него сначала одним глазом, а потом другим, зажмурив первый.
- Кеммлер, - произнес Боб. - Ладно, - светящееся облачко замерло на углу стола, приняв форму идеального шара. - Что ты хочешь знать, чародей?
Я с опаской всмотрелся в огоньки, но ничего такого не заметил. Ну, если не считать того факта, что Боб вдруг притих. Да и геометрические формы не в его привычках. - Скажи мне, что такое Слово Кеммлера.
Облачко сменило цвет на алый.
- Знание. Истина. Сила.
- Э… - пробормотал я. - А если чуть конкретнее?
- Господин записал свои учения, чародей, чтобы те, кто придут ему на смену, смогли научиться этому. Смогли узнать, что есть истинная сила магии.
- Ты хочешь сказать, поделился своими знаниями о некромантии?
Тон у Боба сделался прямо-таки издевательский.
- То, что ты называешь магией, всего лишь набор салонных фокусов, жалкое подобие подлинной власти над жизнью и смертью.
- Частное мнение, надеюсь? - предположил я.
- Гораздо больше, - возразил Боб. - Это истина. Истина, которая открывается тем, кто ее ищет.
- Что ты имеешь в виду? - медленно произнес я.
Блеснула вспышка, и в светящемся багровом шаре возникла пара белых глаз. Очень они мне не понравились, эти глаза.
- Ты хочешь, чтобы я показал тебе начало пути? - произнес голос Боба. - Смерть, Дрезден - это часть тебя. Она вплетена в ткань твоего бытия. Ты представляешь собой набор частей, каждая из которых умирает и возрождается.
Белые огни-глаза излучали холод. Не здоровый, бодрящий холод горного ручья. Могильный холод. Ничего подобного в жизни не видел. Впрочем, перебивать Боба теперь, когда он начал выкладывать хоть какую-то информацию, не имело смысла.
Ну, и огоньки, конечно, красивые были.
- Уже сейчас мертвая плоть украшает тебя. Ногти. Волосы. Ты ухаживаешь за ними как любой другой смертный. Ваши женщины украшают их. Соблазняют ими. Смерть - это не та штука, которой надо бояться, парень. Она все равно что любовница, которая ждет тебя в свои объятья. Ты ведь ощущаешь ее - если знаешь, конечно, на что похожи ее прикосновения. Ледяные, неспешные, сладостные.
Он говорил правду. Ледяное, покалывающее, блаженное бесчувствие расходилось по моему телу от ногтей и волос. На мгновение мне показалось, что это больно, но потом до меня дошло, что неприятные ощущения я испытываю только в тех местах, где этот сладкий озноб касается пульсирующей в моих венах крови. Не будь крови, я не испытывал бы ничего, кроме бесконечного блаженства.
- Запусти в себя немного смерти, парень. Тебе самому захочется еще. Открой рот.
Я повиновался. Тем более, я так и так смотрел на огни, и одного вида их хватало, чтобы разинуть рот от восхищения. Я едва заметил крошечную точку темно-синего света - ни дать, не взять трупик какой-то маленькой звезды - которая выплыла из белых глаз духа и начала двигаться по направлению к моему рту. Холод усиливался, он жег мой язык подобно какой-то термоядерной мятной жвачке - обжигающе холодный, ослепительно горький, и несказанно сладкий, и…
…и гнусный, порочный. Я выплюнул его, закрыл лицо руками и почти без чувств покатился на пол.
- Поздно! - взвыл дух. Он взвился в воздух и окутался вокруг меня. - Что бы ты ни делал с моими мыслями, господину не понравится, что ты якшаешься с его слугой.
Холод все растекался по моему телу, только теперь он был уже не просто физическим. В нем ощущалась какая-то зияющая, бездушная пустота, и она пожирала меня - не просто мое тело, но меня самого - со слепым, ненасытным голодом. Я ощущал, как она впивается в меня своими щупальцами, замедляя мое сердцебиение, лишая возможности дышать.
- Знаешь, сколько я ждал этого? - проурчал дух, покачиваясь в воздухе надо мной. - Сидя там наедине со своими мыслями? Ожидая случая вырваться на волю? И наконец-то, огр безмозглый, я обвел тебя вокруг пальца!
- Боб! - прохрипел я. - Этот разговор кончен!
Алые огоньки духа вспыхнули вдруг яростным алым вихрем, и он пронзительно завизжал. От звука этого содрогнулись полки у стен, а голова моя, казалось, раскололась на части. А потом светящееся облако метнулось через комнату и как вода в воронку слива втянулось в глазницы черепа.
Стоило последнему светящемуся мотыльку скрыться обратно в череп, как чудовищный холод начал понемногу слабеть, и я свернулся калачиком, пытаясь собрать остатки воли и оттолкнуть его прочь от себя. Это получилось не сразу, и жуткая пустота продолжала липнуть к моим ногтям еще некоторое время после того, как я начал снова чувствовать свои пальцы, и все же еще несколько минут спустя я смог сесть.
Я посидел так немного, прижав колени к груди, потрясенный и напуганный почти до помрачения. То есть, я всегда знал, что Боб при всей своей ценности отличается изрядной хитрозадостью, и что любой дух, обладающий столь обширными познаниями, не может быть слабым. И все равно я оказался совершенно не готов к той чудовищной энергии, которую он обрушил на меня, и к той злобе, с которой он все это проделывал. Как-то подразумевалось, что Боб не кошмар, ждущий своего пробуждения. Подразумевалось, что он хитрый, но доброжелательный типа, фокусник.
Боже праведный, да я и припомнить не мог, когда в последний раз имел дело с обладающим подобной силой демоном. Промедли я еще секунду или две, или - блин-тарарам! - не вспомни условия, загонявшего Боба обратно в череп, я был бы уже, скорее всего, мертв. А может, и не просто мертв.
И винить в этом мог бы только самого себя.
- Гарри? - окликнул меня Боб.
Я дернулся и издал негромкий звук, похожий, скорее, на писк. Потом все-таки взял себя в руки и посмотрел на череп. Тот находился на своем обычном месте, и глазницы светились привычным оранжевым светом.
- А… привет.
- У тебя губы посинели, - сообщил Боб ужасно тихим голосом.
- Угу.
- Что случилось? - спросил Боб.
- Здесь, типа, похолодало немного.
- Я?
- Угу.
- Мне очень жаль, Гарри. Я пытался тебя предупредить.
- Знаю, - кивнул я. - Я не ожидал.
- Дрянь он был, этот Кеммлер, - сказал Боб. - Он… он взял меня, каким я был. И исковеркал. Я уничтожил большую часть воспоминаний о том времени, что провел у него, и запер на замок то, что не смог уничтожить. Потому что не хотел быть таким.
- И не будешь, - заверил я его слабым голосом. - А теперь слушай, Боб, что я приказываю. Никогда не возвращайся к этим воспоминаниям. Спрячь их поглубже и не выпускай наружу. И не подчиняйся ничьим командам возвращаться к ним. С этой минуты и навечно пусть себе спят вечным сном. Ты понял?
- Если я послушаюсь, - осторожно заметил Боб, - я мало чем смогу тебе помочь, Гарри. Придется тебе рыть самому.
- Это уже моя головная боль, - буркнул я. - Это приказ, Боб.
Череп протяжно, с облегчением вздохнул.
- Спасибо, Гарри.
- Даже не говори об этом, - откликнулся я. - Буквально.
- Идет, - согласился он.
- Ладно. Давай-ка посмотрим, - сказал я. - Ты какую-нибудь общую информацию о Кеммлере помнишь?
- Ничего такого, чего бы ты не смог найти и без моей помощи. Впрочем, есть немного - то, что говорил мне Джастин, пока оставался в Стражах.
- Очень хорошо. Ты - то есть, тот, другой ты - говорил, когда я спросил его насчет этого Слова Кеммлера, что Кеммлер записал свои учения. Из этого я делаю вывод, что это книга.
- Возможно, - согласился Боб. - Записи Совета гласят, что Кеммлер написал три книги: "Кровь Кеммлера", "Рассудок Кеммлера" и "Сердце Кеммлера".
- Он их опубликовал?
- Размножил сам и начал распространять по Европе.
- И что из этого вышло?
- Вышло то, что слишком много чернокнижников-самоучек получили доступ к некромантии.
Я кивнул.
- А что было потом?
- Стражи предприняли грандиозную постановку "451° по Фаренгейту", - пояснил Боб. - Они лет двадцать посвятили поиску и уничтожению копий. По официальным утверждениям, ни одной не осталось.
Я присвистнул.
- Выходит, "Слово Кеммлера" - это четвертый манускрипт?
- Если это так, дело дрянь, - сказал Боб.
- Почему?
- Потому, что кое-кто из Кеммлеровых ученичков избежал расставленных Советом сетей. И они до сих пор на свободе. Если они получат новый курс некромантии на дому, они могут использовать это для самых гнусных штук.
- Они что, тоже чародеи?
- Ага, только черные, - уточнил Боб.
- Их много?
- Трое-четверо, максимум пять… впрочем, Стражи мало распространялись на этот счет.
- Что-то это не слишком похоже на проблему, с которой не справились бы Стражи, - заметил я.
- Если только именно в этой четвертой книге не содержалось то главное, чему хотел обучить их Кеммлер, - возразил Боб. - Если это так, мы запросто можем получить четверых или пятерых Кеммлеров на воле.
- Господи, спаси, - охнул я. Потом опустил свою изможденную задницу на стул и в задумчивости потер виски. - И вряд ли можно считать случайностью то, что на носу Хэллоуин.
- Время года, когда граница между миром смертных и миром духов слаба как никогда, - добавил Боб.
- Как в тот раз, когда Кошмар устроил охоту на моих друзей, - заметил я. Тут меня осенила еще одна мысль, и я посмотрел на Боба. - Однако для этого ему пришлось ослабить барьеры еще сильнее. Они с Бьянкой специально мучили тех несчастных духов, чтобы те расшатывали барьеры. Слушай, большая магия обязательно требует участия духов?
- Нет, - ответил Боб. - Это только один из способов. Для этого можно использовать кое-какие ритуалы и жертвоприношения.
- Ты имеешь в виду, чьи-то смерти?
- Именно.
Я нахмурился.
- Ну, для серьезных некромантских штучек им нужно потратить некоторую изначальную энергию. Это вроде как подпрыгнуть пару раз на доске перед прыжком в бассейн.
- Сравнение грубоватое, но точное, - согласился Боб. - Если ты собираешься заняться некромантией на уровне Кеммлера, тебе хочешь - не хочешь придется проделать какую-то подготовительную работу. Даже в Хэллоуин, - он вздохнул. - Хотя тебе эта информация вряд ли поможет.
Я встал и направился к стремянке.
- Поможет - и больше, чем ты думаешь, дружище. Принесу тебе новых романчиков.
Глаза у черепа разгорелись поярче.
- Правда? То есть, понятно, что принесешь. Но что я такого сказал?
- Только то, что если кто-то и затевает грандиозную подлянку, он уже оставил за собой тела. А если это так, есть одно место, где это можно выяснить, чтобы докопаться до сути происходящего.
- Гарри? - окликнул меня Боб, когда я поднялся уже по стремянке. - Куда ты собрался?
Я сунул голову в люк.
- В морг.

Глава четвертая

Морг в Чикаго просто охренительный. Впрочем, официально он уже и не морг даже, а институт патологоанатомии. И дело здесь ведут не коронеры, а медицинские эксперты. Расположен он на Уэст-Харрисон-стрит, в новеньком технопарке, специализирующемся преимущественно на биотехнологиях. Здесь очень славно. Здесь зеленые лужайки, ухоженные и коротко подстриженные, здесь аккуратные деревья и кустики, здесь замечательный вид на город - и удобный выезд на шоссе.
Конечно, он слегка подавляет размерами. Зато здесь тихо. И вот сюда, в этот роскошный парк, в дом со стерильно-нейтральным названием, свозят покойников, чтобы их резали и потрошили.
Я остановил Голубого Жучка на стоянке для посетителей какого-то соседнего комплекса. Система безопасности у морга довольно крутая, и мне не хотелось слишком уж откровенно заявлять о своем присутствии. Забрав с заднего сиденья взятку, я направился к двери, на которой значилось: МЕДИЦИНСКИЕ ЭКСПЕРТЫ.
Я постучал, помахал перед глазком видеокамеры ламинированной карточкой, которую дали мне в полиции - надеюсь, она придает мне мало-мальски официальный вид. Дверь зажужжала, я вошел и кивнул здоровяку-охраннику уютной внешности, читавшему журнал за ничем не примечательным столиком в углу входного вестибюля.
- Привет, Фил, - сказал я.
- Вечер добрый, Дрезден, - откликнулся тот. - Ты с официальным визитом?
Я выразительно поднял деревянный ящик с продукцией мини-пивоварни МакЭнелли.
- Неофициальным.
- Осанна, - хмыкнул Фил. - Неофициальный нравится мне больше, - он снова задрал ноги на стол и раскрыл свой журнал. Я поставил ящик с пивом на пол так, чтобы его не было видно от двери. - Как так вышло, чтобы я ничего не знал про этот бар?
- Маленькое, сугубо местное заведение, - пояснил я. При этом я не стал уточнять, что обслуживает это заведение преимущественно членов потустороннего сообщества и не старается привлечь к себе внимание даже местных жителей.
- Надо напроситься туда как-нибудь с тобой.
- Легко, - заверил я его. - Он здесь?
- В покойницкой, - буркнул Фил, протягивая руку за одной из бутылок. Ногтем большого пальца он сдернул крышку и, не сводя глаз с журнала, сделал большой глоток. - Умгум, - задумчиво произнес он. - Знаешь, если бы в эту дверь вошел кто-то другой, я бы посоветовал ему уносить отсюда задницу - во избежание неприятностей.
- Уже ушел, - успокоил его я и нырнул в коридор.
Покойницких… то есть, помещений для осмотра в морге… то есть, в институте патологоанатомии несколько. Но я-то знал, что интересующий меня человек находится в самой маленькой, дальней от вестибюля.
Уолдо Баттерсу не повезло в жизни. Мало того, что его родители не удосужились при рождении подобрать своему сыну более-менее мужественное имя, судьба-злодейка одарила его еще и врожденными честностью, ответственностью, а также храбростью жить так, как они ему велят. В результате этого, обследуя останки нескольких тел, сожженных вашим покорным слугой до состояния угольков, он объявил, что они "человекоподобны, но определенно не принадлежат людям".
Надо сказать, останки похожих на огромных летучих мышей вампиров Красной Коллегии это определение описывало довольно точно. Однако, поскольку всем известно, что человекоподобных нелюдей на свете не существует, и что останки принадлежали определенно людям, только деформировались до неузнаваемости под воздействием высокой температуры, Баттерс загремел на три месяца в психушку - на обследование. После этого его пытались вышибить с работы, и ему пришлось драться в суде. В результате он остался-таки в штате, но его начальство подобрало ему самую отстойную работу. Баттерс не отказался; работал он преимущественно в ночную смену и выходные.
Впрочем, медицинский эксперт, питающий к своему руководству столь же стойкую неприязнь, сколь я, может иногда оказаться очень кстати. Ну, например, когда нужно извлечь из руки пулю, не привлекая внимания и без того занятых правоохранительных органов.
Доктор находился на месте. Еще с середины коридора я услышал веселое уханье какой-то польки. Впрочем, было в этой музыке что-то не совсем обычное. Нет, Баттерс всегда врубал на полную громкость кассеты и диски лучших исполнителей польки, так что я даже за редкие встречи с ним поневоле начал разбираться в этом жанре. Чью бы запись он ни поставил на этот раз, звучала она на редкость энергично, но как-то неровно. Мелодия то и дело причудливо дергалась или вовсе прерывалась, хотя в целом более-менее нанизывалась на ритм басового барабана. В целом выходило весело, бойко, хоть и неряшливо.
Я открыл дверь и тут же увидел источник этой польки-Квазимодо.
Роста Баттерс небольшого, пять футов три дюйма с подошвами, весом фунтов сто двадцать… если его вымочить как следует. Одет он как правило в голубую больничную одежду и армейские бутсы. Всклокоченная черная шевелюра придает ему вечно удивленный вид… будь она еще чуть-чуть всклокоченнее - и он напоминал бы только что казненного на электрическом стуле. На этот раз наряд его дополнялся темными очками а ля Том Круз, а также кое-каким оборудованием, превратившим его в полечного Франкенштейна. В Полькаштейна.
К спине его крепился огромный басовый барабан, и пара бечевок тянулась от его лодыжек к закрепленным на специальной рамке палочкам. Получалось, что барабан громыхал в такт его шагам. На узких плечах висела маленькая, но настоящая туба, и еще одна пара привязанных к локтям бечевок заставляла ее издавать в такт их движениям взад-вперед соответствующие "Ум" и "Па". В руках он держал аккордеон, на котором был закреплен кларнет - так, чтобы конец его болтался в непосредственной близости от рта. И в довершение всего - ей-Богу, не вру - на голове его, на проволочном каркасе крепился еще и тамбурин.
Раскрасневшись от усилия, Баттерс маршировал на месте, издавая "Бум", и "Ум", и "Па", и наяривая при этом на аккордеоне. Я застыл на месте, разинув рот, ибо повидал на своем веку много странного, но такого - никогда еще. Завершив очередной куплет, Баттерс энергично двинул лбом по тубе, на что тамбурин откликнулся оглушительным лязгом. При этом он краем глаза увидел меня и подпрыгнул от удивления.
Этого ему делать не стоило. Он потерял равновесие и повалился под лязг тамбурина, взревывание тубы и стук барабана. Он уже лежал на полу, а аккордеон его еще издавал последние издыхающие звуки.
- Привет, - окликнул я его.
- Гарри, - прохрипел он из-под груды инструментов. - Классные штанцы.
- Я вижу, вы заняты.
Похоже, он не заметил сарказма.
- Ха, не то слово. Репетирую вовсю. Завтра вечером конкурс оркестров. Октоберфест, понимаете ли.
- Мне казалось, вы завязали с участием после прошлогоднего.
- Ха! - повторил Баттерс немного обиженно. - Не могу же я позволить Джолли Роджерсу посмеяться надо мной еще раз. Нет, вы только представьте себе: пятеро чуваков голосовали за Роджерса! Во что превращается полька?
- Представления не имею, - честно признался я.
Баттерс одарил меня улыбкой.
- Но уж в этот раз я их всех сделаю.
Я не смог сдержать улыбки.
- Вам не помочь выбраться оттуда?
- Ерунда, сам справлюсь, - жизнерадостно откликнулся он и принялся расстегивать многочисленные лямки. - Вот уж не ожидал вас видеть. До планового осмотра еще неделя. Рука беспокоит?
- Не очень, - сказал я. - Просто хотел поговорить с вами о…
- О! - выпалил он и, выбравшись из-под груды музыкальных инструментов, направился к столу в углу. - Пока не перешли к делу… я как раз хотел показать вам кое-что интересного.
- Баттерс, -произнес я. - Я и сам не прочь поболтать, да только со временем у меня совсем хреново.
Он удрученно застыл.
- Правда?
- Угу. У меня на руках дело, и мне необходимо знать, не известно ли вам кое-чего, что могло бы мне помочь.
- О, - протянул он. - Ну да, у вас всегда дела. Но это важно. Я тут провел кое-какие исследования с тех пор, как вы начали ходить ко мне со своей рукой, и выводы, которые я сделал по результатам наблюдений…
- Баттерс, - вздохнул я. - Послушайте, я и правда здорово спешу. Пять слов, не больше, идет?
Он оперся руками о столешницу и пристально посмотрел на меня. Глаза его сияли.
- Я понял наконец, почему чародеи бессмертны, - он призадумался на мгновение. - Черт, это уже шесть слов вышло. Ладно, фиг с ним. О чем вы хотели поговорить?
Я смотрел на него, разинув рот. Потом спохватился, закрыл его и испепелил Баттерса взглядом.
- А знаете, Баттерс, хитрозадых обычно не любят.
Он ухмыльнулся.
- Я же говорил, что это важно.
- Чародеи вовсе не бессмертны, - возразил я. - Просто живут дольше обычного.
Баттерс пожал плечами и принялся рыться в папках у себя на столе. Потом щелкнул выключателем просмотрового аппарата и начал по одному вынимать из папок рентгеновские снимки и прикладывать их к светящемуся экрану.
- Короче, я до сих пор не уверен, что верю в эти ваши волшебные, скрытые от мира штуки. Но судя по тому, что вы мне рассказывали, чародей может прожить раз в пять-шесть дольше среднего. А это ближе всего к бессмертию. Так вот, то, что я видел, заставляет меня поверить в то, что все это не пустые разговоры. Идите-ка сюда.
Я послушался и хмуро уставился на рентгеновские снимки.
- Эй, это что, мои?
- Ага, - подтвердил Баттерс. - После того, как я начал использовать аппарат устаревшего типа, процентов пятнадцать снимков можно худо-бедно разобрать. Да и в старой вашей медицинской карте три или четыре снимка ухитрились выжить прежде, чем вы угробили аппаратуру.
- Гм, - пробормотал я, ткнув пальцем в первый снимок. - Это когда в меня пулю засадили в Мичигане, - на снимке отчетливо виднелись трещины, разбегавшиеся по моей берцовой кости от того места, куда ударила пистолетная пуля - хорошо еще, не самого большого калибра. Я чудом тогда избежал раздробленного бедра и, возможно, смерти. - Кажется, это снимали после того, как сняли гипс.
- Именно, - подтвердил Баттерс. - А вот другой, сделан через пару лет, - он ткнул пальцем в другой снимок. - Вот, видите линии трещин? Там, где кость срослась - светлее.
- Ну, - кивнул я. - И что?
- А то, - хмыкнул Баттерс. - Гляньте вот сюда, - он выложил на экран третий снимок. В общем-то он мало отличался от первых двух, только светлого на нем было меньше. Он ткнул в него пальцем и восторженно посмотрел на меня.
- Что? - не понял я.
Он даже зажмурился от такой моей тупости.
- Гарри, - сказал он. - Это снимок, который я сделал два месяца назад. Обратите внимание: на нем не заметно вообще никаких аномалий.
- И что? - повторил я. - Ну, зажило все, ничего такого.
Он раздраженно засопел.
- Ну и чурбан же вы, Гарри. Кости не могут срастаться бесследно. Отметины от переломов сохраняются до конца жизни. Точнее, должны сохраняться. А у вас - нет.
Я нахмурился.
- Но какое это имеет отношение к продолжительности жизни чародеев?
Баттерс нетерпеливо отмахнулся.
- А вот еще, - он шлепнул на экран еще несколько снимков. - Вот неполный перелом другой руки - не той, в которую вы пулю получили. Вы заработали его, когда загремели с поезда через пару дней после нашего знакомства. Не перелом - трещина. Вы даже не знали об этом, и лубка накладывать не пришлось: хватило и повязки. Так вот, следов не осталось уже к следующему осмотру.
- А что в этом такого странного?
- Да ничего, - вздохнул Баттерс. - Ладно, смотрите дальше. Вон отметина от срастившейся ткани, а на третьем снимке ее - фюить! - и нет уже. Ваша рука здорова-здоровехонька.
- Может, я молока слишком много пью, или еще чего-нибудь? - предположил я. Баттерс только фыркнул.
- Гарри, послушайте. Вы крепкий парень. Вас ранили черт-те сколько раз, - он достал мою медицинскую карту и, крякнув от усилия, шмякнул ее о стол. И то сказать, видел я телефонные книги тоньше, чем моя медицинская карта. - И я уверен, у вас полно еще всяких бяк, по поводу которых вы даже не обращались к доктору.
- Ну, бывало, - кивнул я.
- Вы переломаны почище спортсмена-профессионала, - продолжал Баттерс. - Я имею в виду хоккеистов там, или футболистов. Ну, может, как автогонщик.
- А они что, переломаны? - усомнился я.
- Когда вы гоняете полтонны железа на скорости в треть звуковой, травмы случаются самые разные, - серьезно ответил он. - Даже не самые зрелищные аварии опасны для организма - при их-то скоростях. Вам приходилось попадать в аварию на небольшой скорости?
- Угу. Неделю все тело ныло.
- Вот именно, - кивнул Баттерс. - А теперь помножьте это на время, что они этим занимаются. Эти парни, и другие спортсмены - их частенько колошматит, и по-серьезному. Ну они вырабатывают физическую и психическую выносливость, которая позволяет им справляться с болью, но травмы все равно не проходят для них бесследно. И физический износ накапливается. Как думаете, почему футболисты, боксеры и тому подобные выходят в тираж задолго до сорока? Потому, что восстанавливают большую часть функций после каждой травмы, но не полностью, и новый ущерб всякий раз добавляется к старым.
- Я все-таки не понимаю, какое отношение это имеет ко мне?
- У вас не накапливается, - сказал Баттерс.
- Э?

Предыдущая страница 3 Следующая страница


Барабаны зомби 4

- Ваше тело не успокаивается, восстановив функциональность, - пояснил Баттерс. - Оно продолжает ликвидировать ущерб до тех пор, пока от него ничего не останется, - он посмотрел на меня в упор. - Вы хоть понимаете, как это, черт подери, важно?
- Боюсь, не совсем, - признался я.
- Гарри, да ведь с этого, возможно, и начинается старение организма. Ваше тело - это сложный набор клеток, так? Большая часть их повреждается или изнашивается - и отмирает. Организм замещает их. Это непрерывный процесс. Вот только каждый раз, когда тело производит такую замену, новая клетка чуть уступает предыдущей в качестве.
- Ну да, - кивнул я. - Повторное копирование. Слыхал о таком.
- Вот именно, - согласился Баттерс. - Вот как вам удается излечивать свои травмы. Похоже, в этом же таится потенциал вашего долголетия. Ваши копии не уступают оригиналу. Ну, или по крайней мере чертовски ближе к нему, чем у большинства людей.
Я зажмурился.
- Вы хотите сказать, я могу исцелить любую травму?
- Ну, - вздохнул он, - не как люди Икс. Если вам перерезать артерию, вы умрете от потери крови. Однако, если вам удастся пережить собственно момент нанесения травмы, ваше тело, похоже, способно со временем почти идеально восстанавливать поврежденные части. Это может занять месяцы, даже годы, но вы отделаетесь благополучнее, чем большинство людей на вашем месте.
Я посмотрел на него, потом на руку в перчатке. Я попытался произнести что-то, но горло пересохло.
- Угу, - кивнул Баттерс. - Мне кажется, рано или поздно вы получите назад свою руку. Она ведь не отмерла и не отпала. Мышечная ткань сохранилась. Со временем, мне кажется, вы сможете полностью заместить поврежденные ткани и восстановить нервы.
- Это… - начал было я и поперхнулся. Сделал вдох и попробовал еще раз. - Это было бы славно.
- Мне кажется, мы могли бы помочь этому процессу, - заметил Баттерс. - Физиотерапия. Я как раз собирался поговорить с вами об этом в следующий ваш визит. А тут и вы сами заглянули.
- Баттерс, - пробормотал я. - Дружище. Э… Это…
- Совершенно замечательно, - договорил он за меня. Глаза его сияли.
- Я хотел сказать, с ума сойти. Ну и еще, спасибо вам.
Он ухмыльнулся и пожал плечами.
- Я всего лишь говорю, что видел.
Я опустил взгляд на руку и попробовал пошевелить пальцами. Они, типа, дернулись немного.
- Почему? - спросил я.
- Что - "почему"?
- Почему у меня получаются удачные копии?
Он присвистнул и, продолжая ухмыляться, взъерошил свою шевелюру пятерней.
- Представления, черт подери, не имею. Но красиво, а?
Я еще раз покосился на рентгеновские снимки и убрал руку в карман ветровки.
- Я надеялся, вы поможете мне надыбать кое-какой информации.
- Конечно, конечно, - закивал Баттерс. Он вернулся к своей амуниции для польки и принялся разбирать ее. - А что, происходит что-то?
- Надеюсь, что нет, - вздохнул я. - Скажем лучше так: предчувствие у меня нехорошее. Мне нужно знать, не происходило ли в наших краях последние день-два каких-нибудь странных смертей.
Баттерс нахмурился.
- Насколько странных?
- Ну, необычно жестоких, - объяснил я. - Или со следами, характерными для ритуальных убийств. Черт, я согласен даже на следы пыток перед смертью.
- Ничего такого, вроде, не слышал, - пробормотал Баттерс. Он снял свои шутовские темные очки и одел нормальные, в черной оправе. Хотя сегодня еще в бумагах не разбирался. Сейчас, посмотрим, кто у нас из свежезамороженных.
- Спасибо, - кивнул я.
Баттерс смахнул со своего стула несколько флаеров, сел, вытащил из-под медицинского журнала клавиатуру и выразительно покосился на меня.
- Ах, да, - спохватился я и отошел в дальний от стола угол помещения. Ну да, мое присутствие так или иначе пагубно сказывается на компьютерах. Мёрфи до сих пор не простила меня за полетевший хард-диск, хоть это и случилось всего раз и сто лет назад.
Баттерс врубил компьютер и уставился в монитор.
- Нет, - произнес он наконец, пощелкав с полминуты мышью. - А… погодите… Вот парень, которого пырнули ножом, только это произошло на северо-западе штата.
- Не годится, - сказал я. - Только из местных. Ну, в радиусе двух-трех графств от Чикаго.
- Гммм, - хмыкнул Баттерс. - Какие вы все, детективы, привередливые, - он всмотрелся в экран. - Жертва стрельбы из проезжавшей машины, а?
- Определенно нет, - ответил я. - Для ритуального убийства интимности, скажем так, маловато.
- Боюсь, Гарри, вам не повезло. - Если кого-то и привозили интересного, с ними разобралась дневная смена.
- Гм.
- Не хмыкайте. Я тут возился с алкашом - бедолагой, который попал под грузовик, и его надо было проверить на наличие в крови наркотиков или алкоголя, так что… - он осекся. - Ого!
- Ого?
- Занятно.
Я навострил уши.
- Что занятно?
- Мой босс, мистер Бриош, передал мне одного из своих, так сказать, подопечных. Его перевезли в мою лабораторию, а меня об этом не известили. Ни записки, ни даже на мыло не сбросил, вот ублюдок!
Я нахмурился.
- Такое что, часто случается?
- Попытки выставить меня увиливающим от работы, чтобы дать ему повод вышибить меня? - пожал плечами Баттерс. - Ну, этот прием новый, но вполне в духе его отношения ко мне.
- Может, он сегодня просто занят? - предположил я.
- Ага. Может, меня дома поджидает Лив Тайлер, чтобы помассировать мне пятки, - отозвался Баттерс.
- Хи-хи. Смешно. Так кто у нас жмурик?
- Мистер Эдуардо Энтони Медоса, - прочитал Баттерс. - Лобовое столкновение с "Бьюиком" на шоссе. С учетом того, что он перемещался пешком, - Баттерс наморщил нос. - Похоже, его здорово поквасило. Не странно, что Бриош, Великий и Могучий, не захотел с ним возиться.
Я задумался. Вообще-то я искал чего-то другого, и все же мелькало в ситуации с этим трупом что-то такое, от чего тревожные сирены в моем мозгу подали голос.
- Вы не будете против, если я пойду на поводу у своей интуиции?
- Ой, да что вы. Не все же полькой заниматься. Сейчас, инвентарь соберу и пойдем посмотрим на покойного Эдди Мендосу.
- Отлично, - кивнул я, прислонился к стене, скрестил руки на груди и приготовился ждать.
Дверь в прозекторскую распахнулась, и в комнату вошел деловой походочкой Фил-охранник.
Вот только горло у него было перерезано от уха до уха, а все тело - сплошь залито кровью. Лицо его белизной не уступало могильному мрамору. В живых он с такой раной остаться не мог никак.
Впрочем, это не помешало ему пересечь комнату, взяться за Баттерсов стол и отшвырнуть его вместе с компьютером, ящиком для папок и всем прочим в дальний угол. Грохот вышел что надо. Баттерс с ужасом уставился на Фила, потом издал высокий, кроличий какой-то писк и попятился.
- Стоять! - послышался из коридора чей-то гулкий бас. Мертвый Фил застыл как вкопанный. В комнату вошел рослый мужчина в шинели цвета хаки и - ей-Богу, не вру - широкополой шляпе. Смотрел он только на Баттерса, так что меня в углу не видел. Секунду-другую я не шевелился: внезапность происходящего застигла меня врасплох. Тем временем вошли и остановились рядом с ним еще трое в плащах и с серыми лицами.
- Только не трогайте коронера, джентльмены, - произнес мужчина в шляпе. - Он нам еще пригодится… пока.

Глава пятая

Человек в шляпе сделал шаг к Баттерсу, похлопывая по бедру зажатой в руке книжкой.
- Отойди, - бросил он, и мертвый Фил послушно шагнул в сторону.
Баттерс забился в угол; глаза его за стеклами очков сделались размером с пончики.
- Ух ты, - пробормотал он. - Классный выход. И шляпка ничего.
Парень в шляпе сделал еще один шаг вперед и начал поднимать свободную руку. Тут я решил-таки вмешаться. Нет, в руке он не держал ничего, но у парня, который разгуливает в длинной шинели в окружении выводка зомби, и поднятая рука может оказаться опаснее пистолета.
- Довольно! - произнес я как мог громче, чтобы уши заложило, и отступил на шаг от стены, выставив вперед левую руку. Серебряный, набранный из покорежившихся от жара щитов браслет-оберег поблескивал у меня на запястье, и я начал накачивать в него заряд энергии, готовый в любое мгновение выстроить защитное поле. Вообще-то, браслет так и не оправился пока от перегрузки, обрушившейся на него в последний раз, когда я им пользовался, и мне только-только удалось наладить его хоть частично. Как следствие, энергию он передавал неровно, и с него начали сыпаться на пол бело-голубые искры. - Опустите руку и отойдите от коронера.
Не прекращая похлопывать по бедру своей тонкой книжицей, мужчина повернулся ко мне. На мгновение мне показалось, будто он - еще один зомби, таким бледным было его лицо, однако щеки его чуть порозовели. Интересное лицо: длинное и при всей своей бледности обветренное, словно он провел полжизни в угрюмой, лишенной солнечного света пустыне. Темные глаза, пышные седые бакенбарды, бритый подбородок - и шрам, из-за которого верхняя губа кривилась в постоянной ухмылке.
- Кто, - произнес незнакомец с сильным британским акцентом, - вы такой?
- Великий Тыковка, - отозвался я. - Восстал с грядки немного раньше обычного, потому что Баттерс такой клевый. А вы?
Долгую минуту незнакомец молча изучал меня. Взгляд его перемещался с моего сияющего браслета на мое горло, чуть ниже которого висела пентаграмма моей матери.
- Вы можете называть меня Гривейн. Отойдите-ка, приятель.
- Или что? - поинтересовался я.
Гривейн одарил меня легкой, ледяной улыбкой, еще раз хлопнул своей книжицей по бедру и кивнул в сторону своих неподвижных спутников.
- В моей машине найдется место еще для одного.
- Спасибо, я уже трудоустроен, - сказал я. - Но нам совершенно не обязательно доводить это до каких-то неприятностей. Вам достаточно постоять, где стоите, - пока мы с Баттерсом выйдем.
- И мной, - чуть раздраженным голосом добавил он.
- Простите?
- С Баттерсом и со мной, идиот. Вы что, серьезно верите, что ваш жалкий щит, тем более, со сбитой настройкой, убедит меня дать вам уйти?
- Нет, - признал я, доставая из кармана ветровки свой револьвер сорок четвертого калибра. Я наставил его на Гривейна и взвел курок. - Поэтому я захватил с собой вот это.
Он приподнял бровь.
- Уж не собираетесь ли вы убить меня in cruor gelidus?
- Нет, я сделаю это прямо здесь, - ответил я. - Баттерс, вставайте. Держитесь ближе ко мне.
Коротышка-патологоанатом, дрожа, поднялся на ноги и бочком обогнул уставившегося пустым взглядом в пространство покойного Фила.
- Отлично, - кивнул я. - Так-то лучше, Гривейн. Продолжайте так и дальше, и мне не придется заставлять судмедэкспертов выковыривать ваши зубы из стены.
Баттерс подобрался ко мне. Гривейн все похлопывал книжкой по ноге. Глядел он только на меня, словно Баттерс его больше не интересовал. На лице его заиграла ленивая, немного жутковатая улыбка.
- А вы ведь не Страж.
- Удостоверения при себе нет.
Ноздри его вдруг широко раздулись.
- Не из этих, цепных псов Совета. Собственно, вы гораздо больше похожи на меня самого.
- Сильно сомневаюсь, - покачал головой я.
Зубы у Гривейна оказались узкие, желтые, а улыбка - крокодилья.
- Бросьте шуточки. Я нюхом чую в вас истинную магию.
Последним, кто говорил мне об "истинной магии", был Боб-некромант. Я с трудом подавил непроизвольную дрожь.
- Гм. Пожалуй, не буду покупать больше дешевых дезодорантов.
- Возможно, мы могли бы договориться, - произнес Гривейн. - Совершенно не обязательно завершать все кровопролитием - особенно сейчас, когда до конца гонки остается так немного. Живой офицер мне гораздо полезнее, чем мертвый болван.
- Соблазнительно, - отозвался я голосом, какой обычно приберегаю для общественных туалетов, когда кто-нибудь ломится ко мне в кабинку. Баттерс подобрался, наконец, ко мне, и я бедром подтолкнул его к двери. Он уловил намек, можно сказать, на лету, и мы с ним начали отступать к двери. Взгляд и ствол пистолета я не сводил с Гривейна; с браслета продолжали сыпаться на пол искры. - Не уверен только, что мне симпатичны ваши методы менеджмента. Баттерс, проверьте коридор.
Баттерс высунул голову за дверь и боязливо огляделся по сторонам.
- Никого не вижу.
- Вы можете запереть эту дверь снаружи?
Звякнули ключи на связке.
- Да, - отозвался он.
- Тогда приготовьтесь сделать это, - буркнул я. Следом за Баттерсом я вышел в коридор и захлопнул дверь за собой.
- Запирайте, - рявкнул я. - Живо!
Баттерс сунул ключ в скважину и повернул. Тяжелые стальные ригели с приятным, основательным таким щелчком задвинулись в гнезда за мгновение до того, как что-то ударило в дверь изнутри с такой силой, что пол содрогнулся у меня под ногами. Секунду спустя дверь дернулась еще раз, и в центре ее вспухла выпуклость размером примерно с кулак.
- Господи! - выдохнул Баттерс. - О Господи, это Фил. Что это? Что происходит?
- Что-то, связанное с вами, - бросил я, схватил его за руку и потащил по коридору со всей скоростью, на которую были способны его короткие ноги. Ключи от двери - они есть у кого-нибудь еще?
- А? - Баттерс на мгновение зажмурился. - Э… о… у других врачей. У дневной охраны. И у Фила.
Дверь содрогнулась еще раз, на ней вспухла еще одна выпуклость, а потом все стихло.
- Похоже, Гривейн тоже догадался об этом, - буркнул я. - Идемте, пока он не нашел нужный ключ. Ключи от машины у вас с собой?
- Да, да… постойте… ох, да, вот они, - зубы у Баттерса стучали так громко, что он едва мог говорить, и он спотыкался каждую пару шагов. - Боже… о Боже, это все взаправду!
Из коридора у нас за спиной донесся металлический лязг. Кто-то примерял ключи к замку.
- Баттерс, - произнес я, схватив его за плечо и делая над собой усилие, чтобы не хлестнуть его по щеке, как это делают в кино. - Делайте все, как я скажу. Не рассуждайте. Думать будете потом. Только шевелитесь, а то этого "потом" не будет.
Он уставился на меня, и какое-то мгновение мне казалось, что его вырвет. Однако он взял себя в руки и кивнул.
- Идет, - сказал он.
- Отлично. Бежим к вашей машине. Вперед!
Баттерс кивнул еще раз и припустил к выходу со скоростью, которой позавидовал бы иной спринтер. Скорость он набрал куда быстрее моего, но я со своими длинными ногами догнал его без особого труда. Баттерс задержался, чтобы хлопнуть по кнопке на посту охраны, а я распахнул дверь и придержал ее, дав ему вылететь на улицу первым. Он свернул направо и припустил к стоянке; я отставал от него на какую-то пару футов.
Мы свернули за угол, и Баттерс устремился к миниатюрному пикапчику, стоявшему на ближнем к нам месте. После царившей в морге тишины звуки ночного города казались оглушительным оркестром. Со стороны шоссе доносился шум автомобильного потока. Где-то вдалеке слышались сирены - не полицейские, а, скорее, "скорой помощи". Кто-то, находившийся на расстоянии не больше двух миль от нас, врубил одну из этих жутких стереосистем, которые глушат одним уханьем сабвуфера.
Огни на стоянке не горели, но в нос мне ударил резкий запах бензина, так что я схватил Баттерса за ворот и дернул. Коротышка захрипел, едва не упал, но все-таки остановился.
- Стойте-ка! - бросил я и сунул пальцы под крышку капота Баттерсова пикапчика. Она откинулась без сопротивления.
Двигатель искрошили в хлам. Оборванный приводной ремень свисал языком дохлого теленка. Отовсюду торчали проводки, а в пластиковых бачках для разных необходимых жидкостей кто-то понаделал дырок размером в палец. Содержимое разбитого радиатора и бачка омывателя ветрового стекла продолжало еще капать на асфальт, смешиваясь, судя по запаху, с бензином.
Задыхавшийся от бега (и моего торможения) Баттерс смотрел на это, не веря своим глазам.
- Моя тачка… Эти суки угробили мою тачку!
- Похоже на то, - подтвердил я, оглядываясь по сторонам.
- Зачем они угробили мою тачку?
Уханье сабвуфера все не смолкало. На секунду я застыл, прислушиваясь. Тональность звука менялась, делаясь с каждым ударом чуть выше. До меня вдруг дошло, что это означает, и на мгновение меня охватила паника.
Допплеровский эффект. Источник этого оглушительного уханья приближался к нам.
В темноте вспыхнули вдруг фары - какой-то автомобиль приближался к институту патологоанатомии. Судя по широко расставленным фарам и реву мотора, это был один из тех древних, пожирающих бензин динозавров - "Кадиллак" или большой "Олдсмобиль".
- Бежим! - рявкнул я Баттерсу и рванул к стоянке у соседнего корпуса, на которой оставил Голубого Жучка. Нас явно уже засекли, так что я снова изготовил свой браслет, отчего рука моя стала напоминать небольшую комету. Баттерс не отставал; надо отдать должное коротышке - бегун он был отменный.
- Вон! - крикнул я на бегу. - Садитесь в мою машину!
- Вижу!
Взревывающая сабвуфером машина - и правда, "Кадиллак" - свернула на стоянку, пересекла ее и, скрежетнув днищем о бордюр, остановилась на газоне. Водительская дверь распахнулась, и из нее выскочил мужчина.
Фары "Кадиллака" слепили мне глаза, но я все же успел более-менее разглядеть его. Среднего роста, с длинными, редеющими волосами, с темными пятнами на бледной коже, он двигался как-то скованно, словно страдал артритом. Это не помешало ему, однако, вытащить из салона дробовик и не спеша приложить его к плечу.
Я вильнул в сторону, чтобы оказаться между ним и Баттерсом, извернулся, выбросил левую руку назад и врубил щит. Он вырос между нами этаким призрачным полукуполом за долю секунды до того, как ствол дробовика расцвел огненным цветком. Купол вспыхнул и рассыпался фонтаном искр размером с небольшой загородный дом. Я ощутил, как он дрогнул на мгновение, но тут же восстановился - как раз вовремя, чтобы удержать заряд картечи из второго ствола. Старикан с дробовиком взвыл от досады, переломил дробовик и полез в карман за новыми патронами.
Баттерс визжал, и я, кажется, тоже. Мы прыгнули в Жучка, и я повернул ключ зажигания. Мотор чихнул и завелся. Я вдавил педаль газа в пол, мы вылетели со стоянки на дорогу, повернули, Жучка чуть занесло, но я удержал его, и мы понеслись прочь от института.
- Берегись! - заорал Баттерс, тыча пальцем куда-то назад.
Я бросил взгляд через плечо и увидел Фила и трех других мертвецов из прозекторской, бегущих к нам через газоны. То есть, не то слово - "бегущих". Такого спринта Фил не развивал, должно быть, и в самом расцвете своих жизненных сил. Я попробовал выжать из машины чуть больше и сосредоточил внимание на дороге перед нами.
- Ох, блин! - завопил Баттерс, и Жучок дернулся.
Я снова оглянулся и увидел Мертвого Фила, цеплявшегося за машину сзади. Должно быть, он стоял на заднем бампере. Трое остальных мертвецов отстали ненамного. Мертвый Фил замахнулся кулаком, послышался скрежет - это он сорвал с моей бедной машинки крышку капота, обнажив двигатель.
- Держите руль! - крикнул я Баттерсу. Он перегнулся ко мне и схватился за руль, а я повернулся назад и выбросил правую руку в направлении Мертвого Фила, сосредоточившись на простеньком серебряном кольце на моем среднем пальце. Подобно браслету-оберегу кольцо представляло собой преобразователь энергии - кинетической энергии. С каждым движением моей руки кольцо накапливало заряд. Так вот, я сосредоточился на кольце, сжал руку в кулак и выбросил его в направлении Мертвого Фила, высвободив заключенную в кольце энергию.
Мертвый Фил снова занес кулак, чтобы разнести к чертовой матери движок, но я на долю секунды опередил его. Невидимая сила вырвалась из кольца и ударила его ниже пояса, сбросив его ноги с бампера. Он сделал попытку вцепиться в машину руками, но пальцы соскользнули, и он грянулся об асфальт. Остальные мертвецы обогнали его, а он так и остался лежать, раскинув руки-ноги и дергаясь как сломанная игрушка.
Я снова взялся за руль и переключил передачу. В зеркало заднего вида я увидел, как бежавший первым мертвец прыгнул нам вслед, но ему не хватило какой-то пары футов, и вся эта компания зомби осталась позади, в темноте, а мы вырвались, наконец, из технопарка на шоссе.
Некоторое время я гнал машину не прямым путем, а петляя без особой нужды. Не то, чтобы я всерьез верил в погоню, но и давать тому старичку в "Кадиллаке" шанса пальнуть в нас еще раз мне не хотелось. Прошло, должно быть, не меньше десяти минут, прежде чем я перевел немного дух и принялся искать взглядом нормальную, хорошо освещенную стоянку.
Стоило мне вытянуть стояночный тормоз, как меня начало трясти. У меня всегда так с адреналином. Пока кризис в разгаре, я, как правило, действую достаточно хладнокровно, зато когда все позади, мое тело от души мстит за пережитый ужас. Я закрыл глаза и постарался успокоить дыхание, но далось мне это непросто. Обидно: ведь это единственное средство остановить дрожь.
С тех пор, как я едва не остался без руки, мне раз от раза все труднее справиться с собой. Давным-давно, вроде бы, знакомые эмоции в последнее время терзают меня все больнее, и порой мне приходится буквально закрывать глаза вот так и считать до десяти, чтобы не утратить контроль над собой. На этот раз мне отчаянно хотелось выть и визжать - отчасти от радости за то, что я все-таки жив, отчасти от ярости за то, что кто-то пытался меня убить. Мне хотелось собраться с силами и крушить все направо и налево, ощущать сырую, ничем не сдержанную энергию творения, пронизывающую мои мысли и мое тело… Мне хотелось сорваться с цепи.
Но я не мог себе этого позволить. Даже среди сильнейших чародеев планеты я выступаю отнюдь не в легком весе. Мне недостает изящества, и класса, и опыта, что отличают большинство ветеранов нашего ремесла, но когда дело доходит до грубой силы, я наверняка вхожу в первые три или четыре десятка сильнейших. Силы у меня в достатке, но не всегда хватает мастерства управлять ею: вот почему мне приходится пользоваться специальными устройствами вроде браслета-оберега или кольца. Да и с ними мне не всегда удается быть безупречно точным. Последний раз, когда я сорвался с тормозов и перестал сдерживать свою энергию, я пожег в золу с дюжину людей.
Поэтому мне приходится отвечать за контроль над этой разрушительной энергией, направляя ее на помощь людям, на то, чтобы защищать их. И неважно, что я только что перепугался до чертиков. Неважно, что мою руку сжигает острая боль. Неважно, что мою старую, верную машинку снова покалечили, или что кто-то пытался убить одного из немногих людей в этом городе, кого я могу назвать настоящим другом.
Надо держать себя в руках. Соблюдать осторожность. Рассуждать здраво.
- Гарри? - окликнул меня Баттерс, выждав минуту. - С вами все в порядке?
- Угу. Дайте мне только еще минуту.
- Чего-то я не понял, - произнес он не слишком чтобы уверенно. - Что все-таки случилось?
- Вы бы предпочли не знать этого, - сказал я.
- Вовсе нет.
- Поверьте, - вздохнул я. - Вам и правда лучше не впутываться в эти дела.
- Но почему?
- Вы пострадаете. Или вас убьют. Не ищите неприятностей на свою задницу.
Он обиженно засопел носом.
- Эти люди пришли за мной. Не я за ними, а они - за мной.
Что ж, в этом имелась своя логика, и все же мне ужасно не хотелось видеть Баттерса вовлеченным в конфликт между людьми вроде Гривейна, его мертвецами и его седоволосым партнером. Как правило, при встрече со сверхъестественными нехорошими парнями смертные держатся не слишком чтобы хорошо. За свою жизнь я перевидал не одного, и не двух мужчин и женщин, погибших в подобной ситуации, несмотря на все мои попытки спасти их.
- Это нереально, - сказал Баттерс. - Я знаю, вы с Мёрфи много всякого говорили о черной магии и прочих потусторонних штуках. И я сам видел кое-что, чему трудно найти объяснение. Но… я даже представить себе не мог, что подобное вот этому вообще возможно.
- Так оно гораздо спокойнее, - заметил я. - Блин, да будь на то моя воля, я бы сам с удовольствием забыл все, что сам об этом знаю.
- Спокойнее бояться неизвестности? - робко спросил он. - Спокойнее считать, что мое начальство, возможно, все это время было право, а я действительно псих? Спокойнее подвергаться опасности, не понимая, что происходит?
На это у меня легкого ответа не нашлось. Я покосился на руки. Дрожь почти прошла.
- Помогите мне разобраться в этом, Гарри, - продолжал он. - Прошу вас.
Чтоб меня…
Я взъерошил волосы правой рукой. Гривейн приехал за Баттерсом - только за ним, и ни кем другим. На улице его ожидало подкрепление, и он превратил Баттерсов пикап в груду металлолома, чтобы коротышка-патологоанатом не смог бежать. Блин, да он прямо сказал, что ему нужен Баттерс, до поры, до времени целый и невредимый.
Из этого следовало, что Баттерсу грозила реальная - и донельзя серьезная - опасность. И если опыт и научил меня чему-то - так это тому, что мне не всегда удается защитить всех. Порой я - как и все мы - терплю неудачу. Или делаю глупые ошибки.
Промолчи я, или заставь Баттерса ходить в шорах - и он не в состоянии будет сделать ничего, чтобы защитить себя. И если с ним что-нибудь случится, вина в этом будет лежать на мне. А так у него будет хоть какой-то шанс выжить.
И я не мог отбирать у него этого шанса. Я ведь ему ни отец, ни ангел-хранитель, ни король-покровитель. У меня нет ни Соломоновой мудрости, ни дара предвидения. Если я начну выбирать за Баттерса его путь, это сделает меня в какой-то степени похожим на Гривейна - ну, и на кучу других созданий, людей и нелюдей, пытающихся контролировать других.
- Если я расскажу вам, - вполголоса предупредил я, - это может оказать вам дурную услугу.
- В каком смысле - дурную?
- Это откроет вам кое-какие тайны, знание которых грозит смертью. Это может изменить ваше отношение к жизни - черт, да это вам всю жизнь перекорежить может.
- Жизнь перекорежить? - он посмотрел на меня в упор и вдруг ухмыльнулся. - Я всего лишь тридцатисемилетний еврей-патологоанатом ростом пять футов три дюйма, и мне нужно забрать из химчистки кожаные штанцы, чтобы выступить завтра на Октоберфесте со своей полькой, - он поправил пальцем очки и скрестил руки на груди. - Валяйте уж, не томите.
Произнес он это легко, но в словах его я услышал и страх, и решимость. У Баттерса хватало ума бояться. Но и бойцовского характера ему было не занимать. Я уважал его за оба этих качества.
- Ладно, - вздохнул я. - Поговорим.

Глава шестая

Убегая из лаборатории, Баттерс не успел захватить плащ, а печка моего Жучка работала в последний раз еще, возможно, до падения Берлинской Стены. Я заскочил в магазин, взял нам по чашке кофе, а потом открутил проволоку, которая удерживает крышку Жучкова багажника. Из последнего я извлек потертое, но более-менее чистое одеяло, которым прикрываю обычно обрез - очень полезный предмет на случай, если потребуется задать перцу преследующим наполеоновским полчищам. Учитывая то, как оборачивался вечер, я достал из багажника и сам обрез, который сунул на заднее сиденье.
Баттерс с благодарностью принял и кофе, и одеяло, хотя продолжал еще дрожать так сильно, что расплескивал кофе через край. Я сделал глоток, поставил чашку в держатель на торпедо и тронул машину дальше. Очень мне не хотелось торчать слишком долго на одном месте.
- Ладно, - сказал я Баттерсу. - Если вы хотите понять, что происходит, вам придется принять две вещи.

Предыдущая страница 4 Следующая страница


5 джим батчер

- Валяйте.
- Первая сложнее. Магия реально существует.
Я буквально ощутил на себе его взгляд.
- Что вы хотите этим сказать?
- То, что параллельно нашей повседневной жизни совершенно реально существует еще один мир. Со своими державами, нациями, монстрами, войнами, распрями, союзами - всем таким. Чародеи тоже часть этого мира. И куча других созданий, о которых вы слышали в преданиях, а еще больше таких, о которых вы и не слышали.
- Каких таких созданий?
- Вампиров. Оборотней. Фэйре. Демонов. Прочих монстров. Они существуют.
- Ха, - произнес Баттерс. - Ха. Ха. Вы шутите. Ведь шутите, да?
- Какие уж тут шутки. Ну же, Баттерс. Вы-то должны понимать, что всякие странные твари действительно существуют. Вы сами видели доказательства этого.
Он провел дрожащей рукой по волосам.
- Ну… да. Кое-что видел. Но, Гарри, вы говорите о чем-то совершенно невероятном. То есть, если вы хотите сказать, что люди способны ощущать окружение и воздействовать на него способами, природу которых мы пока не понимаем, это я понять и принять еще могу. Допустим, вы называете это магией, а другие называют экстрасенсорными способностями, а третьи - силой, но это не так уж и ново. Возможно, имеются люди, генетические характеристики которых позволяют им развить эти способности в большей степени, нежели остальным. Возможно даже, они помогают им воспроизводить свою ДНК четче, чем остальным, вследствие чего они живут гораздо дольше. Но совсем другое дело утверждать, будто у нас под носом обитает целая армия жутких монстров, а мы их даже не замечаем.
- А как быть с теми трупами, которых вы обследовали? - спросил я. - Гуманоидов, но определенно не людей?
- Ну-у, - не сдавался Баттерс, - вселенная велика. На мой взгляд самонадеянно полагать, будто мы в ней единственные разумные существа.
- Те трупы принадлежали вампирам Красной Коллегии, и вы вряд ли обрадовались бы встрече с живым таким. В свое время их у нас в городе было пруд пруди. Теперь их меньше, но там, откуда они родом, их до сих пор в достатке. Это ведь только одна порода вампиров. А сами вампиры - только малая толика сверхъестественных хищников. Тот мир - джунгли, Баттерс, и люди далеко не на самой вершине пищевой цепочки.
Баттерс упрямо мотнул головой.
- И вы хотите сказать, никто об этом не знает?
- О, знает, и довольно много людей, - заверил я его. - Только те, кто знает, предпочитают об этом не распространяться.
- Почему так?
- Ну, для начала, потому что никому не хочется просидеть три месяца под присмотром в психушке.
- Ох, - Баттерс покраснел немного. - Ага, кажется, я понимаю. А что с обычными людьми, которые видят эти штуки - ну там, озарения, и близкие контакты, и все такое?
Я терпеливо вздохнул.
- А это как раз второе, что вам придется понять. Людям не хочется принимать реальность, которая их пугает. Некоторые все-таки открывают глаза и участвуют в этом - как Мёрфи, например. Большинство же не желает иметь со сверхъестественным ничего общего. Они просто отворачиваются от этого и не говорят об этом. Стараются даже не думать. Ну не хотят они, чтобы реальность была такая, поэтому стараются изо всех сил убедить себя в том, что это не так.
- Нет, - мотнул головой Баттерс. - Мне очень жаль. Я этого не покупаю.
- И не покупайте, - сказал я. - Это правда. Как цивилизация мы представляем собой огромное сборище идиотов. Мы запросто игнорируем факты, если выводы, к которым они приводят, заставляют нас чувствовать себя неуютно. Или просто пугают.
- Погодите-ка. Вы говорите, весь наш мир, все множество научных исследований, достижений, теории и практики - все, что основано на наблюдении вселенной и изучении ее законов - все это… что? Ошибка, ибо отвергает магию как предрассудок?
- Не просто ошибка, - возразил я. - Опасное заблуждение. Потому, что истина - это нечто такое, на что мы боимся взглянуть прямо. Люди боятся признаться себе, что вселенная велика, а мы - нет.
Он сделал глоток кофе и покачал головой.
- Не знаю, не знаю.
- Ну же, Баттерс, - настаивал я. - Вспомните историю. Сколько веков вся научная мысль полагала, что Земля - центр вселенной? А когда нашлись смельчаки, с фактами в руках доказавшие, что это не так, ответом стали уличные беспорядки. Никто не хотел поверить в то, что мы все живем на маленькой песчинке где-то на задворках тихой, провинциальной галактики. Да что там, мир вообще считался плоским, пока люди не доказали обратного, обогнув его на паруснике. В микробов тоже никто не верил, пока их не увидели в микроскоп. Биологи презрительно морщили нос в ответ на все рассказы о диких человекообразных, живущих в горах Африки, несмотря на многочисленные показания свидетелей - и так до тех пор, пока им не притащили тело мертвой горной гориллы.
Он пожевал губу, глядя на летящие навстречу огни.
- Время от времени история демонстрирует нам то, что люди, если им не хочется верить во что-то, развивают в себе феноменальные способности не замечать очевидного.
- Вы хотите сказать, вся история человечества - это сплошное отрицание?
- По большей части - так, - кивнул я. - И ведь это не так и плохо. Просто такая уж у нас натура. Вот только всяким странностям на это наплевать: они просто продолжают себе случаться, и все тут. У каждой семьи имеется своя история с привидениями. Большинство людей, с которыми мне доводилось разговаривать, хоть раз в жизни встречались с чем-либо, не поддающимся объяснению. Но это вовсе не значит, что потом они кричат об этом на каждом углу - потому что всем известно, что таких вещей не бывает. Попробуйте утверждать, что остальные заблуждаются, и на вас сначала будут коситься, а потом подарят пиджачок с длиннющими рукавами.
- Все свидетели, - скептически хмыкнул он. - Помалкивают и стараются забыть?
- Я вам вот что скажу, Баттерс. Поедемте вместе в полицейское управление, и вы расскажете им, что только что подверглись нападению некроманта и четверых зомби. Что они бегают быстрее разгоняющегося автомобиля, что они убили охранника, а тот потом встал и швырял ваш рабочий стол как пушинку, - я сделал выразительную паузу. - Как вы думаете, что они сделают?
- Не знаю, - он опустил голову низко-низко.
- Сверхъестественные вещи случаются то и дело, - сказал я. - Но об этом не говорят. Ну, по крайней мере, открыто не говорят. Потусторонний мир проявляется повсюду. Просто он не слишком громко заявляет о себе.
- Вы-то говорите, - заметил Баттерс.
- Но мало кто принимает меня всерьез. По большей части, те, кто обращается ко мне за помощью, просто платят по счету, а потом уходят в твердой решимости выкинуть меня из головы и вернуться к нормальной жизни.
- Но как такое вообще возможно? - спросил Баттерс.
- Запросто. Ведь все эти штуки наводят страх, - ответил я. - Подумайте сами. Вы узнаете о существовании монстров, по сравнению с которыми чудища из ужастиков все равно что персонажи "Улицы Сезам", и что вы ничегошеньки не можете сделать, чтобы защититься от них. Вы узнаете о таких жутких происшествиях, о которых и думать страшно. И гораздо проще не жить в вечном страхе, а отстраниться от этого. Постепенно вы убеждаете себя в том, что все вам только померещилось. Ну, или что вы преувеличиваете угрозу. Вы находите этому более-менее рациональное объяснение, забываете то, чему такого не нашлось, и возвращаетесь к нормальной жизни, - я покосился на свою руку в перчатке. - И я не могу винить людей в этом.
- Может, и так, - кивнул он. - И все равно, не понимаю, как выходит, что всякие хищные твари охотятся на нас, убивают нас, а мы и не знаем.
- Сколько человек училось на вашем курсе, а?
Баттерс удивленно зажмурился.
- Чего?
- Нет, вы ответьте.
- М-м… около восьмисот.
- Так вот, - кивнул я, - в прошлом году в одних Штатах пропало без вести больше девятисот тысяч человек.
- Вы это серьезно?
- Угу, - подтвердил я. - Можете проверить в ФБР. И это при общей численности населения около трехсот миллионов. То есть, пропадает один человек из кждых трехсот двадцати пяти. Ежегодно. Сколько лет прошло со времени вашего выпуска? Около двадцати, да? Выходит, человек сорок-пятьдесят с вашего курса исчезли. Просто исчезли. И никто не знает, где они.
Баттерс беспокойно поерзал на своем сидении.
- Ну и что?
Я выразительно изогнул бровь.
- Только то, что они пропали. Куда?
- Ну… Без вести. Если без вести, значит, это никому не известно.
- Вот именно, - кивнул я.
Он промолчал.
Я позволил паузе чуть затянуться - для большего эффекта.
- Возможно, это простое совпадение, - продолжил я, наконец, - но процент пропавших к общей численности населения примерно равен проценту стадных парнокопытных в Африке, которые становятся жертвой крупных хищников.
Баттерс зябко подобрал под одеялом колени к груди.
- Правда?
- Угу, - сказал я. - О таких вещах не принято говорить. Но все эти люди так и исчезли. Возможно, многие из них просто освободились от старых пут и зажили новой жизнью. Возможно, с некоторыми произошел несчастный случай, просто тел их не нашли. Суть в том, что это неизвестно. И, поскольку думать об этом страшно, и поскольку жить, не думая об этом, гораздо легче, об этом и не думают. Не обращают внимания. Так проще.
Баттерс покачал головой.
- На слух это форменное безумие. То есть, люди ведь верят тому, что видят своими глазами, разве нет? То есть, если кто-то вдруг по телевизору…
- Что сделает? - перебил я его. - Будет гнуть ложки? Заставит исчезнуть Статую Свободы? Превратит даму в тигра-альбиноса? Блин, я ведь демонстрировал магию по телику, и те, кто не визжал, что все это туфта, жаловались на дешевизну спецэффектов!
- Вы имеете в виду тот клип в новостях несколько лет назад? Ну, с вами, Мёрфи, какой-то большой псиной и каким-то психом с дубиной?
- Это была не собака, - возразил я и невольно поежился от воспоминания. - Луп-гару. Что-то вроде суперволка. Я убил его с помощью заклятия и серебряного амулета - прямо перед камерой.
- Угу. Пару дней, помнится, все только об этом и говорили, но потом, если не ошибаюсь, все объявили подделкой.
- Нет. Запись почему-то стерлась.
- А-а…
Я остановился на светофоре и внимательно посмотрел на Баттерса.
- А вы - вы, когда увидели эти кадры, поверили?
- Нет.
- Почему нет?
Он вздохнул.
- Ну, качество изображения было так себе. Я хочу сказать, снято все в темноте…
- Большая часть жутких сверхъестественных штук происходит в темное время суток, - сказал я.
- И камера дергалась.
- Женщина, которая снимала это, сама боялась до потери сознания. Это можно понять.
Баттерс раздосадованно шмыгнул носом.
- И изображение было все в помехах, как будто его специально засвечивали.
- Ну да, и мои рентгеновские снимки тоже специально засвечивают, - я улыбнулся и покачал головой. - И это еще одна причина, по которой вы мне не верите. Это в порядке вещей, старина - говорите, не стесняйтесь.
Он вздохнул.
- Не бывает таких монстров на свете.
- Фигак, - хмыкнул я, трогая машину с места. - Послушайте, Баттерс. Уж самому себе-то вы верите? Вы своими глазами видели вещи, объяснить которые не в состоянии. Вы сами пострадали за то, что пытались объяснить людям свою правоту. Бог свидетель, да всего двадцать минут назад вы подверглись нападению ходячих мертвецов. И после всего этого вы еще спорите со мной, существует ли магия.
Секунды тянулись томительно-медленно.
- Все потому, что мне не хочется в это верить, - негромко пробормотал он.
Я медленно вздохнул.
- Угу.
Тишина.
- Хлебните кофе, - посоветовал я.
Он послушался.
- Страшно?
- Угу.
- Это хорошо, - кивнул я. - Умно.
- Н-ну, если так, - пробормотал он, - на свете нет никого умнее меня.
- Я-то понимаю, каково вам, - сказал я. - Вы сталкиваетесь с таким, что ни в какие рамки не укладывается, и это пугает как черт-те что. Но стоит узнать об этом больше, и со страхом можно справиться. Знание - лучшее лекарство от страха. Так всегда было.
- И что мне делать? - спросил Баттерс.
- Я отвезу вас в какое-нибудь безопасное место. Как доедем, определюсь с дальнейшими ходами. А пока спрашивайте, а я буду отвечать.
Баттерс сделал еще глоток кофе и кивнул. Руки его, вроде бы, дрожали уже меньше.
- Что это был за человек?
- Представился Гривейном, но сомневаюсь, чтобы его так звали по-настоящему. Он некромант.
- Что значит - "некромант"?
Я пожал плечами.
- Некромантия - использование магии для всяких фокусов с мертвыми. Некроманты могут управлять трупами, заставлять их двигаться, манипулируют призраками, имеют доступ к знаниям, похороненным в мертвых мозгах…
- Но это невоз… - не выдержал было Баттерс и тут же осекся, закашлявшись. - Ох. Да. Простите.
- Еще они могут делать кучу всяких пакостей, касающихся души, - продолжал я. - Даже в нашем, скажем так, не совсем обычном кругу об этом не очень-то говорят. Но я слышал рассказы о том, как они наделяют трупы своим разумом, подчиняя своей воле. Я слышал даже, что они способны воскрешать людей из мертвых.
- Иисусе! - удивился Баттерс.
- Вот насчет этого конкретного случая я не уверен.
- Нет, нет, я в смысле…
- Я знаю, в каком смысле, Баттерс. Я пошутил.
- Ох. Да. Простите, - он отпил еще кофе и снова принялся смотреть в окно. - Но… Возвращать мертвых к жизни? Может, это не так уж и плохо.
- Если исходить из того, что то, во что превращает их некромант, лучше, чем смерть. Судя по тому, что я слышал, они редко делают это по гуманным соображениям. Впрочем, все это может быть и брехней. Я же говорю: об этом не говорят.
- Почему? - поинтересовался Баттерс.
- Потому, что это запретная тема, - ответил я. - Некромантия нарушает один из законов магии, установленных Белым Советом. Наказанием за это служит смертная казнь, а навлекать на себя хотя бы подозрения Совета никто не хочет.
- Кто не хочет? И что это за совет?
- Ну, я например не хочу. А Белый Совет… ну, большинство людей сравнило бы его, типа, с правящим органом чародеев всего мира, но на деле он больше напоминает масонскую ложу. Или, может, братство.
- Никогда не слыхал про братства, выносящие смертные приговоры.
- Гм… У Совета всего семь законов, но стоит нарушить хоть один… - я выразительно провел пальцем по шее. - Да, кстати, они не лишком любят, чтобы про них знали обычные люди. Поэтому не советую рассказывать о них кому-либо еще.
Баттерс поперхнулся и невольно потянулся пальцами к своей шее.
- Ох… А этот тип, Гривейн - он вроде вас?
- Он не вроде меня, - произнес я и сам удивился тому, каким злобным рыком прозвучали эти мои слова. Баттерс дернулся и чуть отодвинулся от меня. Я вздохнул и заставил себя снова понизить голос. - Но да, он, возможно, тоже чародей.
- Кто он? И чего ему нужно?
Я выдохнул сквозь зубы.
- Скорее всего он из учеников одного на редкость вредножопого чернокнижника по имени Кеммлер. Некоторое время назад Совет сжег Кеммлера в золу, но кое-кто из его учеников мог и сбежать. Я думаю, Гривейн ищет одну книгу, которую его учитель спрятал перед смертью.
- Учебник магии?
- Нет, - фыркнул я. - Такие штуки найти несложно. Если мои догадки верны, эта книга содержит суть опыт и теорию, которыми Кеммлер пользовался для самых серьезных своих штук.
- Значит, - кивнул Баттерс, - если Гривейн заполучит эту книжку и выучится по ней, он станет новым Кеммлером?
- Угу. И он упомянул, что в этом деле участвуют и другие. Я думаю, откуда-то просочился слух, что книга Кеммлера сохранилась, и те из его учеников, кто дожил до наших дней, повылезали на поверхность, чтобы ухватить ее прежде, чем на нее наложат руки другие братья-некроманты. Если уж на то пошло, об этой книжице, должно быть, мечтает почти каждый, имеющий какое-то отношение к черной магии.
- Тогда чего же этот ваш Совет не похватает их и… - он тоже чиркнул пальцем по горлу.
- Пытались, - кивнул я. - Они считали, что отловили всех.
Баттерс нахмурился.
- Я правильно понял, - заметил он, - чародеи тоже не слишком любят думать о неприятных вещах?
Я невольно хохотнул.
- Они тоже люди, дружище.
- Но вы-то теперь можете рассказать Совету про Гривейна и этой книге, разве не так?
В животе у меня неприятно сжалось.
- Не так.
- Почему?
Потому, что если я сделаю это, Мавра уничтожит моего друга. Мысль эта обожгла мой мозг с такой силой, что мне хотелось визжать от досады, но я все-таки справился с собой.
- Долго рассказывать. Вкратце это сводится к тому, что в Совете меня не слишком любят, к тому же у них там сейчас и без этого хватает забот.
- С чем, если не секрет? - поинтересовался он.
- С войной.
Он задумчиво потер переносицу и, склонив голову набок, посмотрел на меня.
- Это ведь не единственная причина, по которой вы не обращаетесь к ним, не так ли? - спросил он.
- В точку, Холмс, - улыбнулся я. - Нет, не единственная. Не напирайте.
- Извините, - он допил свой кофе и с видимым усилием сменил тему. - Ладно. Так что, это были настоящие зомби?
- Мне не с чем сравнивать, - признался я. - Но очень на то похоже.
- Бедняга Фил, - вздохнул Баттерс. - Не то, чтобы он был святым, и все равно неплохой парень.
- Женат?
- Нет, - ответил Баттерс. - Жил один. Спасибо хоть на этом, - секунду-другую он помолчал. - Нет. Все равно хреново.
- Угу.
- Но если эти чуваки и впрямь зомби, чего они тогда не хотели мозгов? - спросил Баттерс. Он вытянул руки перед собой, закатил глаза и простонал: - Мо-оооооозго-ооов!
Я фыркнул. Он вяло улыбнулся в ответ.
- Нет, я серьезно, - сказал Баттерс. - Эти парни напоминали больше Терминатора.
- Что толку от пехоты, если она не способна ни на что, кроме как шататься и клянчить мозгов?
- Тоже верно, - согласился Баттерс и еще раз почесал нос в задумчивости. - Чего-то еще брезжит в памяти насчет запечатывания уст у зомби под угрозой смерти… Это действует?
- Представления не имею, - признался я. - Но вы сами видели этих тварей. Хотите познакомиться с ними поближе для изучения - флаг вам в руки и барабан на шею, а я лучше посмотрю на это в телескоп.
- Нет уж, спасибо, - хмыкнул Баттерс. - Но как нам их вообще остановить, если что?
Я вздохнул.
- Они крепкие ребята, но состоят они все из тех же костей и плоти. Серьезная травма их прикончит.
- Насколько серьезная?
Я пожал плечами.
- Переехать грузовиком. Изрубить в труху топором. Сжечь к чертовой матери. Пистолетом или бейсбольной битой их не проберешь.
- Знаете, Гарри, возможно это будет для вас потрясением, но топора у меня с собой нет. Может, сойдет еще что-то? Ну, что-нибудь не из арсенала дровосека?
- Да полно всякого, - заверил я его. - Если их отключить от идущего к ним потока энергии, они повалятся как выключенные игрушки.
- А как это делать?
- Их надо заземлить. Лучше всего проточной водой, только ее должно быть много. Как минимум ручей. Ну, или я мог бы, возможно, заманить одного из них в магический круг и вообще лишить энергии извне. В обоих случаях им тогда кранты.
- Магические круги… - покачал головой Баттерс. - И это все?
- Не забывайте, что это не разумные существа, - напомнил я. - Зомби исполняют приказы, но разума у них не больше, чем у животного. Их можно перехитрить - их, или некроманта, отдающего им приказы. А можно еще нарушить связь с некромантом.
- Как?
- Заглушить барабан.
- Э… чего?
Я тряхнул головой.
- Гм. Прошу прощения. Зомби… ну, это ведь не полноценная личность со своими мыслями, чувствами и всем прочим, но труп, в котором извне поддерживается иллюзия личности. Вплоть до питания, дыхания - и, главное, сердцебиения. Собственно, именно так некромант ими и управляет. Он выбивает ритм - простой или усложненный, почти что музыкальный, и с помощью магии подменяет им биение сердца у зомби. Этим ритмом он связан с сердцем зомби, так что когда некромант приказывает что-то, у того это исходит словно бы из самого сердца, и он исполняет этот приказ как свой собственный. Можно сказать, стопроцентный контроль.
- Та книжка, - вспомнил Баттерс. - Гривейн все время похлопывал ей по ноге. А потом, на улице - тот сабвуфер в "Кадиллаке".
- Совершенно верно. Заставьте этот ритм прерваться или просто вытащите зомби за пределы слышимости - и они лишатся управления. Только это рискованно до ужаса.
- Почему?
- Потому, что это не уничтожает зомби. это только высвобождает его из-под контроля некроманта. И тут может случиться все, что угодно. Он может тихо выключиться, а может начать мочить всех направо и налево. Совершенно непредсказуемо. Если бы я помешал ему барабанить там, в лаборатории, они могли бы убить нас всех. или разбежаться во все стороны, угрожая другим людям. Мы не могли допустить даже малейшего шанса такого.
Баттерс кивнул и с минуту думал молча.
- Гривейн сказал, что вы не страж. Кто такие стражи?
- Стражи - это что-то вроде копов Белого Совета, - объяснил я. - Они обеспечивают исполнение Законов Магии, предают суду преступников и лично рубят им голоы. Иногда они входят во вкус и из всех своих обязанностей предпочитают последнюю.
- Ну, - заметил Баттерс. - На слух это не так и плохо.
- В теории, - возразил я. - Но в жизни они такие параноики, что по сравнению с ними сенатор Джо Маккарти выглядит просто милым щеночком. Они не любят долгих расспросов, и они не подвержены сомнениям и колебаниям. Если они решили, что ты нарушил закон, считай, ты его уже нарушил.
- Но это несправедливо, - возмутился Баттерс.
- Несправедливо, - согласился я. - У меня со Стражами отношения так себе. Не уверен, что они придут мне на помощь, если я их попрошу.

Предыдущая страница 5 Следующая страница


Барабаны зомби 6

- А другие чародеи из вашего Совета?
Я вздохнул.
- Белый Совет почти исчерпал свои ресурсы. Но даже если и не так, он наверняка не захочет лезть в это дело.
Он нахмурился.
- А копы могли бы остановить Гривейна?
- Наверняка нет, - сказал я. - Никто из них, черт подери, не обладает и долей подготовки, необходимой, чтобы с ним справиться. А если и попробовали бы, погибла бы уйма хороших людей.
- И что, - вскинулся Баттерс, - они сидели бы, сложа руки, и смотрели бы на то, как убивают людей вроде Фила? Но если уж полиция не справится, и Совет не хочет этим заниматься, кто, черт подери, его остановит?
- Я, - ответил я.

Глава седьмая

Мы вернулись ко мне домой; я поспешно завел Баттерса внутрь, под защиту моих оберегов. Из кухонного алькова выскочил и подбежал ко мне, виляя хвостом, Мыш.
- Господи, спаси и сохрани, - произнес Баттерс. - Ну и пони же у вас.
- Ха, - только и сказал я. Мыш ткнулся носом мне в руку и по заведенному распорядку обнюхал Баттерсовы ноги. Покончив с этим, он чихнул и, подняв на него взгляд, вильнул хвостом.
- Его погладить можно? - спросил Баттерс.
- Можете попробовать, только потом он от вас не отстанет, - я прошел в спальню забрать из шкафа пару нужных мне вещей, а когда вернулся, Баттерс сидел у камина, подкладывая в огонь свежих дров, а Мыш с терпеливым интересом наблюдал за этим процессом.
- Что это за порода такая? - поинтересовался Баттерс.
- Наполовину чау-чау, наполовину мамонт. Чау-мау.
Мыш разинул пасть в довольной ухмылке.
- Ух ты. Ну и зубищи, - восхитился Баттерс. - Но он ведь у вас не кусачий, правда?
- Поедаем только нехороших парней, - заверил я его, снял с гвоздя у двери поводок и пристегнул карабин к Мышовому ошейнику. - Я выйду с ним ненадолго. А когда вернусь, уйду снова - а вы запритесь и не высовывайтесь, ладно?
Он беспокойно поглядел на меня.
- Вы уходите?
- Вы в безопасности, - сказал я. - Это место под охраной кое-каких средств, которые не позволят Гривейну найти вас с помощь магии.
- То есть, с помощью заклинаний и подобных штучек?
- Угу, - кивнул я. - Мои заклятия посильнее Гривейновых; они не дадут ему запеленговать вас, пока я займусь кое-какими другими делами.
- То есть, вас дома не будет? - спросил Баттерс; вид он имел не самый счастливый.
- Гривейну вас не найти, - заверил я его.
- А если все-таки сможет?
- Не сможет.
- Да, да, конечно. Я вам верю, - Баттерс неловко кашлянул. - А все-таки, если сможет?
Я постарался улыбнуться ему как можно более одобряюще.
- Это место охраняется несколькими заклятьями, способными остановить каждого нежеланного гостя. Мыш тоже приглядит за вами, и я оставлю Томасу записку, чтобы он на всякий случай остался ночевать здесь.
- Кто такой Томас?
- Сосед по общежитию, - ответил я. Потом достал из ящика под журнальным столиком лист бумаги, ручку и написал:

Томас,
Чувака, который сидит в гостиной, пытался укокошить кое-кто из моих нехороших коллег. Его зовут Баттерс. Я привел его сюда укрыть от радаров на время, пока я буду вести с ними переговоры. Будь добр, пригляди за ним до моего возвращения.
Гарри.

Я сложил записку вчетверо и положил на каминную полку.
- Он неглуп, и на него более-менее можно положиться. Не знаю, правда, точно, когда он вернется. Но как придет, скажите ему, что это я привел вас сюда, и передайте эту записку. С вами все будет в порядке.
Баттерс выдохнул через нос.
- Хорошо. А вы куда?
- В книжный магазин, - ответил я.
- Зачем?
- Гривейн держал в руках книжку под названием "Die Lied der Erlking". Вот я и хочу знать, почему.
Секунду-другую Баттерс молча смотрел на меня.
- И вы в разгар всего этого - ну, угроз, пистолетов, зомби и прочего - вы ухитрились разглядеть название книги?
- Да, - кивнул я. - Со зрением у меня все в порядке.
- Что мне делать? - спросил он.
- Поспите, - я махнул рукой в сторону книжных полок. - Почитайте. Ни в чем себе не отказывайте на кухне. Да, еще одно: ни в коем случае не открывайте дверь.
- Почему?
- Потому что наложенные на нее заклятья могут вас убить.
- Ох, - сказал он. - Заклятья…
- Никаких шуток, Баттерс. Они предназначены для того, чтобы не пропускать никого внутрь, но если вы откроете дверь, вас может так зацепить отдачей - мало не покажется. У Томаса имеется талисман, помогающий ему проходить беспрепятственно. И у меня тоже. Всем остальным это опасно, так что держитесь от дверей подальше.
Он поперхнулся.
- Ясно. Хорошо. А что, если псу приспичит выйти?
Я вздохнул.
- Вряд ли он загадит мою квартиру сильнее, чем Томас. Пошли, Мыш. Разберемся с твоими делами.
Похоже, Мыш каким-то шестым чувством понимает, когда надо не чужие метки нюхать, а делом заниматься, поэтому мы вышли и очень скоро вернулись. Он остался с Баттерсом, а я завел Жучка и направился в букинистический магазинчик Бока.
Артемис Бок, владелец старейшего в городе магазинчика оккультной литературы, держал свое заведение недалеко от Линкольн-парка задолго до того, как я перебрался в Чикаго. Окружающие кварталы представляли собой причудливую смесь худшего из того, что может предложить большой город, с академической эрудицией университетских окрестностей. В общем, не из тех мест, по которым мне - пусть даже и чародею - хотелось бы разгуливать после наступления темноты, но и выбора у меня не было.
Я остановил Жучка за квартал от магазина, напротив дешевого многоквартирного дома, окна которого - те, что ближе ко входу - светились зловещими такими огнями. Я не слишком опасался того, что Жучка могут угнать, пока я буду в магазине. Моя машина недостаточно привлекательна для угонщиков. Впрочем, и прятать пистолета, что я вожу с собой в бардачке, я тоже не собирался, и сунул его в кобуру подмышкой. Посох я тоже захватил с собой, так что крепко сжал его правой рукой, захлопнув дверцу Жучка и с самым решительным выражением лица направившись к магазину. У меня нет разрешения на ношение пистолета в кобуре, поэтому я рисковал загреметь за это в тюрьму. С другой стороны, эта часть города пользуется большой популярностью у самых неприятных членов потустороннего сообщества, да и обычная преступность здесь выше, чем в других районах, а мне совершенно не улыбалось загреметь в подготовленную для меня могилу. Спасибо большое, но жизнь мне пока дороже.
На протяжении сотни ярдов, что отделяли Жучка от магазина, я перешагнул через пару пьяных и постарался не обращать внимания на бледную, слишком худую женщину в леопардовой расцветки леггинсах и кожаном плаще на голое тело, если не считать лифчика. Синие глаза ее казались черными, так увеличены были ее зрачки, и, судя по ее обдолбанному состоянию, идти она тоже не могла. Она увидела меня, и какое-то мгновение казалось, будто она собирается предложить мне свои прелести. Однако она бросила еще один взгляд на мое лицо, шагнула в сторону и сделала попытку казаться невидимой. Я прошел мимо, не оглядываясь.
Ночь выдалась морозная. Даже очень морозная. Еще пара недель, и температура опустится достаточно низко для того, чтобы двое пьяниц и обдолбанная девица замерзли до смерти. Поутру тела найдут, вызовут полицию, и в протоколе запишут, что смерть наступила случайно, по стечению обстоятельств. Иногда такие смерти не случайны. Погода - удобный способ избавиться, скажем, от неудобного клиента. Добавь чего-нибудь лишнего в дозу, сними один-два предмета туалета и брось в таком виде на улице. Большую часть таких жертв находят в пределах того района, по которому я шагал.
Шагах в тридцати от входа в магазин я пересек невидимую черту, за которой давящая, агрессивная атмосфера городских дебрей разом понизилась на несколько градусов. Еще через несколько шагов в темноте замаячили очертания университетского общежития, стоявшего в дальнем конце квартала. Я чуть расслабился, хотя на деле это невысказанное обещание безопасности и законопослушности не более, чем иллюзия. Чем ближе ты подходишь к университету, тем ниже преступность, но это только потому, что и полиция появляется здесь чаще.
Ну, имелось и еще одно обстоятельство. Полиция полицией, но вовлекать ее в свои проблемы я не мог. Маврино предостережение насчет постороннего участия означало, что даже если мне понадобится помощь, обращаться за ней мне нельзя. Я мог рассчитывать только на собственные силы. И в случае, если со мной что-то случится, справляться мне придется в одиночку.
Хищники реагируют на поведение. Я шагал так, будто собирался начистить кому-то ряшку, и позволил себе смягчить выражение лица только перед самой дверью в книжную лавку.
Артемис Бок, владелец лавки, сидел напротив входа, за прилавком. Внешность он имел достаточно колоритную: широкоплечий, небритый, с мощной мускулатурой, сгладить которую не смогли даже годы уютной жизни. Костяшки пальцев размером и фактурой больше всего смахивали на бейсбольные мячи, отличаясь от них в первую очередь шрамами с тех времен, когда он еще не избрал ремесло книготорговца. Конечно, с чародеем по части силы он сравниться не мог. Однако, пошатавшись по Чикаго, он набрался теории достаточно для того, чтобы его лавка охранялась дюжиной хитроумных оберегов, заставлявших искателей неприятностей на свою задницу идти на их поиски куда-нибудь в другое место.
Колокольчик над дверью звякнул, когда я вошел, и ему вторил басовитый звон откуда-то из-за прилавка. Одна рука Бока лежала на прилавке, а другая пряталась за ним, и она оставалась там до тех пор, пока он не вгляделся в меня сквозь очки и не кивнул.
- Мистер Дрезден, - кивнул он, снова сцепив лапищи на прилавке поверх журнала - как мне показалось, автомобильного.
- Привет, Бок, - кивнул я в ответ.
Взгляд его скользнул по моему посоху, и у меня сложилось впечатление, что он и пистолет у меня под курткой если не увидел, то ощутил.
- Мне надо порыться в клетке, - сказал я.
Кустистые брови его сдвинулись к переносице.
- Со времени последнего посещения Стражей месяца еще не прошло. У меня все чисто. Вы это хорошо знаете.
Я поднял руку в перчатке.
- Это не инспекция. Личное дело.
Он издал горлом рокочущий звук, что-то среднее между согласием и извинением. Потом не глядя снял с крючка на стене за его спиной ключ и кинул мне. Мне пришлось отпустить посох, перехватив его на сгиб левой руки, чтобы правой поймать ключ. Не уверен, что со стороны это выглядело слишком уж изящно, зато я не уронил ни посоха, ни ключа, а это с учетом моего физического состояния не так уж и плохо.
- Пойдете со мной? - спросил я у Бока. Обыкновенно Бок не любит, чтобы клиенты копались у него на полках без присмотра.
- Можно подумать, я скажу вам чего-нибудь нового, - хмыкнул он и перелистнул страницу своего журнала.
Я кивнул и двинулся вглубь магазина.
- Мистер Дрезден, - произнес Бок.
- А?
- В городе поговаривают, что всякая нечисть зашевелилась. Уилл заглядывал сегодня. Говорит, мелкие твари напуганы.
Я остановился. Билли Борден возглавлял шайку оборотней-самоучек, называвших себя Альфами и проживавших в прилегающем к университету районе. Года четыре назад Альфы научились оборачиваться волками и объявили свой район зоной, свободной от монстров. Они подтвердили это, порвав нескольких нехороших парней в клочья, и они проделали это так впечатляюще, что местные вампиры, упыри и прочая опасная нечисть решила, что охотиться в другом месте спокойнее.
Оккультное сообщество Чикаго - я имею в виду людей, разумеется - группируется по нескольким городским районам. Тусовка у университетского городка меньше других, зато, возможно, самая информированная из всех. Когда что-нибудь особенно опасное выходит на тропу войны, слух об этом проходит по всему оккультному сообществу, и все бросаются искать укрытия или просто держатся тише воды. Это, можно сказать, естественный инстинкт самосохранения тех, у кого в той или иной форме проявляется талант к магии, но сил маловато, чтобы представлять собой мало-мальскую угрозу врагу. Я в меру сил поощряю такие настроения. Дела обстояли достаточно хреново и без того, чтобы любителю-самоучке Билли вздумалось разбираться с нехорошими парнями.
А ведь именно это Билли Борден, наверняка, и задумал. Билли со товарищи нельзя допускать до разборок с типами уровня Гривейна. Поймите меня правильно: для средней нечисти и тому подобного Билли представлял реальную угрозу, но его ребята не привыкли иметь дело с той весовой категорией, в которой выступал Гривейн. Билли стоило держаться осторожнее, но я не мог связаться с ним, чтобы передать это. Блин, да если бы я и сказал, он наверняка выпятил бы гордо челюсть и заявил бы, что как-нибудь справится и сам. В общем, мне пришлось на ходу придумывать другой подход.
- Если увидите его еще, - сказал я Боку, - скажите, что я буду очень ему благодарен, если он не будет высовываться, но постарается держать ухо востро и свяжется со мной прежде, чем предпримет что-либо.
- Что-то происходит, - буркнул Бок, покосившись на календарь.
До меня вдруг дошло, что в лавке еще трое или четверо покупателей, и все смотрят на меня. Час, конечно, был поздний, но оккультное сообщество живет по своему распорядку, да и до Хэллоуина оставалось всего два дня. Блин, да ведь стрелки подбирались к часу ночи. Хэллоуин наступал завтра. Для кого-то это веселые забавы со страшилками, но для других это священный Самхейн, да и всякие другие штучки связаны с этим днем у различных вероисповеданий. В общем, самое время для шоппинга.
- Возможно, - кивнул я Боку. - Вы бы не выходили за порог после наступления темноты ближайшие день или два. Так, от греха.
Судя по лицу Бока, он считал, что я чего-то не договариваю. Я взглядом посоветовал ему заниматься своим делом и направился вглубь помещения.
Внутри лавка Бока больше, чем кажется снаружи. На улицу она выходит узкой, не шире, чем у продуктовой лавки напротив, витриной. Ближняя ко входу часть предназначена для клиентов, интересующихся всем, начиная от кристаллов и до благовоний, свеч, масел - в общем, типичным хламом для поклонников "Нью-Эйдж". Еще здесь полно статуэток и разных идолов для установки в личную молельню, коврики для медитации, всякая мебель и прочие причиндалы для поклонников всех мыслимых и немыслимых религий, начиная с Будлы и Ганеша.
За отделом для оккультистов стоят несколько книжных полок - одно из самых полных в нашем городе собраний книг по сверхъестественным и мистическим вопросам. Среди изданий преобладают викканские, чуть меньше индуистских, но есть и каббалистические, вудуистские и даже учения древних норвежских или античных жрецов. Сам я держусь от этого подальше. Магия - не из тех штук, для которых необходим Бог, или другой бог, или целая компания богов; впрочем, многие считают совершенно иначе. Даже многие члены нашего Совета обладают религиозными убеждениями, и для них эти убеждения неразрывно связаны с их магией.
Конечно, если они верят в это искренне, это все равно что истина. В конце концов, магия напрямую зависит от степени убежденности чародея. Некоторые утверждают, что она зависит от веры чародея, что на деле практически то же самое. Чтобы ваша магия действовала, вы должны верить в нее - не в то, что она возможна, но в то, что она обязательно подействует.
Именно это делает людей вроде Гривейна такими опасными. По природе своей магия связана с жизнью, с созиданием. Некромантия Гривейна нацелена на разрушение, следовательно извращает законы жизни. Не говоря о том, что это опасно и омерзительно, в том, чтобы создавать гниющее подобие живого человека, есть что-то непрофессиональное. У меня даже живот свело судорогой при мысли о том, что должен думать и чувствовать человек, слагающий такое заклятие. И ведь Гривейн в это верил.
Наверное, поэтому он все больше казался мне психом. Смертельно опасным, сильным, убийственно спокойным, разумным - но сумасшедшим. Я тряхнул головой. Блин, и как меня угораздило во все это вляпаться?
Я миновал книжные полки и подошел к двери в дальней стене. Двери не то, чтобы потайной, но и не выделявшейся из плоскости: без наличника, и отделана такой же фанерной панелью. Когда-то клиенты проходили в нее, чтобы отведать запрещенного пойла. Теперь она просто запиралась на замок. Ключом, который дал мне Бок, я отпер ее и оказался в заднем помещении.
Размерами оно уступает самой лавке. Самая обыкновенная комната с выгороженной в углу конторой и протянувшейся от стены к стене массивной стальной решеткой. За решеткой, вдоль задней стены разместились две длинных книжных полки. Все остальное пространство заполняется коробками, ящиками и столами, на которых Бок хранит запасной товар; здесь же он сортирует его для отправки по почте. Помещение освещается двумя зарешеченными плафонами на кронштейнах.
Дверь конторы была приоткрыта, и из нее лился свет. За дверью негромко играло радио - какой-то классический рок.
Я подошел к двери в решетке, отпер замок и откатил ее в сторону. За решеткой Бок хранит свои самые ценные тексты. Например, на верхней полке у него стоит первое издание "Алисы в Зазеркалье" с автографом Льюиса Кэрролла, заботливо запечатанное в пластик, и несколько десятков других редкостей, некоторые из которых ценятся даже еще выше.
Остальные полки заняты серьезными трудами по теории магии. По большей части - почти сплошь философские, как те, что выставлены в первом зале. Отличие в том, что большая часть их написана чародеями, в разное время входившими в Совет. Значительно меньше здесь таких, которые посвящены изучению самих основ магии и питающей ее энергии. Среди последних имеется и томик "Элементарной Магии", написанный Эбинизером МакКоем. Это первая книга, по которой большинство чародеев учат своих подмастерьев. В ней изложены основы того, как обращаться с окружающими нас энергиями - и как важна ответственность использующего их чародея.
Впрочем, если вспомнить, Эбинизер, обучая меня, ни разу не давал мне в руки этой книги. Он вообще почти никогда не читал мне лекций или наставлений. Он просто говорил мне, чего ожидает, а потом проделывал все на моих глазах. Чертовски, на мой взгляд, эффективный метод.
Я снял томик с полки и несколько секунд молча смотрел на него. Внутри у меня все болезненно сжалось. Ну да, он учил меня основам - и лгал. По крайней мере, не говорил всей правды. Все время, пока он был моим наставником, Совет требовал от него убить меня на месте, если я не буду вести себя идеально. А я не вел себя идеально. Старик не убил меня, но и не доверился окончательно. Он не сказал мне, что выполняет для Совета грязную работу. Что он, фактически, мокрушник, что он нарушает Законы Магии, предавая тем самым принципы, о которых написал в своей книге, о которых говорил мне и по которым, как мне казалось, жил сам.
Он ведь хотел защитить тебя, Гарри, напомнил я сам себе.
Правильнее от этого не стало.
Он никогда не старался быть твоим героем, образцом для подражания. Ты сам сделал его таким.
И это тоже ни черта не меняло.
Он не хотел тебе вреда. Он руководствовался самыми добрыми намерениями.
Хорошо известно, куда ведет вымощенная такими намерениями дорога.
Ты должен перешагнуть эту обиду. Простить его.
Я шмякнул книгу обратно на полку. Резче, чем следовало бы.
- Привет, - послышался за моей спиной женский голос.
Я едва не подпрыгнул от неожиданности. Посох брякнулся на пол, а когда я обернулся лицом к двери, браслет-оберег брызгался голубыми искрами, а в правой руке был сжат пистолет.
На вид ей казалось не больше двадцати пяти. Роста среднего, в длинной шерстяной юбке, водолазке и свитере-кардигане серого цвета. Каштановые волосы она подобрала в пучок, закрепив его парой карандашей. Лицо под очками показалось мне скорее миловидным, чем красивым… в общем, привлекательным. Подбородок и пальцы правой руки она перепачкала чернилами; на свитере красовался бэджик с логотипом лавки и надписью "ПРИВЕТ, МЕНЯ ЗОВУТ ШИЛА".
- Ох! - выдохнула она и застыла, побелев как полотно. - Ох… гм… Берите все, что вам нужно. Я ничего не буду предпринимать.
Я медленно выдохнул сквозь зубы и опустил пистолет. Блин, да я едва не открыл стрельбу! Очко играет, Гарри? Я убрал из браслета заряд энергии, и он померк.
- Прошу прощения, мисс, - произнес я как мог вежливее. - Вы меня немного напугали.
Секунду-другую она смотрела на меня в нескрываемом замешательстве.
- Ох, - повторила она еще раз. - Так вы нас не грабите?
- Нет, - признался я.
- Это хорошо, - она прижала руку к груди, пытаясь успокоить дыхание. Грудь у нее, надо сказать, производила впечатление даже под тяжелым кардиганом. Чертово либидо. Даже когда я по это по самое в неприятностях, оно тут как тут, чтобы отвлечь от таких тривиальностей, как самосохранение. - О… значит, вы покупатель, да? Я могу чем-нибудь вам помочь?
- Я тут книгу одну искал, - кивнул я.
- Ну, - сказала она с деловой улыбкой, - для начала щелкните вон тем выключателем у двери, и мы найдем то, что вам нужно.
Я включил лампу в клетке, про которую совершенно забыл; Шила оправила юбку и подошла ко мне. Роста она была среднего, футов пять с половиной, то есть, почти на фут ниже меня. Не доходя до меня пары шагов, она остановилась.
- Так вот вы кто, - произнесла она. - Вы Гарри Дрезден.
- Вот и налоговики мне так говорят, - улыбнулся я.
- Ух ты! - произнесла она. Глаза ее сияли. Славные у нее оказались глаза - темные такие, очень подходящие к ее коже. Когда она подошла поближе, я заметил, что под одеждой ее прячутся очень даже волнительные формы. Ну, не настолько, чтобы выходить на подиум в бикини, но оказаться рядом с ней морозной ночью было бы весьма приятно.
Вот блин. Надо чаще встречаться с девушками, или еще чего такого. Я провел руками по глазам и заставил себя сосредоточиться на деле.
- Я давно хотела познакомиться с вами, - сказала она. - С тех пор, как приехала в Чикаго.
- Вы недавно в городе? Я вас здесь раньше не видел.
- Шесть месяцев, - улыбнулась она. - Мне здесь нравится.
- Бок заставляет вас перерабатывать, - заметил я.
Она кивнула и смахнула прядь волос со щеки, оставив на ней чернильный след.
- Конец месяца. Отчетность, инвентаризация, - она вдруг спохватилась. - Ох, я ведь и не представилась.
- Шила? - предположил я.
Секунду она потрясенно смотрела на меня, потом зарделась.
- Ах, да. Бэджик.
Я протянул руку.
- А я - Гарри.
Она пожала мне руку. Рукопожатие у нее вышло крепким, теплым, покалывающим - признак некоторых магических задатков.
Я никогда не задумывался о том, каково приходится кому-либо другому, ощущающему мою ауру. Шила охнула, и рука ее дернулась. Перепачканные пальцы скользнули по моему запястью, оставив на нем чернильный след.
- Ох. Извините. Я не хотела.
Я вытер руку о камуфлированные штаны.
- Знаете, я сегодня видел пятна и похуже, - заметил я. - Давайте вернемся к книгам.
- Вы испачкали книгу? - с неподдельным огорчением спросила она.
- Нет. Так, сравнение не совсем удачное.
- А… Ладно, - кивнула она, задумчиво потирая руки. - Вы здесь за книгой. Что вы ищете?
- Книгу под названием Die Lied der Erlking.
- О, эту я читала, - она сморщила носик, и взгляд ее на мгновение уставился куда-то в пространство. - Два экземпляра на правой полке, третий ряд сверху, восьмая и девятая, считая слева.
Я удивленно зажмурился, потом подошел к полке и нашел книгу именно там, где она сказала.
- На память не жалуюсь, - сказала она с довольной улыбкой. - Ну, у меня, типа, талант такой, - она сделала неопределенный жест рукой - той, которой только что касалась меня.
- Должно быть, это очень кстати при инвентаризации, - я заглянул на полку. - Знаете, а книга-то здесь одна.
Она нахмурилась, потом пожала плечами.
- Наверное, мистер Бок продал вторую на неделе.
- Ручаюсь, что продал, - согласился я. Не нравилось мне это. Неприятно даже представлять себе Гривейна, стоящего здесь, в лавке, беседующего с людьми вроде Бока или Шилы. Я задвинул дверь клетки, запер ее и медленно двинулся обратно в лавку, раскрыв на ходу книгу.
Мне приходилось встречать упоминания об этой книге в других работах. Насколько я понимал, речь в ней шла о легендах, связанных с Эрлкёнигом или Королем Эльфов. В мире фэйре он был заметной фигурой - возможно, даже сопоставимой по влиянию с Королевами обоих правящих дворов фэйре. Чародей Пибоди составил эту книгу в начале прошлого века из разрозненных записей дюжины древних чародеев, большая часть которых к тому времени уже умерла, так что домыслов в ней было больше, чем непреложных истин.
- Сколько? - спросил я.
- Там, под обложкой, должна быть карточка, - отозвалась Шила, вежливо отставшая от меня на пару шагов.
Я посмотрел. Книжка стоила примерно половину моей месячной квартплаты. Стоит ли удивляться, что прежде у меня и мысли не возникало купить ее. Не то, чтобы дела мои последнее время шли неважно, но и лишних денег у меня тоже не имелось - с учетом Мышовых прививок, того обилия жратвы, что он поглощал и Томасовых проблем с работой. Может, Бок даст мне книгу взаймы или в рассрочку…
Мы с Шилой вышли из задней комнаты и двинулись к прилавку.
- Ну, думаю, дальше вы не заблудитесь, - улыбнулась она. - Приятно было познакомиться, Гарри.
- И мне тоже, - я тоже улыбнулся в ответ. Черт, она все-таки была женщина, к тому же достаточно привлекательная. А уж улыбка и просто классная. - Может, еще встретимся как-нибудь.
- С удовольствием. Только в следующий раз, если можно, без пистолета.
- Вы из этих, из старомодных девиц? - предположил я.
Она рассмеялась и вернулась обратно в контору.
- Нашли, что искали? - спросил Бок. Голос его звучал немного напряженно, я не мог понять, как именно. Он явно ощущал себя не в своей тарелке.
- Надеюсь, так, - кивнул я. - Э… кстати, о цене…
Бок пристально посмотрел на меня из-под кустистых бровей.
- Э… Вы чек примете?
Он огляделся по сторонам и кивнул.
- От вас приму.
- Спасибо, - сказал я. Я выписал чек, надеясь, что он не упрыгает со стола прежде, чем я дойду до двери, потом тоже оглянулся. - Уж не распугал ли я ваших покупателей?
- Может, - неуютно хмыкнул он.
- Извините.
- Бывает.
- Пожалуй, им спокойнее сейчас дома. Вам, кстати, тоже.
Он покачал головой.
- Дела не терпят.
Что ж, Бок взрослый человек, да и в Чикаго он дольше моего.
- Ладно, - сказал я, протягивая ему чек. - А второй экземпляр из запасника что, продали?
Он убрал чек в ящик стола, вложил книжку в пластиковый файл, а его - в бумажный пакет.
- Два дня назад, - буркнул он, чуть помедлив.
- Не помните, кому именно?
Он надул губы, будто собирался свистнуть.

Предыдущая страница 6 Следующая страница


7 джим батчер

- Пожилому джентльмену. С длинными, редеющими волосами. С пятнами на коже.
- Кожа как мешком висит? - спросил я. - И движется немного скованно?
Бок беспокойно огляделся по сторонам.
- Угу. Он самый. Послушайте, мистер Дрезден, я всего лишь книгами торгую, так? Мне не нужно никаких неприятностей. Представления не имею, что это за тип. Просто покупатель, и все.
- Конечно, - заверил я его. - Спасибо, Бок.
Он кивнул и протянул мне пакет. Я сложил его вдвое и сунул в карман ветровки, потом выудил из другого кармана ключи от машины.
- Гарри? - послышался голос Шилы, негромкий, но встревоженный.
Я вздрогнул и обернулся.
- А?
Она с тревожным видом мотнула головой в сторону окна.
Я выглянул.
На улице перед магазином виднелись две фигуры, одетые почти одинаково: длинные черные рясы, черные капюшоны, под которыми не видно было лиц. Один немного выше второго. Они просто стояли на тротуаре и ждали.
- Говорил же я неделю назад этим ребятам: не хочу я покупать у них кольца, - я покосился на Шилу. - Или вы не увлекаетесь Толкиеном?
- Ха-ха, - без особого энтузиазма произнес Бок. - Мне не хотелось бы здесь никаких неприятностей, мистер Дрезден.
- Успокойтесь, Бок, - сказал я. - Если бы они пришли сюда с неприятностями, они бы ворвались в дверь.
- Они хотят поговорить с вами? - спросила Шила.
- Возможно, - кивнул я. Конечно, окажись эти двое из Кеммлерова кружка, они могли бы войти и попытаться убить меня. Гривейн, например, пытался. Я задумчиво побарабанил пальами по деревянной поверхности посоха.
Бок смотрел на меня так, будто ему сделалось дурно. Вообще-то он не из тех, кого легко напугать, но и дураком его никак не назовешь. За последние несколько лет я превратил в дымящиеся руины три… нет, постойте - четыре. Черт… никак не меньше четырех зданий, и Бок явно не хотел, чтобы его лавка пополнила собой этот список. Это меня немного огорчило. В смысле, обычные люди, когда я говорю им, что я чародей, смотрят на меня как на психа. Те же, кто знает, что это не шутки, смотрят на меня совсем по-другому.
Они смотрят на меня как на чертовски опасного психа.
И, если подумать, после четырех сожженных зданий, у них есть повод считать так.
- Вы бы лучше заперли лавку на ночь, - посоветовал я Боку с Шилой. - Что ж, пойду, поговорю с ними.

Глава восьмая

Я помедлил мгновение перед тем, как отворить дверь и выйти. Будь моя жизнь кинофильмом, тут полагалось бы играть драматической музыке, но вместо этого приемник в конторе исполнил какой-то разухабистый мотивчик из конца шестидесятых. Если моя жизнь и кино, но явно малобюджетное.
Вопрос заключался только в том, в каком фильме я находился. Скажем, в какой-нибудь вариации на тему "Жаркого Полудня" идея выйти представлялась довольно-таки опасной. С другой стороны, не исключался шанс и того, что я до сих пор пребываю во вступительных кадрах "Мальтийского Сокола", так что все, кто пытаются выследить чертову птицу, все еще жаждут со мной поговорить. А в этом случае мне, возможно, предоставлялась неплохая возможность нарыть жизненно важной информации насчет надвигающейся грозы - поисков "Слова Кеммлера".
Однако на всякий случай я встряхнул браслет-оберег, изготовив его к работе. Правой рукой я покрепче сжал покрытую рунами поверхность посоха.
А потом собрался с силами.
Я говорил уже, что источником моей магии является жизнь, особенно эмоции. Вы и сами наверняка ощущали ключом бьющую из них энергию, когда восходящая осенняя луна наполняет вас пронизывающим до мозга костей возбуждением, или когда первое дуновение теплого весеннего ветра, полного жизни, касается вашего лица, и вас вдруг захлестывает волна беспричинной радости. Музыкальный аккорд, от которого наворачиваются слезы на глаза, взрыв детского смеха, рев переполненных трибун на стадионе - все это заряжено магией.
Моя магия вырастает из всего этого. А может, еще от чего-то более темного. Страх ведь тоже эмоция. И злость. И похоть, и безумие. Я не слишком добродетелен. Ну, конечно, я не Чарльз Мэнсон какой-нибудь, но и святым меня никак не назвать. Пожалуй, раньше я был лучше, чем стал теперь. Слишком много мне с тех пор пришлось видеть людей, искалеченных, убитых или просто запуганных той же самой силой, которая по идее должна была бы сделать мир лучше… ну, по крайней мере, не хуже. Чем дальше, тем больше я делаю ошибок, тем больше принимаю недальновидных решений, некоторые из которых стоили кому-то жизни. Раньше я был увереннее в себе. Каким-то… более цельным, что ли.
Дурацкая рука болела как черт-те что. У меня имелось с полдюжины - один другого краше - поводов бояться, что я и делал. Тошнее всего мне делалось при мысли о том, что допусти я ошибку, и за нее может поплатиться Мёрфи. А уж если случится такое, я даже не знаю, что делать.
Я впитывал все это - хорошее, плохое, безумное, то негромкое жужжание, от которого дрожали мелкой дрожью идолы, и свечи, и курильницы на окружавших меня полках. В стеклянной двери я видел свое отражение: на месте левой руки пульсировал, плюясь сердитыми брызгами, клубок голубого огня. Я собирал воедино окружавшую меня энергию, накапливал ее в заряд для обороны - или для нападения. Я не знал, чего хотели от меня эти две фигуры в черном, но если они искали драки… что ж, я не собирался их разочаровывать.
Завернувшись в энергию как в плащ, я вышел на улицу и направился к тем, кто ждали меня на тротуаре напротив. Я не спешил, шагая медленно и ровно, и следил за теми двумя, но лишь краем глаза. Со стороны казалось, наверное, что я смотрю себе под ноги, и я шел так, пока голубой свет моего оберега не коснулся темных ряс, окрасив черную ткань синим, и провалив тени в складках еще глубже. Только тогда я остановился и медленно поднял глаза, встретившись с ними взглядом.
Возможно, мне только показалось, но эти двое чуть отшатнулись как от порыва ветра. Октябрьский ветер, и правда, завывал вокруг нас, обжигая кожу ледяным холодом с озера Мичиган.
- Что вам нужно? - спросил я, стараясь, чтобы голос мой не уступал холодом ветру.
- Книгу, - отозвался тот, что выше.
Какую еще книгу? Занятно…
- Гм… Судя по вашему виду, вы большой поклонник Шуберта, - предположил я.
- Скорее, Гёте, - возразил он. - Отдай ее мне.
Что ж, значит, его определенно интересовал der Erlking. Голос его звучал как-то… странно, что ли. Несомненно мужской, но не совсем человеческий. Какое-то в нем слышалось вибрирующее жужжание, отчего слова казались едва заметно искаженными. Говорил он медленно, размеренно. Впрочем, иначе вышло бы и вовсе неразборчиво.
- Поцелуйте меня знаете куда, - ответил я. - Ищите себе книгу сами, прихвостни Кеммлеровы.
- К безумцу Кеммлеру я не испытываю ничего, кроме отвращения, - возразил тот. - И оскорбления твои меня не задевают. Это дело вообще тебя не касается, Дрезден.
Это заставило меня, как бы это сказать, призадуматься. Одно дело, разбираться с надменными, пусть и сильными, но не имеющими представления о том, на что способны вы, чернокнижниками. Совсем другое дело справляться с теми, кто хорошо подготовился к встрече и кто знает, кто вы такой. В общем, настал мой черед переходить в оборону.
Это не укрылось от внимания фигуры в черном. Его не совсем человеческий голос сделался громче, и он рассмеялся.
- Туше, о повелитель темных халатиков, - произнес я. - Тем не менее, своего экземпляра книги я вам не отдам.
- Меня зовут Коул, - сообщил он. Что это послышалось в его голосе - уж не усмешка ли? Возможно… - И нынче вечером я терпелив. И еще раз прошу тебя: отдай мне книгу.
Die Lied der Erlking хлопала меня по ноге,болтаясь в кармане моей ветровки.
- И еще раз отвечаю: поцелуйте меня сами знаете куда.
- И в третий, и последний раз прошу тебя о том же, - произнес тип в черном уже более угрожающе.
- Эй, дайте подумать. Как мне лучше ответить на этот раз?.. - хмыкнул я, расставив ноги пошире.
Коул испустил шипящий звук и чуть развел руки, не поднимая их. Холодный ветер с озера задул сильнее.
- В третий и последний раз прошу тебя о том же, - повторил Коул негромко, но уже с нескрываемой злобой. - Отдай… мне… книгу.
Неожиданно вторая фигура сделала шаг вперед и заговорила. Голос у нее оказался таким же странным, искаженным, как у первой, только в женском, так сказать, исполнении.
- Пожалуйста, - произнесла она.
Последовала секунда потрясенного молчания, потом Коул очнулся.
- Кумори. Придержи язык! - прорычал он.
- Вежливость денег не стоит, - возразила Кумори. Бесформенная ряса не давала представления о ее фигуре, но жест рукой не оставлял сомнения в ее женственности. Она снова повернулась ко мне.
- Знания, заключенные в der Erlking, могут представлять опасность, Дрезден, - сказала она. - Вам не обязательно отдавать книгу нам. Вы можете просто уничтожить ее здесь. Так даже лучше. Я прошу вас, ну пожалуйста.
Мгновение-другое я молча смотрел на них, переводя взгляд с одного на другого.
- Я вас видел уже раз, - произнес я наконец.
Они не пошевелились.
- На маскараде у Бьянки. Вы были с ней на помосте, - по мере того, как я говорил, уверенность моя все крепла. Оба не открывали лиц, но что-то в их манере двигаться было мне хорошо знакомо. - Это вы тогда вручали Леанансидхе тот сувенирчик.
- Возможно, - произнесла Кумори, чуть наклонив голову, что в лишний раз подтвердило мои догадки.
- Вечер тогда пошел на редкость наперекосяк. Мне этот кошмар вот уже который год все снится.
- И будет сниться еще не год, - кивнул Коул. - Много такого, что определило ход событий, произошло в тот вечер. И большая часть этого неведома тебе пока.
- Блин-тарарам, - заметил я. - Пусть я чародей, но до сих пор меня тошнит от штучек типа "я знаю, а ты нет". Если честно, это бесит меня даже больше всего другого.
Коул с Кумори переглянулись.
- Дрезден, - обратилась ко мне Кумори. - Если вы хотите избавить себя и других от боли и страданий, уничтожьте книгу.
- Это у вас работа такая? - поинтересовался я. - Разгуливать по белу свету и уничтожать тираж?
- Их напечатали меньше тысячи, - подтвердила Кумори. - Время уничтожило большую их часть. За последний месяц мы разделались с остальными кроме этих двух, в Чикаго.
- Зачем? - удивился я.
Коул едва заметно пожал плечами.
- Разве мало того, что последователи Кеммлера могут использовать эти знания во зло?
- Вы что, на Совет работаете? - спросил я.
- Разумеется, нет, - ответила Кумори из-под капюшона.
- Ну-ну, - сказал я. - Сдается мне, если бы вы так заботились о предотвращении зла, вы работали бы с Советом, а не просто разыгрывали бы "451 по Фаренгейту".
- А мне кажется, - отозвалась Кумори, - что если бы вы так верили в чистоту их помыслов, вы бы сами известили их о происходящем.
Здрасьте-пожалуйста. Это выходил уже новый мотив: типа того, что Совет - бяка, а я белый и пушистый. Не знаю, к чему клонила Кумори, но грех был не разыграть эту партию дальше - посмотреть, что она еще такого скажет.
- А кто сказал, что я не сделал этого?
- Бессмысленно, - буркнул Коул.
- Позволь, я скажу ему, - попросила Кумори.
- Бессмысленно.
- Нам это ничего не стоит, - настаивала она.
- Будет стоить, если вы и дальше будете продолжать нести ахинею, - возразил я. - Я выставлю вам счет за трату моего времени.
Она издала странный звук, который я определил как вздох.
- Вы хотя бы поверите в то, что содержимое книги представляет собой угрозу?
Гривейн, похоже, ценил свой экземпляр. Впрочем, я ведь не узнаю, что за гадость там, внутри, пока сам не прочитаю.
- По соображениям целесообразности, допустим, что верю.
- Но если знания, содержащиеся в книге, опасны, - сказал Коул, - что заставляет тебя полагать, будто Стражи Совета распорядятся им мудрее, чем последователи Кеммлера?
- Только то, что пусть они и сборище вонючих зануд, они все же всегда стараются поступать правильно, - ответил я. - Если кому-нибудь из Стражей придет в голову, что он может вдруг заняться черной магией, он скорее всего сам себе голову отрубит. Чисто рефлекторно.
- Все до единого? - негромко спросила Кумори. - Вы в этом совершенно уверены?
Я переводил взгляд с одной тени под капюшоном на другую.
- Уж не хотите ли вы сказать мне, что кто-то из Совета тоже жаждет власти Кеммлера?
- Совет уже не тот, что прежде, - произнес Коул. - Он прогнил изнутри, и многие чародеи, которых его ограничения раздражают, не могут не замечать его слабости, вскрытой войной с Красной Коллегией. Совет падет. Скоро. Возможно, еще до завтрашнего вечера.
- Ого, - протянул я. - Что ж вы мне сразу-то не сказали? Я бы вам книжку не глядя отдал.
Кумори протянула руку.
- В этом нет никакого подвоха, Дрезден. Мир меняется. Конец Совета близок, и те, кто хотят пережить его, должны действовать сейчас же. Пока не поздно.
Я сделал глубокий вдох.
- В обычных обстоятельствах я бы первый предложил послать Совет подальше, - сказал я. - Но вы говорите о некромантии. О черной магии. Вам не убедить меня в том, что весь Совет и его Стражи разом ушли в левый уклонизм. Это не в их духе.
- Идеализм, - фыркнул Коул. - Ты молод, Дрезден. Тебе еще многому предстоит научиться.
- Хотите знать, чему я, такой молодой, уже научился? Не тратить слишком много времени, выслушивая советы тех, кому что-то от меня очень нужно, - сказал я. - В особенности это касается коммивояжеров, политических кандидатов и нежити в черных капюшонах, поджидающих меня посреди улицы поздно ночью.
- Довольно, - произнес Коул почти неразборчивым от злости голосом. - Отдай нам книгу.
- Поцелуй меня в задницу, Коул.
Капюшон Кумори дернулся, поворачиваясь от Коула ко мне, и она отступила шага на три.
- Что ж, так даже лучше, - пробормотал Коул. - Я и сам хотел посмотреть, чего это Стражи так тебя боятся.
Холодный ветер вновь усилился, и по спине моей побежали мурашки. Я буквально кожей ощущал, как Коул накапливает энергию. Чертовскую уйму энергии.
- Не советую, - произнес я, поднимая руку с браслетом. Усилием воли я выстроил перед собой потрескивающий разрядами щит. Пальцами правой руки я крепче сжал посох и с силой стукнул его концом по асфальту. Эхо удара гуляло еще некоторое время между домами. - Уходите. Я не шучу.
- Ходош, - прорычал он в ответ и выбросил правую руку вперед.
Волна невидимой, свирепой энергии ударила в меня. Я ждал ее, изготовив щит и напрягшись. То есть, я хочу сказать, что оборону свою я привел в полную готовность.
Это и спасло мне жизнь.
В свое время мы устраивали учебные поединки с моим первым наставником, Джастином ДюМорном, отставным Стражем. Я бился без дураков, и даже побеждал иногда. После я пробовался силой с моим следующим наставником, Эбинизером МакКоем. Моя фея-крестная, Леанансидхе, обладала чертовски опасным, так сказать, ударом правой, но я и с этим худо-бедно справился. Даже с Королевами Фэйре. Добавьте к этому пару демонов, различных магических самоделок, падение с высоты тринадцати этажей в вышедшем из повиновения лифте, с полдюжины чернокнижников разной степени вредности… короче, за годы профессиональной деятельности я перевидал больше насилия, чем большинство коллег-чародеев, вместе взятых. И всех врагов я одолел или, по крайней мере, остался жив - хотите, шрамы покажу в подтверждение.
Удар, нанесенный Коулом, оказался сильнее их всех.
Мой щит вспыхнул ярче прожектора, и - как бы я ни старался отвести основную энергию удара в сторону - меня шарахнуло как профессионального футболиста при лобовом столкновении. Хорошо еще, щит рассредоточил удар по всему моему телу, а то бы не миновать мне сломанного носа, или пары ребер, или ключицы, в зависимости от того, куда он целился. Словно какой-то Гулливер врезал мне с размаху мешком, полным гороха. Если бы удар оказался направлен снизу вверх, я бы улетел достаточно высоко, чтобы беспокоиться о последствиях приземления. Однако, поскольку он вышел горизонтальным, он просто отшвырнул меня назад.
Я пролетел несколько ярдов и больно приложился спиной, ободрался о тротуар и покатился, смягчая падение. Потом, пошатываясь и держась за стоявшую рядом машину, поднялся на ноги. Должно быть, я все же двинулся обо что-то башкой, поскольку в глазах плавали очень симпатичные разноцветные звездочки.
Когда я, наконец, выпрямился, меня охватила паника. Никто, ни разу еще не обрушивался на меня с такой силой. Блин-тарарам, а если бы я не приготовился к этому удару?..
Я едва не задохнулся. Конец бы мне пришел. Ну, по крайней мере, валялся бы весь изломанный, истекающий кровью, целиком во власти незнакомого чародея. Который, кстати, никуда не делся и, возможно, готовился нанести новый удар. Я вытряхнул из головы все ненужные мысли и снова изготовил щит. Браслет разогрелся до такой степени, что я чувствовал это даже изуродованным шрамами запястьем. Об ответной атаке я даже не помышлял: тут хотя бы щит удержать - и то хорошо… в противном случае у меня не имелось ни малейшего шанса остаться в живых.
Коул черной тенью медленно шел ко мне по тротуару.
- Я разочарован, - произнес он. - Мне казалось, вы дозрели для выступлений в тяжелом весе.
Он взмахнул рукой, и новый удар обрушился на меня ледяным вихрем с озера. На этот раз удар пришелся под углом, и я даже не пытался отбить его. Дрожа как нервный конь, я отпрянул в сторону, чуть изменив наклон щита. Волна энергии снова нахлынула на меня, но на этот раз меня только толкнуло через тротуар.
Я стукнулся плечом о стену с силой, выбившей на мгновение весь воздух из легких. Мне приходилось раньше ломать плечо; возможно, поэтому удар показался мне более болезненным, чем был на самом деле. Я оттолкнулся от стены, устояв-таки на ногах, которые, однако, слегка подкашивались подо мной - не от того, что я вдруг стал слишком уж тяжелым, но от усилия, которое мне пришлось приложить, чтобы остаться в живых.
Коул продолжал приближаться. Блин-тарарам, судя по его виду, он даже не прикладывал особых усилий.
У меня в груди неприятно похолодело.
Этот тип запросто мог прикончить меня.
- Книгу, парень, - произнес Коул. - Ну!
То, что вскипело во мне, не назовешь ни злостью, ни ужасом. Уж во всяком случае, не праведным гневом, это точно. В этом не было ни убежденности, ни стремления защитить кого-то близкого. Чистое, стопроцентное упрямство. Блин, Чикаго - мой город. И мне плевать, откуда взялся тот джокер; не мог я ему позволить шляться по улицам моего города и лезть мне в рот за моими кровными денежками. Не мог - и все тут.
Не хватало еще, чтобы всякая сволочь мною командовала.
Как ни силен был Коул, и все же его магия основывалась на человеческих принципах. При всей ее энергии, при том, что она отличалась от того, с чем я обычно работаю, я не ощущал в ней той тошнотворной, опустошенной какой-то мерзости, от которой меня колбасит при столкновении с черной магией. Ну, не совсем так. Какой-то запашок черной магии в ней все-таки ощущался. Так ведь и моя тоже не лишена этого.
Главное, Коул был не какой-то разновидностью демона, а чародеем. Человеком.
А значит, при всей своей магии, уязвимым. Как и я.
Я выбросил вперед правую руку, крутанул посох, нацелив его на ближнюю от Коула машину, и прохрипел: "Forzare!"
Руны на посохе вспыхнули каким-то адски-багровым светом, не уступавшим по яркости сиянию браслета, и волна энергии хлынула из меня прямо под "Тойоту", мимо которой как раз проходил Коул. Я даже крякнул от натуги. Машина дернулась и перевернулась с легкостью опрокинутой кухонной табуретки, и Коул оказался как раз под ней.
Послышались лязг и грохот - блин-тарарам, я даже не думал, что они выйдут такими громкими. Посыпались стекла, во все стороны полетели искры. У перевернутого автомобиля врубилась сигнализация, и ей откликнулись сирены других припаркованных у тротуара машин. В окнах начали зажигаться огни.
Я без сил опустился на колено; сияние посоха и браслета разом померкло. Мне никогда еще не приходилось перемещать такую массу практически без подготовки, так что оставшейся у меня энергии едва хватало на то, чтобы разлепить веки. Если бы не посох, на который я оперся, я бы наверняка плюхнулся на тротуар.
Послышался скрежет железа об асфальт.
- Ох, ну что там еще? - прохрипел я.
Машина дернулась и подвинулась на несколько дюймов в сторону. Коул медленно поднимался с асфальта. Должно быть, основной удар пришелся мимо, а может, он успел прикрыться щитом. Он выпрямился, пошатнулся и схватился рукой в темной перчатке за фонарь. Признаюсь, я испытал мстительное удовлетворение. Типа, получи, пидор проклятый.
Из-под капюшона послышалось негромкое рычание.
- Книгу!
- Поцелуйте меня, - прохрипел я, - в…
Но он обращался вовсе не ко мне. Кумори выступила из тени и, прошептав что-то, сделала движение рукой.
Что-то вдруг резко дернуло меня за карман ветровки. Клапан сам собой откинулся, и книга начала выползать из кармана.
- Эк… - выдавил я из себя; с учетом обстоятельств это был максимум того, что я мог сказать на этот счет. Я перекатился на бок, прижав книгу телом к земле.
Кумори снова вытянула руку, на этот раз резче. Меня протащило пару футов по асфальту в ее направлении - до тех пор, пока мне не удалось упереться башмаком в выбоину на тротуаре, и тут я увидел в просвете между двумя фигурами какое-то движение.
- Игра окончена, - произнес я. - Бросьте свои усилия.
- Или что? - поинтересовался Коул.
- Вам приходилось иметь дело с волками? - ответил я вопросом на вопрос.
Волки возникли - именно возникли из темноты чикагской ночи. Большие волки, пережитки давних эпох - огромные, мускулистые звери с белыми клыками и яростно горящими глазами. Один припал к земле у исковерканной "Тойоты", готовый броситься на Коула, другой возник за спиной у Кумори, уставив на нее взгляд своих пылающих глаз, третий легко спрыгнул с пожарной лестницы на мостовую перед ней. Еще двое стали по обе стороны от меня, предостерегающе рыкнув.
Свет загорался все в новых окнах. Где-то вдалеке послышалась полицейская сирена.
- Гляньте, какие у нас зубки, - хмыкнул я. - Или вы хотите дожидаться полиции? Принимаю ставки.
Две фигуры в черном даже не переглянулись. Кумори скользнула к Коулу, а тот посмотрел на меня так, что я, даже не видя его лица, ощутил взгляд кожей.
- Это не… - начал он.
- Ох, да заткнитесь же, - перебил я его. - Вы проиграли.
Пальцы Коула сложились в зловещую клешнеобразную фигуру, и он, прорычав что-то неразборчивое, прочертил ей воздух.
Я ощутил порыв энергии - на этот раз более темной, неземной. Воздух вокруг этой парочки сгустился, вдруг запахло плесенью и затхлой водой, послышалось что-то вроде вздоха, и они исчезли, словно их и не было.
- Билли, - сердито буркнул я, как только ко мне вернулся дар речи. - Кой черт ты здесь делаешь? Эти типы запросто могли убить вас всех.
Волк, изготовившийся к прыжку рядом с исковерканным автомобилем, повернул морду ко мне и оскалился в довольной ухмылке. Потом, сделав большой прыжок, чтобы не поранить лапы о битое стекло, оказался рядом со мной. Неуловимое движение - и волк исчез, а на его месте стоял на четвереньках обнаженный мужчина. Роста Билли был чуть ниже среднего, зато мускулатуру наработал покруче чем у иного атлета с обложки. Волосы он имел каштановые, глаза, соответственно, карие, и он завел короткую бородку, от чего казался старше, чем был в момент нашего знакомства несколько лет назад.
Но, конечно, он ведь и стал старше за эти несколько лет, так?
- Это мой район, негромко произнес он. - И я не могу позволить кому-либо портить мне картину, - двигался он и в человеческом обличии с волчьей грацией. Он подхватил меня под плечо и без усилия вздернул на ноги. - Ты не ранен?
- Ушибся, - буркнул я. Улица слегка пошла кругом, когда он поднял меня; не уверен, что я удержался бы на ногах без его помощи. - Голова немного кружится. Дух вышибло.
- Копы будут здесь через минуту с небольшим, - сказал он с уверенностью знающего наверняка. - Пошли. Машина Джорджии в том конце переулка.
- Нет, - я мотнул головой и тут же пожалел об этом. - Слушай, помоги мне добраться до моей машины. Мне нельзя… - мне нельзя было попадаться кому-либо на глаза в его обществе. Если Мавра наблюдала за мной сама или приставила ко мне хвост, это запросто могло бы позволить ей привести в действие свои угрозы относительно Мёрфи. Но я понимал и то, что я, черт подери, не могу объяснить всего этого Билли. Билли не из тех, кто в состоянии стоять в стороне, когда на его глазах друг попадает в беду.
И, надо признаться, мне чертовски повезло, что он не из таких. Сил во мне оставалось, когда Коул выбрался из-под машины - кот наплакал.
- Некогда, - возразил Билли. - Слушай, мы привезем тебя обратно, когда здесь все поутихнет. Бог мой, Гарри, ты разбил эту тачку как пивную банку. Не знал, что ты такой сильный.
- Я тоже, - кивнул я. Черт, я даже добраться до машины сам не мог. И не мог позволить, чтобы меня видели с Билли и другими Альфами. Но и позволить, чтобы меня упрятали в кутузку, тоже не мог. Не говоря уже о том, что, если уж Коул и его кобылка нашли меня, это же могут сделать и другие заинтересованные стороны, а среди них могут попасться ой какие интересные лица. В общем, если я и дальше буду светиться лицом на улицах, кто-нибудь, да оторвет его к чертовой матери.
У меня выхода не оставалось, как идти с Билли. Ну, чем быстрее я от него удеру, тем лучше - я не мог позволить им погрязнуть в этом деле глубже, чем они уже сделали… надо же, в конце концов, защитить их, как и Мёрфи. Черт подрал, Мавра просто обязана выказать хоть какое-то понимание. Может, если попросить ее убедительнее…
Угу, так.
Может, я и профукал уже все на свете и обрек Мёрфи, но у меня и выбора другого не было.
Я оперся на плечо Билли-оборотня и из последних сил заковылял по переулку.

Глава девятая

При необходимости Билли, возможно, смог бы дотащить меня и на руках, даже бегом, но нам пришлось одолеть всего ярдов пятьдесят, а потом дорогой джип с погашенными огнями вынырнул из-за поворота и резко затормозил рядом с нами.
- Живо, - произнес я, все еще задыхаясь, - в волкомобиль!
Билли помог мне забраться на заднее сидение, прыгнул следом, и джип тронулся с места прежде, чем он успел захлопнуть дверь. В салоне пахло освежителем воздуха и пиццей.
- Что случилось? - поинтересовалась сидевшая за рулем женщина - примерно одного возраста с Билли, с пышной каштановой косой, в джинсах и замшевой куртке. - Привет, Гарри.
- Добрый вечер, Джорджия, - выдохнул я, откинувшись на мягкую спинку.
- С тобой все в порядке?
- Ничего такого, чего не исправил бы добрый сон.
- На него напали, - вмешался Билли, возвращая разговор к первому вопросу. Он достал из расстегнутой спортивной сумки тренировочные штаны, футболку и ловко, словно всю жизнь только и делал, что облачался на заднем сидении в машине, привел себя в более пристойный вид.
- Опять вампиры? - поинтересовалась Джорджия. Она включила фары и, вырулив на магистраль, влилась в поток машин. Свет мелькавших мимо фонарей ритмично вспыхивал в бриллианте на ее обручальном кольце. - Я думала, Красные носа не кажут к нам в город.
- Не вампиры, - мотнул головой я. Веки мои с каждой минутой делались все тяжелее, и я решил не спорить с ними. - Новые приятели.
- Мне кажется, это тоже чародеи, - негромко заметил Билли. - Длинные черные плащи, капюшоны. Лиц я не разглядел.
- Почему туда торопилась полиция? - спросила Джорджия.
- Гарри перевернул на одного из них машину.
Я услышал, как Джорджия присвистнула сквозь зубы.
- Угу, но матч-то я проиграл, - буркнул я. - Я его этим только чуть замедлил.

Предыдущая страница 7 Следующая страница


Барабаны зомби 8

- Господи, - произнесла Джорджия. - Надеюсь, все кончилось хорошо?
- Угу, - повторил я. - Плохие парни бежали с поля боя. Правда, если бы Альфы не появились вовремя, не уверен, что мне и это бы удалось.
- Наши рассеялись и соберутся у нас дома, - сообщил Билли. - И что это за типы были?
- Не могу сказать, - поморщился я.
Последовало секундное молчание, потом голос Билли сделался осторожным.
- Почему? Это что, секрет какой-то, типа, только для внутреннего чародейского пользования?
- Нет. Я просто представления не имею, кто это, черт их подери, такие.
- А-а… И что им было надо? - поинтересовался Билли. - Я ведь только к развязке появился.
- Я нес от Бока редкую книгу. Судя по всему, они хотели именно ее.
Ей-богу не вру, я буквально услышал, как зашелестели его брови.
- Такая ценная?
- Что-то в ней, должно быть, ценно, - ответил я и полез в карман проверить, не выпала ли книга. Она оказалась на месте; тоненький томик выглядел совсем безобидным. Хорошо хоть, прочесть его от корки до корки не займет много времени. - Ребята, я чертовски признателен вам за помощь, но не могу оставаться с вами.
- Ну конечно, - кивнул Билли. - чем мы еще можем помочь?
- Во-первых, не везите меня к себе, - сказал я. - Куда-нибудь, где вы не часто появляетесь.
- Почему так? - удивился Билли.
- Ребята, пожалуйста. Просто сделайте, как я прошу. И дайте мне минуту подумать, - я закрыл глаза и попытался прикинуть, как бы это мне не впутывать Альф во всю эту историю, но мое усталое, избитое тело устроило мне подлянку. Я вдруг разом провалился в черноту, лишенную даже сновидений.
Когда я, вздрогнув, проснулся, шея болела от неудобного положения: я дрых сидя, уронив голову на грудь. Машина стояла на месте, и я сидел в ней один. Гнетущей усталости, тем не менее, заметно поубавилось. Вряд ли я провел в этом положении много времени; впрочем, даже недолгий сон способен порой делать чудеса.
Я выбрался из машины и оказался в гараже, достаточно большом, чтобы разместить с полдюжины машин, хотя в нем стояли только джип и блестящий черный "Меркьюри". Я узнал это место - дом родителей Джорджии на северной городской окраине. Альфы уже привозили меня раз сюда, укрывая от шайки сбрендивших ликантропов. Только тогда со мной была Сьюзен.
Я тряхнул головой, забрал из салона посох, книжку и пошел к ведущей из гаража в дом двери. Прежде, чем взяться за ручку, я помедлил - и услышал за дверью голоса. Говорили двое, вполголоса, и я закрыл глаза и склонил голову набок, прислушиваясь. Полезная это штука - умение Слушать, хотя спроси меня, как это делать, и я даже не смогу описать этого.
Послышался негромкий стук - кто-то положил телефонную трубку на рычаг.
- С ними все в порядке, - произнес Билли.
- Это хорошо, - ответила Джорджия. - Что-то происходит. Ты видел его лицо?
- Ну, вид у него усталый, - вздохнул Билли.
- Не просто усталый. Он напуган.
- Возможно, - признал Билли, помолчав секунду-другую. - Ну и что, если так?
- А то, что как все плохо должно обстоять, если он напуган? - спросила Джорджия. - И это еще не все.
- Его рука.
- Ты тоже заметил?
- Угу. После того, как он отрубился.
- По идее он вообще не должен шевелить ею, - сказала она, и в голосе ее послышалось что-то вроде сожаления. - Ты же помнишь, какой он у нас, когда мы играем. Он и фишки-то с трудом в пальцах держит. А сегодня я слышал, как посох трещал в его пальцах. Я боялся, он его сломает.
Услышав такое, я даже зажмурился и покосился на руку в перчатке. Потом попробовал пошевелить пальцами. Они, типа, слегка дернулись.
- Он слегка изменился с тех пор, как получил этот ожог, - продолжал Билли.
- Раньше, - возразила Джорджия. - Это началось за год до того. Помнишь, как он пришел к нам на игру весь в бинтах под свитером? Это было через неделю после убийства в порту и той ложной тревоги в аэропорту. Вот сразу после этого и началось. Он как-то все больше отдаляется от нас.
- Думаешь, он имеет отношение к тому убийству? - с сомнением в голосе спросил Билли.
- Разумеется, нет, - сказала Джорджия. - Но мне кажется, он мог работать над этим делом и так или иначе знать погибшую. Ты же его знаешь. Возможно, он винит себя в ее смерти.
Я тряхнул головой, отгоняя воспоминание о красивой женщине с темными волосами, истекавшей кровью, пока рубка ее яхты медленно наполнялась водой. Ну, конечно, она сама выбрала порочный путь, который завел ее в беду. И все равно, это я не смог защитить ее от твари, отнявшей ее жизнь.
- Если он попал в беду, нам надо помочь ему, - заявил Билли.
- Да, - согласилась Джорджия. - Но подумай, Билли: лезть в его дела, возможно, не лучший способ сделать это.
- Что ты хочешь этим сказать?
- Я хочу сказать, он не хотел, чтобы мы везли его к нему домой. Знаешь, почему?
- Нет, не знаю. И ты тоже.
Она возмущенно фыркнула носом.
- Билли, он боится, что за его домом следят.
- Кто?
- Не кто, а что, - поправила Джорджия. - Мы ничего такого не ощутили и не унюхали. Если там действует магия, то, скорее всего, такая, которая нам не по зубам.
- Ну и что ты предлагаешь? - буркнул Билли. - Взять и вот так просто бросить его в беде?
- Нет, - вздохнула она. - Но, Билли, ты же видел, на что он способен. Мы видели, как он прорвался сквозь целую армию на поле битвы у фэйре. И ты сам только что рассказал мне, как он прихлопнул автомобилем других чародеев, а те выбрались из-под него целыми. Я не хочу сказать, что мы такие уж слабые, но одно дело охотиться на гулей, троллей и всяких там случайных вампиров, а совсем другое - мешаться под ногами у чародеев. Ты видел, какими энергиями они повелевают.
- Не боюсь я, - буркнул Билли.
- Ну и дурак, - произнесла Джорджия спокойно, так что это прозвучало не обидно. - Гарри не тот, что был прежде. Он ранен. И мне начхать на то, что он там говорит, но его раненая рука мучит его сильнее, чем надо бы. Ему теперь не нужно никаких подачек и скидок.
- Ну и что, ты хочешь оставить его биться в одиночку? - спросил Билли.
- Я не хочу сковывать его. Ты его знаешь: он заботится прежде о других, и лишь потом о себе. Он выступает в такой весовой категории, что мы только помехой для него станем. Надо все же и знать предел собственным силам.
Последовало долгое молчание.
- Ну и пусть, - произнес, наконец, Билли. - Не собираюсь я стоять в стороне, пока ему грозит опасность.
- Все, чего я хочу, - сказала Джорджия, - это чтобы ты его слушал. Если он не хочет нашей поддержки или считает, что впутывать нас в его дела слишком опасно, нам придется довериться ему. Он доверял нам в прошлом и ни разу не подставил. Просто обещай мне, что ты отплатишь ему тем же.
- Но… не могу же я просто взять и отвернуться, - пробормотал Билли.
- Я и не хочу, чтобы ты это делал, - ответила Джорджия. - Только… ты порой думаешь не головой, Билли, а зубами, - послышался звук поцелуя. - Я тебя люблю. Мы поможем ему всем, что в наших силах. Я просто хочу, чтобы ты понял: возможно, мы нужны ему не просто для махалова.
Скрипнул пол: кто-то, судя по тяжести, Билли отошел на два шага. Потом скрипнул стул.
- Не знаю, что мы еще можем делать.
- Ладно, - сказала Джорджия, открывая холодильник. - А те двое, чьих лиц ты не видел? Ты сумел достаточно близко к ним подобраться, чтобы обнюхать?
- Пытался, - вздохнул Билли. - Я стоял ближе других. Но…
- Но?
- Никакого запаха не уловил. Не успел. Гарри… Когда он переворачивал машину, была такая красная вспышка, а потом все, что я смог унюхать…
Я услышал пару шагов полегче - должно быть, Джорджия подошла и дотронулась до него.
- Что смог унюхать?
- Серу, - ответил Билли не совсем уверенным голосом. - Пахло серой.
Последовало молчание.
- Что это значит? - спросила Джорджия.
- Что я за него беспокоюсь, - сказал Билли. - Ты бы видела его лицо тогда. Ярость. Никогда не видел, чтобы кто-то так злился.
- Думаешь, он… что? Неуравновешен?
- Это ты у нас аспирант-психолог, - буркнул Билли. - Ты сама как считаешь?
Я взялся за ручку, поколебался секунду, а потом толкнул дверь.
Билли с Джорджией сидели в довольно просторной кухне; на столе стояли две открытые, но непочатые бутылки пива. Оба застыли, удивленно глядя на меня.
- Так что вы думаете? - негромко спросил я у Джорджии. - Мне это тоже интересно.
- Гарри, - произнесла Джорджия. - Я всего только аспирантка.
Я подошел к холодильнику и взял себе бутылку холодного пива. Пиво было американское, но я не слишком привередлив. Я люблю пиво холодным. Я свернул крышку, подошел к столу и подсел к ним.
- Я не ищу психотерапевта. Вы мои друзья. Оба, - я сделал глоток. - вот и скажите мне, что вы думаете.
Джорджия с Билли переглянулись, и Билли кивнул.
- Гарри, - сказала Джорджия. - Мне кажется, тебе надо с кем-нибудь переговорить. Даже неважно, с кем именно. Просто на тебя столько всего навалилось, что если ты не выпустишь хоть часть этого из себя, это может плохо кончиться.
- Люди говорят со своими друзьями, Гарри, - добавил Билли. - Нельзя свернуть абсолютно все в одиночку. А вместе чего-нибудь, да придумается.
Я сделал еще глоток. Билли с Джорджией тоже. Минут пять или шесть мы сидели молча.
- Примерно два года назад, - сказал я наконец, - я подставил себя под воздействие демонической силы. Твари по имени Ласкиэль. Падшего ангела. Такой твари, которая превращает людей в настоящих… в настоящих монстров.
Джорджия пристально смотрела мне в лицо.
- Зачем ты это сделал?
- Это была такая серебряная монетка, - ответил я. - Любой, дотронувшийся до нее, открыт воздействию. Ее вот-вот собирался подобрать ребенок, не имевший ни малейшего представления о том, что это. Даже не размышлял. Я просто накрыл ее рукой прежде, чем ребенок успел подобрать ее.
Джорджия кивнула.
- И что произошло?
- Я принял меры к тому, чтобы изолировать ее, - сказал я. - Я сделал для этого все, до чего додумался, и некоторое время мне казалось, что мне это удалось, - я отпил еще пива. - А в прошлом году заметил, что моя собственная магия усиливается демонической энергией - так называемым Адским Огнем. Его ты и унюхал, Билли, когда я перевернул ту машину.
- Зачем ты ее использовал? - спросил Билли.
Я покачал головой.
- Это от меня не зависит. Само выходит.
Джорджия нахмурилась.
- Я не спец по магии, Гарри, но, насколько я знаю, такая сила никогда не дается даром.
- Нет. Не даром.
- Тогда какова цена? - спросила она.
Я глубоко вздохнул. Потом начал стаскивать с обожженной руки перчатку.
- Мне это тоже интересно, - кивнул я, сдернул-таки эту чертову перчатку и повернул руку ладонью вверх.
Больше всего пострадали внутренняя поверхность пальцев и ладонь. Все это напоминало, скорее, не столько человеческую плоть, сколько плавленый воск - белый со вкраплениями голубого в местах, где сохранились кровеносные сосуды. Везде, кроме самой середины ладони. Там три полосы розовой, здоровой кожи складывались в напоминающий по форме песочные часы знак.
- Вот такую штуку я обнаружил, когда обжегся, - сказал я. - Это древняя руна. Символ, обозначающий имя Ласкиэль.
- Ох, - только и сказала Джорджия перехваченным голосом.
Билли переводил взгляд с меня на нее и обратно.
- Ох? Почему ох?
Джорджия взглядом призвала меня к снисходительности и повернулась к Билли.
- Это знак демона. Вроде логотипа, да? - она вопросительно посмотрела на меня, и я кивнул.
- Он опасается, что этот демон, Ласкиэль, может каким-то образом влиять на него - а он не знает, как именно.
- Вот именно, - согласился я. - Все, что мне известно, утверждает, что я должен быть отрезан от Ласкиэли. Что мне ничего не должно угрожать. Но ее власть все же каким-то образом проявляется. И если демон влияет на мои мысли, дергает, так сказать, за веревочки, я могу даже не замечать этого.
Джорджия нахмурилась.
- Ты веришь, что это возможно?
- Допускать иное просто опасно, - вздохнул я и еще раз поднял руку. - Это не домыслы. Это факт. Если я буду использовать это неразумно или опрометчиво, могут пострадать люди. Могут погибнуть. И если Ласкиэль каким-то образом воздействует на меня…
- Может случиться черт знает что, - договорил за меня Билли разом посерьезневшим голосом.
- Угу.
- Черт, - буркнул Билли.
Мы выпили еще пива.
- И мне все это не нравится, - сказал я. - Главное, я не нахожу никаких ответов. Уйму заклинаний перепробовал. Ритуалов, обрядов. Все попробовал. И ничего.
- Господи… - выдохнул Билли.
- Такое воздействие обычно можно засечь, и оно нарушает Законы Магии. Если Стражи узнают об этом и отдадут меня под суд, одного этого достаточно, чтобы казнить меня. И если я окажусь рядом с Рыцарем Креста - я вам про них рассказывал - он тоже сможет ощутить это на мне. Не знаю, как он на это отреагирует, что подумает.
Я кашлянул.
- Мне страшно.
Джорджия легко коснулась моей руки.
- Не казни ты себя так, Гарри. Я достаточно хорошо тебя знаю, чтобы понимать: ты не желал этой силы, тем более не хочешь злоупотребить ею.
- Если бы какая-то часть меня не желала ее, - спросил я, - кой черт я не схватил мальчишку, а не монету?
В кухне воцарилась неуютная тишина.
- Вы мои добрые друзья. Вы приходили на помощь, когда мне приходилось туго, - продолжал я. - Вы пригласили меня в свой дом. В свою жизнь. Вы замечательные ребята. Мне жаль, что я не держался с вами более открыто.
- Сегодня все было из-за того же? - спросил Билли. - Из-за демона?
- Нет, - мотнул головой я. - Сегодня другая история. И я не могу рассказать вам о ней.
- Если ты это для того, чтобы защитить нас… - начал Билли.
- Я защищаю не вас, - перебил я. - Совсем других людей. Если меня увидят с вами, они могут сильно пострадать. Даже погибнуть.
- Чего-то я не понимаю. Я хочу помочь… - сказал Билли.
Джорджия положила ладонь на его руку. Он оглянулся на нее, покраснел и закрыл рот.
Я кивнул и допил пиво.
- Мне нужно, чтобы вы хотя бы немного еще доверились мне. Мне очень жаль. Но чем быстрее я уберусь отсюда, тем лучше.
- Чем мы можем помочь? - спросила Джорджия.
- Знать, что вы хотите помочь - уже помощь, - улыбнулся я. - Но сейчас это почти единственное, что вы для меня можете сделать. По крайней мере, сейчас.
- Почти?
Я кивнул.
- Ну, чего-нибудь поесть, и если бы вы подбросили меня обратно к моей машине, я был бы чертовски вам благодарен.
- Уж это-то - легко, - сказал Билли.
- Спасибо, - отозвался я.

Глава десятая

Я совершил набег на холодильник, набрал из него целую тарелку всякой холодной всячины, а Билли тем временем звонил к себе домой. Через пару минут один из Альф отзвонил обратно, подтвердив, что катавасия перед входом в букинистическую лавку Бока начинает стихать.
- Там сейчас осталась только одна полицейская машина, - сообщил Билли. - Плюс ребята с эвакуатором.
- Не будем ждать дальше, - сказал я. - Пока там копы, вся окрестная нечисть попритихнет на некоторое время. Мне хотелось бы вернуться туда и уехать прежде, чем они начнут высовываться.
- Тогда поесть можешь и в машине, - предложила Джорджия, и мы все снова загрузились в ее джип.
Джорджия затормозила у тротуара рядом с моим Жучком, и я вышел. Ключи от него я заранее держал в руке, чтобы сразу сесть и уехать. Однако, увидев свою машинку, я застыл как вкопанный.
Кто-то выбил остававшиеся целыми стекла. Осколки усеяли мостовую и весь салон. Большая часть ветрового стекла исчезла, а то, что осталось, покрылось сетью трещин, от чего утратило прозрачность. Заднее окно и так побилось, когда я разбирался с зомби несколько часов назад. В дверях и крышке багажника зияли дырки, а от дверных ручек и вовсе ничего не осталось: кто-то не поленился вырвать их с мясом. Машина осела, упершись в асфальт ступицами колес, и немудрено - даже с расстояния в десяток ярдов я мог разглядеть в них длинные прорези.
Я осторожно приблизился к машине.
Из выбитого окна водительской двери торчала деревянная рукоять бейсбольной биты, с которой еще свисал на веревочке картонный магазинный лейбл.
Билли высунулся из окна джипа и присвистнул.
- С другой стороны, - заметил я, - теперь все окна соответствуют друг другу.
- Ну и погром, - охнула Джорджия.
Я обошел машину и поднял крышку багажника. В него никто не лазил. Мой обрез до сих пор лежал на заднем сидении. Билли с Джорджией выбрались из джипа и подошли.
- Хулиганы? - спросила Джорджия.
- Хулиганы не оставили бы ружья, - покачал головой я.
- Может, эти типы в капюшонах? - предположил Билли.
- Судя по тому, как они меня мутузили, они обошлись бы и без бейсбольной биты, - я осторожно, двумя пальцами вытащил биту из машины, держа ее у середины, там, где не боялся замарать отпечатков, и продемонстрировал Билли. - Коул воспользовался бы магией, не битой, - я еще раз обошел машину, остановился сзади и хмуро осмотрел мотор. Он выглядел нетронутым. Я сунул руку в окно, вставил ключ в замок зажигания и повернул. Мотор завелся без промедления.
- Ух ты, - покачал головой Билли. - Кто, интересно, громит машину, но не трогает мотора?
- Кто-то оставил мне послание, - сказал я.
Билли задумчиво прикусил губу.
- И что в нем содержится?
- Что мне нужно взять машину напрокат, и побыстрее, - буркнул я. - У меня нет времени на всю эту ерунду.
Билли с Джорджией переглянулись, и Джорджия кивнула. Она подошла ко мне, вынула у меня из пальцев ключи от Жучка и вложила в них свои ключи.
- Ох, черт, нет, - запротестовал я. - Не надо.
- Невелика ценность, - заверила она меня. - Слушай, ты все еще чинишь машину у Майка?
- Ну… да, но…
- Никаких «но», - перебил меня Билли. - Мы всего в паре кварталов от дома. Мы отбуксируем твою тачку к Майку.
Джорджия одобрительно кивнула.
- Ты, главное, верни джип, когда Жучка починят.
Я обдумал это. Вид моей истерзанной машинки подействовал на меня сильнее, чем я ожидал бы. Конечно, это всего лишь машина. Но это, черт подери, моя машина. Какая-то часть меня буквально бесилась от того, что какая-то гадина поделала с моим средством передвижения.
Первым моим побуждением было отказаться от их предложения, отогнать Жучка к механику и ездить до его починки на такси - но это во мне говорило упрямство. Я заставил себя остыть немного и довольно быстро подсчитал, что - с учетом предстоящих моих разъездов - позволить себе этого я просто не в состоянии. Да и на общественный транспорт денег у меня не то, чтобы хватало - если мне вообще удалось бы им пользоваться. Черт, терпеть не могу переступать через свою гордость.
- Это новая машина. Что-нибудь, да сгорит или полетит.
- Она еще на гарантии, - улыбнулась Джорджия. Билли поднял большой палец вверх.
- Удачной охоты, Гарри - на кого бы ты там ни охотился.
Я кивнул в ответ.
- Спасибо.
А потом сел в джип и отправился поговорить с единственным человеком в Чикаго, который знал о магии и смерти не меньше моего.
Последнюю пару лет дела у Мортимера Линдквиста шли очень даже неплохо, так что он переехал из того беленького, сельского вида домика, где проживал в прошлый раз, когда я заглядывал к нему. Теперь он арендовал рассчитанный на две семьи дом в Бактауне, и вел дела в одной его половине, а жил в другой. На стоянке перед деловой половиной я не увидел ни одной машины, хотя работой он занимался преимущественно по ночам. А может, рабочее время его уже закончилось. Он отказался от лже-готического декора, отличавшего его предыдущее жилище, и я решил, что это обнадеживающий знак. Я нуждался в помощи того, кто обладал подлинными знаниями, а не шарлатана с гротескным антуражем.
Я остановил джип, проехавшись немного колесом по клумбе желтых анютиных глазок. Ну, не привык я управлять такими здоровенными махинами. Может, мой Жучок тесен и нетороплив, зато я точно знаю, где в каждый конкретный момент находится каждое из его колес.
Свет в доме не горел. Я поднялся на крыльцо половины для посетителей и полязгал висевшей на двери медной штуковиной.
Не прошло и пятнадцати минут, как дверь приоткрылась, и из нее выглянул заспанный человечек. Роста он был небольшого, зато веса избыточного фунтов на двадцать или тридцать, и он зачесывал волосы в попытке прикрыть лысину вместо того, чтобы просто обрить голову. Одежду его составлял тяжелый бордовый халат в сочетании с серыми шлепанцами.
- Три часа ночи уже, - заявил Морт. - Какого черта вам… - тут он разглядел мое лицо, глаза его испуганно расширились, и он делал попытку захлопнуть дверь у меня перед носом. Я сунул в щель конец посоха.
- Привет, Морт. Минутка найдется?
- Убирайтесь, Дрезден, - выпалил коротышка. - Чего бы вы от меня ни хотели, обойдетесь.
Не убирая посоха, я изобразил на лице очаровательную улыбку.
- Морт, после всего, что мы пережили вдвоем, вы просто не можете разговаривать со мной так.
Морт злобно ткнул пальцем в бледный шрам у себя на лысине.

Предыдущая страница 8 Следующая страница


9 джим батчер

- Последний мой разговор с вами закончился для меня сотрясением мозга и пятнадцатью скобами на башке.
- Мне нужна ваша помощь, - сказал я.
- Ха, - хмыкнул Морт. - Спасибо, не надо. С таким же успехом вы можете предложить мне нарисовать у себя на груди мишень, - он пнул мой посох ногой, правда, не очень сильно. Такие шлепанцы не очень защищают ногу. - Убирайтесь, пока вас никто здесь не заметил.
- Не могу, Морт, - сказал я ему. - Черная магия на свободе. Вам ведь это известно, не так ли?
Секунду-другую коротышка молча смотрел на меня.
- С чего это, как думаете, я хочу, чтобы вы убрались отсюда? Я не хочу, чтобы меня не видели с вами. Я не участвую в ваших играх.
- Уже участвуете, - заверил я его. Я продолжал улыбаться, хотя на самом деле мне больше всего хотелось как следует двинуть его по носу. Должно быть, мое настроение отразилось каким-то образом на моем лице, потому что Морт посмотрел на него и заметно побледнел. - Люди попали в беду. Я им помогаю. А теперь откройте же свою чертову дверь и пустите меня в дом, а то Господом Богом клянусь, устроюсь спать у вас на газоне в спальном мешке.
Глаза у Морти расширились еще сильнее, и он беспокойно огляделся по сторонам.
- Вы чертов сукин сын, - сказал он.
- Можете не сомневаться.
Он открыл дверь. Я вошел, и он запер ее у меня за моей спиной, полязгав поочередно несколькими замками.
Внутри дома все оказалось чистенько, по-деловому чистенько. Прихожую переделали в небольшую приемную, из которой дверь вела в богато драпированную комнату с обилием свечей в канделябрах. Посередине стоял стол из темного полированного дерева, окруженный соответствующими резными стульями. Ручная работа, не иначе. Морт взял коробок спичек и принялся зажигать свечи.
- Ну? - спросил он. - Собираетесь демонстрировать мне свое могущество? Устроите у меня в кабинете ураганный ветер - пусть для драматического эффекта дверьми похлопает?
- А вам бы этого хотелось?
Он швырнул коробок на стол и уселся во его главе.
- Возможно, я был с вами недостаточно откровенным, Дрезден, - заявил Морт. - Я не чародей. Я не с вашим Советом. У меня нет никакого желания привлекать к себе внимание ни Совета, ни его противников. Я не участвую в вашей войне с вампирами. Моя кровь меня вполне устраивает в ее нынешнем состоянии.
- Я не насчет вампиров, - сказал я.
- Нет? - Морт нахмурился. - Значит, война идет на убыль?
Я поморщился и уселся так, чтобы нас разделяло несколько стульев.
- Три недели назад в Мехико имела место хорошая потасовка, и наши Стражи как следует расквасили нос Красным. Похоже, это так или иначе расстроило тем планы.
- И теперь они готовятся к ответному удару, - кивнул Морт.
- Это яснее ясного, - согласился я. - Мы не знаем только, где и когда.
Морт вздохнул и опустил лоб на руку.
- Вы знаете, пару лет назад я нашел человека, которого они убили? Мальчишку, лет десяти.
- Призрак? - спросил я.
Морт кивнул.
- Парнишка даже не понимал, что случилось. Что он мертв. Ему перерезали горло. Бритвой. Отметины не было видно, пока он не поворачивал голову.
- Да, это в их стиле, - сказал я. - Но как вы можете видеть такое и не бороться с этим?
- С людьми все время происходят всякие гадости, Дрезден, - буркнул Морт. - Мне чертовски жаль, но я не вы. Не в моей власти менять это.
- Черта с два не в вашей власти, - возразил я. - Вы ведь эктомант. Один из самых сильных, кого я знаю. У вас доступ к самой разнообразной информации. Вы можете сделать очень много хорошего.
- Информацией клыков не остановить, Дрезден. Если я начну использовать то, что мне известно, против них, это будет угрозой. Стоит мне ввязаться в эти дела, и через пять минут мне перережут глотку.
- Так что лучше пусть уж они, а не вы, так?
Он поднял взгляд и развел руками.
- Я таков, какой я есть, Дрезден. Я трус. Я не извиняюсь за это, - он сцепил пальцы в замок и устало посмотрел на меня. - Так что мне сделать, чтобы вы быстрее убрались из моего дома и из моей жизни?
Я прислонил посох к столу и поудобнее устроился на стуле.
- Что вам известно о последних событиях в городе?
- В мире черной магии? - уточнил он. - Немного. Меня мучат кошмары по ночам, что бывает редко. Мертвые беспокойны последние несколько дней. Их труднее призвать - даже с учетом наступающего Хэллоуина.
- Такое случалось раньше? - поинтересовался я.
- Не в таких масштабах, - сказал Морт. - Я спрашивал, но они не объясняют, чего так боятся. По опыту своему я знаю, что это единственные проявления реакции духов на присутствие темных сил.
Я кивнул.
- Это все некромантия, - нахмурился я. - Вам приходилось слышать о некоем типе по имени Кеммлер?
Морти дернулся как от удара.
- О Господи! Его ученики?
- Похоже на то, - кивнул я. - Не один, и не два.
Лицо Морти приобрело чуть зеленоватый оттенок.
- Что ж, это объясняет, почему они так напуганы.
- Почему же?
Он вяло махнул рукой.
- Мертвые боятся того, что разгуливает здесь на воле. Некроманты могут поработить их. Управлять ими. Даже уничтожить их.
- Значит, они ощущают их энергию? - спросил я.
- Еще как.
- Отлично, - кивнул я. - На это я и рассчитывал.
Морт нахмурился и повел бровью.
- Я не знаю, - сколько их в городе, - пояснил я. - Мне необходимо знать, где они, и - по крайней мере - сколько их здесь. Вот я и хотел, чтобы вы попросили мертвых, путь помогут мне вычислить их.
Он поднял руки.
- Они не будут. Это я вам точно говорю. Невозможно заставить призрак добровольно подойти к некроманту на пушечный выстрел.
- Ну же, Морти. Не тяните кота за хвост.
- Да не тяну я, - взмолился он и сделал руками движение, отдаленно напоминающее скаутский салют. - Честью клянусь.
Я раздосадовано вздохнул.
- А как насчет остаточной магии?
- О чем это вы?
- Ну, в местах, где некроманты пользуются своей черной магией, остаются следы - вроде грязи или отпечатков. Я улавливаю их, если нахожусь достаточно близко.
- Так чего же сами их не найдете?
- Чикаго - большой город, - терпеливо объяснил я. - И что бы там ни задумали эти психи, это должно случиться до полуночи Хэллоуина. У меня нет времени обшаривать город квадрат за квадратом.
- И вы думаете, это сделают мертвые?
- Я думаю, мертвые способны проходить сквозь стены и перекрытия, и что их гораздо больше, чем меня одного, - ответил я. - И если вы их попросите, они могут это и сделать.
- Вы хотите сказать, они могут привлечь к себе внимание, - сказал Морт. - Нет. Может, они и мертвые, но это не значит, что им нельзя причинить боль. Я не собираюсь рисковать этим из-за ваших разборок.
Я даже зажмурился. Всего несколько лет назад Морти был способен разве что на то, чтобы с трудом убеждать доверчивых идиотов в том, что он способен говорить с их умершими близкими. Черт, да он едва не спился тогда. Даже после того, как он более-менее привел свою жизнь в порядок и принялся восстанавливать свои изрядно подорванные способности, он никогда не выказывал никаких признаков того, что его интересует что-либо кроме барыша. Морт всегда отличался прагматизмом.
Только не сегодня. Я видел в его взгляде спокойную уверенность. Он не собирался уступать в этом вопросе. Может, ради своих смертных братьев Морт и не готов был стены свернуть, но в случае с мертвыми все обстояло иначе.
Я прикинул свои возможности. Конечно, ничто не мешало мне поприжать Морти сильнее, но я как-то мало сомневался в том, что толку от этого выйдет немного. Я мог бы попробовать сам пообщаться с чикагскими призраками - однако, при том, что я знаком с основами эктомантии, практического опыта по этой части у меня небогато. Да и времени на то, чтобы блуждать вслепую в практически незнакомой мне области магии, у меня тоже не оставалось.
- Морт, - произнес я. - Послушайте, если вы это серьезно, я не могу на вас давить. Я уйду прямо сейчас.
Он опасливо поерзал на стуле.
- Но все это не связано с политикой Совета, - продолжал я. - Кеммлеровы выкормыши уже убили в Чикаго как минимум одного человека, и наверняка убьют еще.
Он зажмурился.
- С людьми все время что-то случается, Дрезден. И не моя в этом вина.
- Пожалуйста, - сказал я. - Морт, моя хорошая знакомая замешана в этой истории. Если я не разберусь с этими засранцами, она пострадает.
Он не открыл глаз и не произнес ни слова.
Черт. Я не мог заставлять его помогать мне силой. Если он не сделает этого сам, он не сделает этого вообще.
- Спасибо за участие, Морт, - буркнул я. Голос мой звучал скорее устало, нежели горько. - Удачи в бизнесе, - я встал, взял свой посох и пошел к двери.
Я отомкнул все замки и наполовину отворил ее, когда Морти окликнул меня из-за спины.
- Как ее зовут?
Я застыл в дверях, потом медленно вздохнул.
- Мёрфи, - ответил я, не оборачиваясь. - Кэррин Мёрфи.
Последовало долгое молчание.
- Ох, - произнес, наконец, Морт. - Чего ж вы раньше не сказали. Я спрошу у них.
Я оглянулся через плечо. Эктомант встал из-за стола и подошел к низенькому бюро. Он достал из него несколько предметов и принялся раскладывать их на столе.
Я закрыл дверь, снова запер ее и вернулся к столу. Морт расстелил на нем бумажную схему городских улиц, расставил по ее углам свечи и зажег их. Потом налил красных чернил из маленького пузырька в парфюмерный пульверизатор.
Некоторое время я молча смотрел за его приготовлениями. Наконец, я не выдержал.
- Почему?
- Я знал ее отца, - сказал Морт. - Я знал ее отца.
- Она хороший человек.
- Я слышал, - кивнул он, зажмурился на мгновение и сделал глубокий вдох. - Дрезден, мне нужно, чтобы вы помолчали немного. Я не могу отвлекаться - даже немного.
- Идет, - согласился я.
- Я попрошу их, - продолжал Морт. - Вы меня не услышите, а они - легко. Я распылю чернила над картой, а они соберут их в местах, где обнаружат эти ваши следы.
- Думаете, получится? - спросил я.
Он пожал плечами.
- Возможно. Только я никогда прежде этого не делал, - он снова зажмурился. - Шшшш, - добавил он.
Я сел и постарался не вмешиваться. Несколько минут Морт оставался совершенно неподвижен, потом губы его начали шевелиться. Никакого звука, впрочем, они не издавали, если не считать едва слышного дыхания. Он вдруг как-то сразу вспотел, и свечные огни отражались в его блестящей лысине. Воздух у моего лица внезапно завибрировал, и что-то холодное словно коснулось моего тела - сначала в одной точке, потом в другой, в третьей… Спустя секунду я уже не сомневался в том, что в комнате присутствует кто-то невидимый. Потом еще один, и еще. Не прошло и минуты, и я, несмотря на то, что не видел и не слышал никого, понял: комната буквально набита людьми. Я испытал легкий приступ клаустрофобии и подавил острое желание выйти на улицу. Определенно это была магия, но отличавшаяся от всего, с чем я имел дело прежде. Что бы ни говорили мне мои инстинкты, я оставался неподвижно сидеть у стола.
Морт вдруг кивнул, взял пульверизатор и выпустил облачко красных чернил в воздух над картой.
Я затаил дыхание и придвинулся чуть ближе.
Облачко медленно опускалось на карту, но вместо того, чтобы равномерно распределиться по ее поверхности, оно вдруг начало свиваться в нескольких местах в воронки, словно крошечные кроваво-красные торнадо затанцевали над картой. У их основания на бумаге возникли алые круги, а потом воронки вытянулись в столбики и исчезли.
Морт крякнул и, задыхаясь, плюхнулся на стул.
Я встал и вгляделся в карту.
- Что, получилось? - прохрипел Морт.
- Кажется, да, - сказал я и ткнул пальцем в карту у одного из самых больших красных кружков. - Это институт патологоанатомии. Один из них сегодня вечером сотворил там зомби.
Морт открыл глаза и тоже склонился над схемой; глаза его помутнели от усталости. Он указал на другое кровавое пятно.
- И здесь. Это Музей Природы.
Я передвинул палец на новое место.
- А это злачный довольно район. Кажется, это жилое здание, - взгляд мой скользнул по карте. - И кладбище. И… что за черт - это аэропорт?
Морт покачал головой.
- Смотрите, пятно темнее других. Я думаю, это под аэропортом, в Нижнем городе.
- Умгум, - кивнул я. - Что ж, не лишено логики. И еще два. Переулок у Бёнем-парка и тротуар в Уэккере.
- Шесть, - произнес Морт.
- Шесть, - подтвердил я.
Шесть некромантов вроде Гривейна и Коула.
А я только один.
Блин-тарарам.

Глава одиннадцатая

Сворачивая к своему дому, я зацепил крылом дурацкого джипа за свой старый железный почтовый ящик. Ящик оцарапал капот и с лязгом полетел на асфальт. Я остановил джип у лестницы, вернулся к ящику и сунул столб, на котором он покоился, обратно в дырку в земле. Столб от столкновения погнулся, и ящик пьяно покосился на бок, но все-таки держался. Сойдет.
Я собрал свою амуницию (включая взятый из Жучка обрез) и поспешил в дом.
Там я сунул все это в угол, активировал оберегов и запер тяжелую стальную дверь, которую я установил после того, как один большой и злой демон дунул, двинул и разнес к чертовой матери оригинал. Только проделав все это, я позволил себе перевести дух и расслабиться немного. Гостиная освещалась только тлеющими в камине углями, да еще двумя-тремя жалкими язычками пламени. Из кухонного алькова до меня донесся ритмичный стук - это Мыш приветственно похлопал хвостом по обшивке ледника.
Томас сидел в большом кресле у камина, бездумно поглаживая Мистера. Мой кот, свернувшись у Томаса на коленях, невозмутимо смотрел на меня своими зелеными глазами.
- Томас? - произнес я.
- На подвальном фронте без перемен, - доложил Томас. - Стоило Баттерсу преклонить голову, и он вырубился до бессознательного состояния. Я сказал ему, что он может лечь в спальне.
- Отлично, - кивнул я. Потом достал из кармана эту чертову книжку, Эрлкинга, зажег на столе несколько свечей и плюхнулся на диван.
Томас выгнул бровь.
- Ох, - пробормотал я, садясь. - Извини, не подумал. Ты, должно быть, хочешь спать.
- Не особенно, - отозвался он. - И потом, должен же кто-то нести вахту.
- Ты в порядке? - спросил я.
- Просто спать сейчас не хочется. Да ложись на диван, не бери в голову.
Я кивнул и снова лег.
- Хочешь поговорить?
- Если хотел бы, поговорил, - он снова повернулся к огню, поглаживая кота.
Ясное дело, его расстройство никуда не делось, но я по опыту знал, что давить на Томаса, пусть даже и с самыми благими намерениями, бесполезно. Он упрется из чистого упрямства, и разговор зайдет в тупик.
- Спасибо, что приглядел для меня за Баттерсом.
Томас кивнул.
Мы помолчали еще немного, и я раскрыл книжку.
Еще через некоторое время я уснул.
Почти сразу же мне начал сниться сон. Зловещие деревья, по большей части вечнозеленые, окружали небольшую поляну. В центре ее потрескивал, плюясь в небо искрами, небольшой, аккуратно сложенный костерок. В воздухе ощущался запах близкого озера: мох, и цветы, и дохлая рыба, к которым добавлялся запах опавшей хвои. От зябкого воздуха меня пробрала дрожь, и я придвинулся ближе к огню, но даже так казалось, что спина моя прижата к поверхности льда. Откуда-то сверху доносились дикие, трубные крики перелетных гусей. Я не узнал этого места, но оно почему-то казалось мне хорошо знакомым.
На решетке стоял у огня железный кофейник; с треноги свешивался котелок, в котором, судя по запаху, варилось что-то ужасно аппетитное, возможно, оленина.
Напротив меня сидел у костра мой отец.
Малькольм Дрезден был высокий, худощавый мужчина с темными волосами и ярко-голубыми глазами, в поношенных джинсах и кожаных походных бутсах. Под охотничьей курткой с меховым воротником я разглядел его любимую рубаху в красную клетку. Он нагнулся, помешал варево в котелке, потом набрал ложку, подул на нее и осторожно попробовал.
- Недурно, - сказал он. Потом взял с плоского камня две железных кружки и снял с огня за деревянную ручку кофейник. Он разлил кофе по кружкам, повесил кофейник на колышек и протянул одну из кружек мне.
- Согрелся?
Я взял кружку и некоторое время молча смотрел на него. Возможно, я ожидал, что он будет выглядеть совершенно так, каким я его запомнил, но это вышло не так. Он казался худее. Он казался совсем молодым - возможно, моложе меня. И еще… каким-то совсем обыденным.
- Ты что, оглох, сын? - спросил отец с улыбкой. - А может, онемел?
Я постарался совладать с языком.
- Холодно здесь.
- Не без этого, - согласился он.
Он достал из рюкзака пару пакетиков сухих сливок, потом пару маленьких упаковок сахара и протянул мне. Молча мы приготовили себе кофе и некоторое время потягивали его. Кофе приятно согрел желудок, от чего жуткий холод, обжигавший спину, показался почти терпимым.
- Приятное разнообразие по сравнению с моими обычными снами, - заметил я.
- В чем это? - поинтересовался отец.
- Меньше щупалец. Меньше визга. Меньше смерти.
При этих моих словах откуда-то из-за деревьев, из черноты, донесся жуткий, неземной вопль. Я вздрогнул, и сердце мое забилось чуть чаще.
- Ночь еще только начинается, - сухо заметил отец.
В лесу послышался шум, треск, и я увидел, как закачались одна за другой верхушки деревьев - кто-то или что-то очень большое продвигалось по лесу. От дерева к дереву невидимая угроза огибала маленькую поляну. Я опустил взгляд и увидел, как плещется кофе в кружке - рука моя дрожала.
- Что это? - спросил я.
- Убойся Бармаглота, сын, - отозвался отец. Он отхлебнул кофе из кружки и спокойно, без малейшего страха посмотрел на движение в деревьях. - Ты знаешь, что это. Ты знаешь, чего ему нужно.
Я поперхнулся.
- Демон.
Он кивнул, не сводя с меня взгляда своих голубых глаз.
- Не думаю, что…
- Стрижающих мечей у меня небогато, - сказал отец. Он полез в рюкзак и бросил мне шоколадный батончик. - Ближе всего к этому из того, что у меня есть - только «Сникерс».
- Думаешь, это смешно? - спросил я.
- Смотря кто это произносит.
- Ладно, - кивнул я. - Почему ты мне раньше не снился?
- Потому, что прежде мне не позволяли связаться с тобой, - невозмутимо ответил отец. - До тех пор пока другие не преступили черту.
- Не позволяли?- переспросил я. - Кто? Что за «другие»? Какую черту?
Он отмахнулся.
- Неважно. И у нас мало времени до того, как оно вернется.
Я вздохнул и потер глаза.
- О'кей. Хватит с меня этого глупого ностальгического сна. Почему бы тебе не вернуться туда, откуда ты пришел, а мне пускай приснится славный, успокаивающий такой сон о том, как пришел на работу голышом.
Он рассмеялся.
- Вот так-то лучше. Я знаю, ты боишься, сын. Боишься за своих друзей. Боишься за себя. Ты только знай: ты не один.
Я потрясенно уставился на него.
- Что ты хочешь сказать?
- Я хочу сказать, я не часть твоего подсознания, сын. Я - это я. Я настоящий.
- Не обижайся, но тому тебе, который мне снится, положено произнести это.
Он улыбнулся.
- Так говорит тебе твое сердце? Что я приснившаяся тень из памяти?
Мгновение я молча смотрел на него, потом мотнул головой.
- Это не можешь быть ты. Ты умер.
Он встал, обошел костер и опустился рядом со мной на колено и положил руку мне на плечо.
- Да. Я умер. Но из этого не следует, что меня здесь нет. Из этого не следует, что я не люблю тебя, парень.

Предыдущая страница 9 Следующая страница


Барабаны зомби 10

Костер в моих глазах предательски расплылся, и грудь пронзило острой болью.
- Папа?
Его рука сжала мое плечо крепче.
- Я здесь.
- Я не понимаю, - пробормотал я. - Почему мне так страшно?
- Потому что теперь тебе больше терять, чем прежде, - кивнул он. - Брата. Друзей. Ты открылся для них. Ты их любил. Тебе невыносима мысль, что у тебя могут отнять кого-нибудь из них.
- Слишком много всего, - сказал я. Голос мой дрогнул. - А у меня только и прибавляется, что ран и усталости. Я ведь не супергерой какой-то. Я - это только я. И мне не нужно ничего этого. Я не хочу умирать.
Он положил вторую руку мне на другое плечо и пристально посмотрел в лицо.
- В этом страхе нет ничего ненормального. Но это еще и слабость. Это уязвимое место, через которое они могут прорываться в твое сознание. Ты должен научиться управлять этим.
- Как? - прошептал это.
- Этого тебе не скажет никто, - вздохнул он. - Ни я, ни ангел, ни падший ангел. Ты - плод собственного выбора, Гарри, и ничто не в силах изменить этого. И не позволяй никому и ничему убеждать тебя в противном.
- Но… выбор, который я делал, не всегда удачен, - возразил я.
- А кто не ошибается? - спросил он, улыбнулся мне и поднялся. - Извини, сын, мне пора.
- Подожди, - сказал я.
Он положил руку мне на голову, и на короткое мгновение я снова превратился в ребенка, маленького, усталого и непогрешимо убежденного в силе моего отца.
- Мальчик мой. Тебе еще столько всего предстоит.
- Столько? - прошептал я.
- Боли. Радости. Любви. Смерти. Разбитого сердца. Опасных вод. Отчаяния. Надежды. Хотелось бы мне побыть тобой подольше. Помочь тебе подготовиться к этому.
- К чему? - спросил я.
- Шшшшш, - произнес он. - Спи. Я буду поддерживать костер до утра.
А потом темнота и глубокая, безмолвная, блаженно покойная ночь поглотили меня без остатка.

Глава двенадцатая

Наутро голова моя слишком гудела от обилия мыслей и забот, чтобы думать более-менее продуктивно. Этого я себе позволить никак не мог. До тех пор, пока я не знаю точно, что происходит и как с этим справиться, моим главным оружием остается логика.
Мне необходимо было проветрить голову.
Я натянул тренировочный костюм как мог тихо; впрочем, судя по тому, насколько усталым выглядел Баттерс, я мог облачиться в полный комплект средневековых рыцарских доспехов и не разбудить его. Я взял Мыша на поводок, захватил с собой пластиковую бутылочку ледяной воды и направился к двери.
Томас уже ждал меня, стоя у джипа. Оделся он так же, как я - в шорты и футболку, только на нем это, разумеется, сидело с небрежным шиком, тогда как я, казалось, приобрел свой наряд на распродаже старья.
- А где Жучок? - спросил он.
- У механика, - ответил я. - Кто-то измолотил его.
- Зачем?
- Не знаю точно, - отозвался я. - Ну как, в настроении прошвырнуться?
- Зачем? - повторил он.
- В голове всякая фигня. Надо проветрить.
Томас кивнул.
- Куда?
- На пляж.
- Ясно, - еще раз кивнул он и ткнул пальцем в джип. - А это что за линкор?
- Билли с Джорджией дали напрокат.
- Очень мило с их стороны.
- Мило, но глупо. Он не продержится долго, пока я за рулем, - вздохнул я. - Впрочем, мне нужны колеса. Побежали. Ночь прошла, но я все-таки не хочу оставлять Баттерса одного надолго.
Он кивнул, и мы забрались в джип.
- Ты не хочешь сказать мне, что происходит?
- Видит Бог, нет, пока не выпущу немного пара.
- Ясно, - сказал он, и остаток пути до пляжа мы проделали молча.
В летнее время пляж у Норт-авеню одно из излюбленных мест отдыха горожан. Впрочем, пасмурным октябрьским утром народу здесь было немного. На стоянке виднелось всего две машины кроме нашей - должно быть, кто-то тоже приехал для пробежки.
Я остановил джип, и мы с Томасом вышли. Пару минут я потратил на гимнастику, хотя мог бы проделать ее и старательнее. Томас просто облокотился на капот джипа и наблюдал за мной, воздерживаясь от комментариев. По опыту я знаю, что накачанные мускулы мало помогают в случаях, когда имеешь дело с вампирами. Покончив с зарядкой, я кивнул ему, и мы пустились трусцой по беговой дорожке, начав с самого медленного темпа. Так я бежал минут десять, пока не разогрелся достаточно, чтобы прибавить скорости. Томас с отрешенным видом держался в нескольких шагах за мной. Я бежал, стараясь дышать ровнее; Томас тоже поначалу не задыхался, хотя ноги у меня заметно длиннее, и у меня за плечами несколько лет регулярных занятий бегом. Наконец, я добавил ходу, и ему пришлось приложить некоторые усилия, чтобы не отставать от меня.
Мы пробежали вдоль всего пляжа, миновали служебное здание - здоровенную дуру, изображавшую палубные надстройку старого речного парохода, отчего казалось, что этот пароход утонул по палубу в песке. В дальнем конце пляжа мы повернули и побежали обратно. Так мы сделали три круга, прежде чем я немного убавил скорость.
- Так хочешь услышать, что происходит?
- Угу, - выдохнул он.
- О'кей, - поблизости не виднелось ни души, да и солнце поднялось уже высоко, выглядывая в просветы между чикагскими небоскребами. Вряд ли Мавра лично подслушивала меня, да и сомнительно, чтобы ее смертные приспешники могли это сейчас делать. Более уединенной обстановки я, пожалуй, не нашел бы. Я начал с получения Мавриного письма и рассказал Томасу все события вчерашнего вечера и минувшей ночи.
- А знаешь, что нам надо сделать? - спросил Томас, когда я договорил. - Нам надо убить Мавру. Нужно сделать это нашим семейным проектом.
- Нет, - мотнул я головой. - Если мы доберемся до нее, первой пострадавшей станет Мёрфи.
- Ну да, да, - сказал Томас. - Я очень хорошо представляю себе, что сказала бы Мёрфи на этот счет.
- Я не собираюсь доводить до этого, - буркнул я. - И потом, что бы там ни говорилось в этом «Слове Кеммлера», за книгой охотятся чертовски серьезные, без дураков опасные люди. Возможно, это не худшая мысль: сделать так, чтобы она, книга, им не досталась.
- Верно, - кивнул Томас. - То есть, ты сбережешь ее от нехороших людей, чтобы вручить ее еще менее хорошему вампиру, так?
- Насколько это в моих силах, нет, - заявил я.
- Значит, Мёрфи так и так пострадает? - спросил он.
Я недобро сощурился.
- Насколько это в моих силах, нет.
- Как это ты ее защитишь?
- Есть кой-какие идеи. Только для начала надо отыскать "Слово Кеммлера", иначе все трепыхания впустую.
- И как ты собираешься это проделать?
- Составим карту, - объяснил я. - Сомневаюсь, чтобы эти ребята разгуливали здесь со всей своей черной магией за просто так. Мне нужно выяснить, где они побывали, и вычислить, что они все-таки делают.
- А Баттерс? - поинтересовался Томас.
- Пока подержим под охраной моих оберегов. Я не знаю, что Гривейн от него хотел, и пока не узнаю, пусть он не высовывается.
- Как-то мне не кажется, что Гривейн большой поклонник польки, - хмыкнул Томас.
- Ясное дело. Это наверняка связано с одним из лежащих в морге тел.
- Так чего просто не поехать туда? - предложил Томас.
- Нельзя. Там убит один из охранников. Весь дом залит кровью, возможно, и труп его там лежит, и одному Богу известно, что натворил там Гривейн после того, как мы удрали. Копы наверняка опечатали дом, и уж наверняка они горят желанием побеседовать со всеми, кто мог там находиться. Я не могу себе позволить застрять в камере для допросов. И Баттерс тоже.
- Так попроси Мёрфи разузнать.
Я стиснул зубы.
- Не могу. Мёрфи в отпуске.
- Ого, - произнес он.
- Я поливаю ее цветочки.
- Ну да.
- Пока она на Гавайях.
- Угу, - кивнул он.
- С Кинкейдом.
Томас споткнулся. Я не замедлил бега.
Он нагнал меня ярдов через сто.
- Ну и сучка.
Я мотнул головой.
- Мне кажется, она хотела, чтобы я уговорил ее не уезжать, - сказал я. - Мне кажется, она за этим ко мне и приходила.
- Так чего ты не уговорил?
- Не сообразил, пока не было уже поздно. И потом, она же не моя подружка. И вообще не моя. Не мое дело говорить ей, с кем ей встречаться, а с кем нет, - я покачал головой. - И еще… я хочу сказать, если бы у нас с Мёрфи и было бы чего, это случилось бы прежде, так? И мне это бы дорого обошлось, знаешь ли. Большая часть моих доходов - это плата за работу на ОСР.
- Надо же, какой ответственный подход, Гарри, - заметил Томас.
- Умнее не усложнять положение.
Секунду-другую Томас хмуро смотрел на меня.
- Ты это серьезно? - спросил он наконец.
- Угу, - я пожал плечами. - Пожалуй, да.
- Знаешь, братец, - сказал он, - порой я глазам своим не верю, как глупо ты поступаешь.
- Глупо? Ты только что назвал это рассудительностью.
- Это относилось к твоим объяснениям, - ответил Томас. - Но не к любви.
- Но между нами нет любви!
- И не будет, - кивнул Томас, - если ты ко всему будешь относиться исключительно с позиций логики.
- Ну, ты-то у нас спец по этой части.
Томас затопал кроссовками по песку с большим ожесточением.
- Я знаю, каково это - терять любовь. Не будь идиотом, Гарри. Не потеряй ее, как это сделал я.
- Не могу я терять того, чего у меня нет.
- У тебя есть шанс, балда, - буркнул он, и мне вдруг показалось, что он вот-вот набросится на меня с кулаками. - А это больше, чем осталось у меня.
Я не стал развивать темы. Мы добежали до конца пляжа и свернули к джипу, остывая на ходу.
- Томас, дружище, - произнес я наконец. - Какая муха тебя сегодня укусила?
- Проголодался, - буркнул он.
- Можем заскочить в «Макдоналдс» или еще куда по дороге домой.
Он злобно оскалился.
- Не так проголодался.
- А-а… - некоторое время мы шли молча. - Но ты же кормился только вчера.
Он усмехнулся, но невесело.
- Кормился? Нет. Та женщина… ничего такого.
- Но вид она имела, словно бежала марафон. Ты же взял от нее чего-то.
- Взял, - буркнул он еще более хмуро. - Но толку от этого чуть. Я ничего от нее толком не взял. И ни от кого не могу. Со времен Жюстины не могу.
- Но пища остается пищей, разве нет? - спросил я.
- Нет, - мотнул головой он. - Не остается.
- Но почему?
- Все совсем по-другому.
- Тогда как?
- Нет смысла объяснять.
- Почему? - повторил я.
- Тебе не понять, - буркнул он.
- Если не скажешь - конечно, не понять, балбес, - возразил я. - Томас, я все-таки твой брат. Я хочу понять тебя, - я остановился и положил руку ему на плечо, с силой развернув лицом к себе. - Послушай, я понимаю, что все идет не так, как нам хотелось бы. Но, черт подери, если ты будешь просто беситься всякий раз, как что-то тебя огорчает, если ты так и не дашь мне шанса понять тебя, мы вообще далеко не уедем.
Он раздраженно зажмурился, потом повернулся и зашагал обратно к кромке воды. Я пошел следом. Он вдруг остановился - так резко, что я едва не налетел на него.
- Пробежимся еще раз? - сказал он. - Прибежишь первым - расскажу.
Я удивленно заморгал.
- Это что еще за детский сад?
Серые глаза его вспыхнули гневом.
- Ты хотел знать, на что это похоже? Обгони меня.
- Бред какой, - произнес я. - Бред бредовый, да и только, - потом пнул Томаса коленкой под зад и припустил по песку со всех ног.
Это почти животное наслаждение - бежать наперегонки. Не случайно дети носятся во все стороны - ради удовольствия. Взрослые, случается, забывают об этом. Я напрягал ноги, еще не отошедшие от долгой пробежки трусцой, но даже так возбуждение от бега разом выкинуло у меня из головы лишние мысли.
Где-то далеко у меня за спиной Томас, чертыхнувшись, поднялся с песка и побежал вдогонку.
Мы бежали сквозь серое утро. Утро выдалось чертовски холодным, и даже здесь, у самой воды воздух оставался сухим. Томас обогнал меня на пару шагов, оглянулся и лягнул ногой песок, бросив горсть его мне в лицо, в глаза. Я вдохнул несколько песчинок и закашлялся, однако все-таки ухитрился ухватиться пальцами за Томасову футболку. Веса во мне больше, чем в нем, и когда я дернул со всей силы, он снова пошатнулся, и я, так и продолжая кашлять, вырвался вперед.
Хуже всего мне пришлось на последней сотне ярдов. Холодный, сухой воздух обжигал горло и легкие, как это бывает только при беге на длинные дистанции. Я свернул с песка на стоянку; шаги Томаса слышались совсем близко за спиной.
Я добежал до джипа, опережая его максимум на четыре шага, шлепнул ладонью по металлической боковине и, задыхаясь, привалился к машине. В горло, казалось, залили расплавленный свинец. Как только я обрел способность шевелиться, я достал из черной поясной сумочки ключи. Ключей у Джорджии на одном кольце оказалось несколько штук, и я тыкал ими в замок по очереди. После третьей неудачной попытки я подавил острое желание выбить окно машины и схватить бутылочку с водой, которую я оставил на водительском сидении. Я все-таки заставил себя пробовать ключи более методично и в конце концов нашел нужный. Я отпер дверь, схватил бутылку, открутил крышку и припал к горлышку губами в надежде унять пожар в горле.
Я сделал первый глоток, и вода показалась мне блаженным питьем из личного кулера Господа Бога. Жжение в горле чуть унялось, но не прошло совсем.
Прежде, чем я успел сделать еще глоток, Томас выбил бутылку у меня из руки. Она описала в воздухе дугу и приземлилась на песок, расплескав воду.
Вспыхнув от ярости, я повернулся к Томасу.
Он спокойно встретил мой взгляд.
- Вот так.
Я уставился на него.
- Именно так, - с тем же невозмутимым видом он обошел машину и сел на правое кресло.
Несколько секунд я оставался на месте, пытаясь совладать со снедающей меня жаждой. Это оказалось почти невозможной задачей. Я представил себе, каково это - жить с такой мукой, с такой болью час за часом, день за днем, зная, что для того, чтобы почувствовать себя лучше, всего-то и нужно, что взять сосуд, наполненный тем, что мне нужно, и опорожнить его. Мог бы я устоять перед желанием время от времени сделать глоток или два? Хватило бы этого, чтобы сохранить мне жизнь?
Ну, некоторое время, может, и смог бы. Но вряд ли жажда эта ослабела со временем. Рано или поздно она одолела бы меня. Мне делалось бы все труднее сконцентрироваться, уснуть, это в свою очередь ослабило мой самоконтроль, а это еще сильнее мешало бы мне сконцентрироваться или уснуть. Замкнутый круг. И сколько, интересно, я продержался бы вот так?
Томас держался уже почти год.
Не знаю, удалось ли бы мне это, окажись я на его месте.
Я сел за руль и захлопнул дверь.
- Спасибо, - сказал я.
Мой брат кивнул.
- Куда теперь?
- В «Севен-Элевен», - отозвался я. - Питье с тебя.
Он чуть улыбнулся и снова кивнул.
- А потом?
Я сделал глубокий вдох. Бег помог мне немного прочистить мысли. Разговор с братом помог еще немного. Я понимал его теперь немного лучше, а это добавляло мне уверенности. В голове прояснилось достаточно, чтобы я прикинул свой следующий необходимый шаг.
- Домой. Ты присмотришь за Баттерсом. Я проверю точки на карте - посмотрим, что мне удастся обнаружить там. Если сам не нарою ничего, может, придется отправиться за ответами в Небывальщину.
- Но это же опасно, разве нет? - спросил он.
Я тронул машину с места и пожал плечами.
- Такая жизнь.

Глава тринадцатая

Я принял душ, оделся и оставил Томаса сторожить продолжавшего спать Баттерса. Томас устроился на диване с книгой, свечой и старой кавалерийской саблей, которую он отхватил как-то на распродаже и заточил остро как бритва. Обрез я положил на журнальный столик - так, чтобы до него было легко дотянуться, и Томас кивнул в знак благодарности.
- Присмотришь за ним? - спросил я скорее для проформы.
Томас перевернул страницу.
- Ни одной сволочи до него не дотронуться.
Мыш улегся на полу между входной дверью и спальней и шумно вздохнул.
Я сел в джип и достал Мортину карту. Ближней ко мне магической горячей точкой, отмеченной на карте кроваво-красным чернильным пятном, оказался тротуар в Уэйкере.
Найти место, где припарковать машину, оказалось чертовски сложной задачей. То есть, в Чикаго с этим сложности всегда, но обычно у меня неплохое чутье, и на Жучке я справлялся с этим довольно успешно, тогда как на этом Левиафане я все время боялся укоротить соседние машины дюймов на пять-десять каждую. Кончилось все тем, что мне пришлось заплатить за место на многоэтажной стоянке и пройти пару кварталов пешком, напрягая все свои чародейские чувства в поисках темной энергии, которую обнаружили для меня чикагские мертвецы.
Нужное мне место я нашел на тротуаре перед угловой аптекой.
Оно оказалось таким крошечным, что я едва не прошел мимо. Ощущение слегка напоминало то, которое испытываешь, проходя через струю воздуха из кондиционера. Подобно другим темным энергиям, с которыми мне доводилось сталкиваться, residual магия обдавала холодом, жутким холодом - я сразу же покрылся гусиной кожей. Я остановился, зажмурился и сосредоточился на остаточном излучении.
Странное это было ощущение. Большая часть энергии рассеялась с рассветом, но даже оставшейся малой части хватало, чтобы от холода перехватило дыхание и закружилась голова. Что-то похожее мне уже доводилось испытывать - похожее, но не в точности такое. Что-то в этом отличалось от зловещей ауры, окружавшей Гривейна, или от того, что я ощущал на других чернокнижниках в прошлом. То есть, энергия-то отличалась мало или не отличалась вовсе, но ей недоставало того гнусного, липкого ощущения порока, что я испытывал прежде.
И больше ничего. Я нахмурился и огляделся по сторонам. На асфальте виднелось пятно, словно кто-то не смыл до конца потек крови, а может, расплескал кофе. Вокруг меня сновали пешеходы; некоторые бросали на меня удивленные или раздраженные взгляды. По проезжей части неслись машины.
Я поспрашивал в аптеке, но ее только что открыли, и никто не видел и не слышал ничего необычного. Я обошел окрестные магазины, но в этой части города они закрываются уже в шесть или семь вечера, и в них мне тоже ничем не помогли.
Кстати, если кто не знает, работа следователя на девяносто процентов состоит из такого. Ты много ищешь и не находишь ничего. От этого имеется средство: искать еще больше. Я вернулся к джипу и поехал на следующую точку, у Музея Природы.
Музей расположен на Лейк-Шор-драйв и занимает целый квартал к северу от стадиона Солджерс. Я успел еще порадоваться тому, что попал сюда в разгар рабочей недели. Будь сегодня воскресенье, да еще случись матч с участием Медведей, мне бы пришлось искать место на стоянке где-нибудь во Внутренней Монголии. А так я сумел найти платную стоянку в том же квартале, что и музей, что обошлось мне всего лишь в небольшую часть национального дохода.
Я подошел ко входу в музей со стоянки и задержался. Перед главным входом стояли две полицейских машины и карета «скорой». Ага… Похоже, это место обещало стать интереснее предыдущего.
Музей только что открылся для посещения, и вход снова обошелся мне в существенную для моего бюджета сумму. Черт, мой кошелек похудел еще сильнее обычного. Такими темпами мне никак не спасти человечества от черной магии, подумал я. Блин-тарарам, да что ж это за жизнь такая?
Я вошел в музей с парадного входа, впечатляющего уже своими размерами. Первое, на что упал мой взгляд - это на жемчужину в музейном собрании. На Сью, самый большой, самый полный и наиболее хорошо сохранившийся скелет тираннозавра из всех, обнаруженных до сих пор. Это настоящие кости - не какая-нибудь там пластмассовая поделка для туристов. Музей гордится подлинностью своих экспонатов - и, черт подери, этим стоит гордиться. Невозможно стоять в тени Сью, видеть скелет этого огромного хищника, его размер, его мощь, его чудовищные зубы, не ощущая себя при этом огорчительно съедобным объектом.
Конец октября не отмечен пиком посетительского интереса, так что в зале я увидел только двух-трех человек, не относившихся к персоналу музея. Зато персонала в наличии имелось. Двое сотрудников музейной охраны в коричневой форме военного типа и еще тип постарше с седеющей шевелюрой и в дорогом костюме. Тип в костюме стоял у какой-то служебной двери и беседовал с парой полицейских, лица которых были мне незнакомы.
Косясь на эту троицу краем глаза, я переходил от экспоната к экспонату, пока словно случайно не оказался на достаточном расстоянии от них, чтобы Прислушаться.
- …черт-те что, - говорил пожилой тип, судя по всему, шеф музейной охраны. - Даже в голову не могло прийти, чтобы такое могло произойти здесь.
- Люди всякие бывают, - отозвался старший из двух копов, чернокожий мужчина лет сорока. - И съехать с катушек тоже каждый может.
Коп помоложе страдал избыточным весом и имел коротко стриженные волосы цвета приготовленной на пару моркови.
- Скажите, сэр, вам не известно никого, кто мог бы вступить в конфликт с мистером Бартлсби?
- С доктором, - поправил его охранник. - С доктором Бартлсби.
- Конечно, конечно, - согласился младший коп, черкая что-то у себя в блокноте. - И все же, вам никого такого не известно?
Пожилой охранник покачал головой.
- Доктор Бартлсби был старый ублюдок. Его все недолюбливали, но я не знаю никого, кто не переносил его до такой степени, чтобы убить.

Предыдущая страница 10 Следующая страница


11 джим батчер

- Он сотрудничал здесь с кем-нибудь?
- У него имелась пара помощников, - кивнул охранник. - Аспирантов, кажется. Молодая женщина и мужчина, тоже молодой.
- Муж и жена? - поинтересовался коп.
- Нет, насколько мне известно.
- Имена? - спросил старший коп.
- Девицу зовут Алисия Нельсон. Парень - китаец или что-то в этом роде. Ли-Шуй или как там его.
- В музее имеются какие-нибудь документы на них? - продолжал спрашивать коп.
- Не думаю. Они приходили с доктором Бартлсби.
- Вы давно знакомы с доктором?
- Месяца два, - ответил охранник. - Он не в штате музея - как приходящий профессор он занимался детальным изучением одной из выездных экспозиций. Сейчас, кстати, ее упаковали для очередной выставки. Ее должны были увезти через несколько дней.
- Что за экспозиция? - поинтересовался младший коп.
- Одна из выставок, связанных с коренным населением континента, - сказал охранник. - Каокианские артефакты.
- Ка… чего? - поперхнулся старший коп.
- Каокианские, - терпеливо повторил охранник. - Это такое индейское племя, обитавшее в долине Миссисипи семь или восемь, кажется, столетий назад.
- А эти ваши артефакты, они ценные? - спросил младший коп, продолжая записывать.
- Это как посмотреть, - сказал охранник. - Если они и имеют ценность, так только научную. Глиняные черепки, старая утварь, каменные орудия, такие штуки. Их не так трудно уничтожить.
- Люди всякие странные поступки совершают, - заметил младший коп, так и не отрываясь от своего блокнота.
- Вам виднее, - кивнул пожилой охранник. - Послушайте, приятели, музею желательно вернуться в нормальный режим работы как можно быстрее. Уже несколько часов прошло. Можем мы, наконец, вынести труп?
- Прошу прощения, сэр, - покачал головой старший коп. - Нет, пока детективы не завершат осмотр места происшествия.
- И сколько это еще займет времени? - спросил охранник.
На поясе у старшего копа щелкнула рация, и он поднес ее к уху.
- Сэр, - обратился он к шефу музейной охраны после короткого разговора по рации. - Тело сейчас вынесут. Но криминалистам потребуется еще пара часов для осмотра.
- Почему так долго? - удивился охранник.
Тот пожал плечами.
- До тех пор, боюсь, нам придется закрыть проход через зал, в котором это произошло.
- Но там, дальше по коридору, полдюжины кабинетов музейного руководства, - пытался протестовать охранник.
- Уверен, что они закончат работу по возможности быстро, сэр, - заверил его коп - правда, тоном, отбивавшим охоту спорить.
- Хоть скажите моему боссу, что я честно старался, - вздохнул охранник. - Сходите со мной объяснить ему лично?
- С радостью, - отозвался коп с вымученной улыбкой. - Валяйте, ведите, - оба копа и старший охранник ушли куда-то вглубь здания - должно быть, к директору или кому-нибудь в этом роде, кого перспектива закрытия зала, в котором произошло преступление, явно радовала очень мало.
Я задумчиво пожевал губу. У меня не возникало ни малейших сомнений в том, что убийство, о котором говорили копы, и мое пятно остаточной магии как-то связаны друг с другом. Однако, если пятно располагалось на месте убийства, доступ к нему тоже могли закрыть. Криминалисты могут работать на месте в поисках улик несколько часов, даже дней.
Из этого следовало, что если я хотел попасть на это место, мне нужно было действовать немедленно. Судя по тому, что говорили копы, криминалисты еще не прибыли. Выносить тело предстояло парням из новой городской службы, созданной специально для перевозки покойников в пределах города - в пользу этого предположения говорила машина «скорой помощи» у входа. Копы ушли с начальником охраны, а это означало, что на месте преступления остаются максимум детектив и один коп. Возможно, мне удалось бы подобраться достаточно близко, чтобы высмотреть что-нибудь полезное.
Мне хватило пары секунд на то, чтобы принять решение. Стоило шефу охраны скрыться из вида, как я нырнул в ничем не примечательную служебную дверь, сбежал по лестничному пролету и оказался в казенного вида коридоре, явно предназначенном не для посетителей музея, но исключительно для его сотрудников. Я миновал небольшую нишу с холодильником и столиком, на котором стояла кофеварка. Я налил себе чашку кофе, взял газету и блокнот на пружине, которые кто-то оставил на столе. Нагрузившись всем этим добром, я постарался изобразить из себя научного сотрудника, со скучающим видом идущего в свой кабинет. Пока я даже представления не имел, куда направляюсь, однако старался выглядеть целеустремленно, а сам тем временем напрягал все свои чувства в попытке уловить остатки темной энергии.
Так я шел, сворачивая на каждом пересечении коридоров налево. Пару раз я попадал в тупик, и мне приходилось возвращаться, каждый раз стараясь не потерять ориентации. Сплетение коридоров и туннелей под музеем запросто заглотило бы небольшую армию и не подавилось бы, а я не мог позволить себе роскоши заблудиться.
Мне потребовалось минут пятнадцать, чтобы найти его. Один из коридоров перегораживала натянутая поперек бело-красная полицейская лента, и я поднырнул под нее. Не успел я сделать и пары шагов, как ощутил уже знакомый леденящий холод. Я нашел свое пятно некромантской энергии, и в самом центре его находилось место убийства. Я услышал шаги, скользнул в сторону и не шевелился, пока мимо меня проходило двое полицейских в штатском, вполголоса споривших о том, как быстрее выбраться из этого чертова места на свежий воздух, чтобы перекурить. Настроение у обоих после возни с трупом и местом преступления, похоже, было не из лучших.
- Роулинз, - буркнул один из них в рацию. - Где ты, черт тебя подери?
- Общаюсь с местным начальством, - послышался ответ. Я узнал голос старшего копа, чернокожего.
- Ты скоро сможешь спуститься на место?
- Дайте мне еще несколько минут.
- Чтоб его, - буркнул второй детектив. - Ублюдок нарочно тянет резину.
Второй, с рацией, кивнул.
- Угу. Я на дежурстве со вчерашнего полудня. Ну и ладно, все равно мы почти кончили уже. А он, дай Бог, через пять минут соблаговолит свою задницу дотащить сюда.
Второй кивнул, и они скрылись в направлении лестницы.
Я двинулся дальше по коридору. По обе стороны тянулись двери кабинетов - все запертые. Только одна дверь в дальнем конце коридора была открыта, и свет в кабинете горел. В моем распоряжении имелось всего несколько минут, и если я хотел узнать что-то, я должен был действовать немедленно. Я шагнул вперед.
Тело могли уже и унести, но запах смерти ударил мне в ноздри еще за пару ярдов от двери. Этот запах трудно описать. Его трудно выделить, он ощущается как дополнение к другим запахам. В воздухе стоял густой запах крови, к которому примешивалась легкая вонь испражнений. Что-то еще примешивалось к ним - запах плесени (вполне естественный для подвального помещения) и чего-то пряного… возможно, каких-то благовоний. Запах смерти смешивался с ними со всеми - резкий, напрягающий нервы, что-то среднее между горелой плотью и дешевым моющим средством на нашатырной основе. Желудок мой неприятно дернулся, и нарастающее ощущение темной энергии тоже мало успокаивало его.
Кабинет оказался довольно большой. Вдоль стен выстроились шкафы и полки. Посередине стояли компактной группой три рабочих стола. В углу белел небольшой холодильник, рядом с ним стоял старый на вид диван, а перед диваном - журнальный столик, на котором виднелись пустые коробки из китайского ресторана на вынос и ноутбук. Все полки были уставлены книгами, тетрадями, папками и несколькими личными предметами: дешевые фаянсовые кружки, парой фотографий в рамках и несколько романов в бумажных обложках.
И все это было забрызгано кровью напополам с черной магией.
Кровь уже подсохла и потемнела. Самая большая лужа темнела на полу между дверью и ближним столом. Резкая, почти прямая линия отметила то место, откуда подняли труп - должно быть, пропитавшаяся кровью пола пиджака или плаща волочилась за ним по линолеуму. Капли крови забрызгали стены, столы, фотографии, романы и фаянсовые кружки.
Я ненавижу кровь. Декоративные свойства ее оставляют желать лучшего. И пахнет она омерзительно. Мой желудок снова дернулся, и мне пришлось приложить усилия, чтобы не расстаться с пончиками, которые я успел перехватить по дороге. Я крепко зажмурился и заставил себя снова открыть глаза. Смотреть. Единственный способ избежать подобных сцен в будущем заключается в том, чтобы внимательно всмотреться в эту, выяснить, кто это натворил, а потом не позволить ему или им проделать это еще раз.
Я стряхнул отвращение и сосредоточился, всматриваясь в подробности.
Хотя на полу виднелось несколько больших пятен крови, ни на боковой, ни на верхней поверхностях ближнего стола их не было. Значит, упав, жертва почти не двигалась. Или убитого держали, или он истек кровью так быстро, что не успел доползти до телефона, чтобы позвать на помощь. Я поднял взгляд. На потолке крови почти не было. Это ничего не доказывало, но если кто-то перерезал ему горло, струя добила бы и до потолка. Любая другая открытая рана скорее всего оставила бы жертве, судя по всему, д-ру Бартлсби возможность двигаться еще минуту-две. Похоже, его все-таки держали.
Я опустил взгляд. В крови на полу виднелся отпечаток ноги носком в сторону выхода. Кроссовок или какой-то другой спортивный ботинок, причем не очень большого размера. Возможно, женский… или подростковый. Чтобы меня не мучили ночные кошмары, я решил считать этот ботинок женским. Детям не стоит смотреть на такое.
Впрочем, а кому стоит?
В другом отношении комната производила еще более гнетущее впечатление. Темная энергия здесь не сводилась к тому чистому, безмолвному холоду, что ощущал я на тротуаре в Уэккере. Здесь она казалась извращенной, черной, уродской какой-то. Какую бы разновидность магии не использовали здесь, от нее исходил зловещий запах. Кто-то воспользовался своими магическими силами для того, чтобы убить человека - и наверняка получил от этого удовольствие. Хуже того, оставленная им аура заметно отличалась от той, которую я ощущал в присутствии Коула или Гривейна. Магические штучки не оставляют за собой отчетливого следа на манер отпечатка пальца, так что по ним вряд ли можно вычислить конкретного чародея, но что-то подсказывало мне: это убийство проделано более неуклюже и исступленнее, чем это сделал бы Гривейн, и грязнее, чем предпочел бы Коул.
И все же эту магию отличала сила - с такой сильной я почти не сталкивался прежде. Кто бы ни сложил заклятие, использованное здесь, он наверняка не уступал мне в силе. А может, и превосходил.
- Э! - послышался голос у меня за спиной. - Так я и знал, что это вы.
Я застыл, потом медленно обернулся. Старший, чернокожий коп с верхнего этажа стоял футах в десяти от меня, небрежно положив руку на кобуру своего пистолета. Судя по выражению лица, держался он настороже, но не то, чтобы с открытой враждебностью, да и поза его говорила о том же. Лейбл на груди форменной куртки гласил: Роулинз.
- Кто - я? - поинтересовался я.
- Гарри Дрезден, - отозвался он. - Чародей. Парень, с которым работает Мёрфи из ОСР.
- Угу, - согласился я. - Похоже, это я.
Он кивнул.
- Я видел вас наверху. Вы не слишком похожи на музейного сотрудника. Да и на посетителя обычного - не очень.
- Большая кожаная ветровка, да? - улыбнулся я.
- И она тоже, - признал Роулинз. - Что вы здесь делаете?
- Просто смотрю, - ответил я. - В комнату не заходил.
- Угу. Об этом можно судить хотя бы потому, что я вас еще не арестовал, - Роулинз посмотрел мимо меня, и выражение его лица разом сделалось менее равнодушным. - Черт-те что.
- Угу, - согласился я.
- Что-то во всем этом не так, - сказал он. - Ну… не знаю. Словно зубы ломит. Не так, как обычно. Я видал зарезанных. Здесь по-другому.
- Угу, - повторил я. - По-другому.
Взгляд его темных глаз переместился на меня.
- Из разряда того, чем занимается ОСР, да?
- Угу.
Он хмыкнул.
- Вас послала Мёрфи?
- Не совсем, - признался я.
- Тогда почему вы здесь?
- Потому, что я не люблю вещей, от которых ломит зубы у видавших виды копов, - ответил я. - И что, ребята, подозреваемые у вас имеются?
- Для того, кто оказался здесь вроде как случайно, вы задаете очень много вопросов, - заметил он.
- Не больше, чем задавал их коп, которому вроде как положено просто охранять место преступления, - парировал я. - Там, наверху.
Он ухмыльнулся, блеснув белыми зубами.
- В яблочко. Я работал прежде детективом. Дважды.
Я удивленно двинул бровью.
- Что, оба раза вышибали?
- Оба раза, - признался Роулинз. - Не на тех наезжал.
Я улыбнулся в ответ, хотя и немного кривовато - место не располагало.
- Вы собираетесь меня арестовать?
- Посмотрим.
- На что посмотрим?
- На то, зачем вы здесь, - он спокойно встретил мой взгляд, не убирая руки с кобуры.
Я не стал задерживать взгляда. Вместо этого я оглянулся через плечо обратно в кабинет, обдумывая ответ. В конце концов я решил, что немного искренности не помешает.
- В городе объявились кое-какие нехорошие парни. Сомневаюсь, чтобы полиция могла с ними справиться. Я пытаюсь обнаружить их прежде, чем они причинят вред кому-нибудь еще.
Долгое мгновение он внимательно смотрел на меня. Потом снял руку с кобуры, сунул ее в карман и достал оттуда сложенную газету, которую протянул мне.
Я взял ее и развернул. Это была университетская газета, и на первой же странице красовалась фотография коренастого пожилого мужчины с бакенбардами до подбородка, рядом с которым стояли молодая женщина и молодой мужчина с восточными чертами лица. Подпись под фотографией гласила: Профессор Чарльз Бартлсби и его ассистенты Алисия Нельсон и Ли Хань готовятся к изучению каокианской коллекции Музея Природы в Чикаго.
- Вот она, жертва - в середине, - пояснил Роулинз. - Его ассистенты работали в этом же кабинете. Мы звонили им на мобильные - не отвечают. И по месту проживания их тоже нету.
- Подозреваемые? - спросил я.
Он пожал плечами.
- Приезжих не так-то часто убивают. Они единственные в городе знакомы с жертвой. Приехали вместе с ним откуда-то из Англии.
Я перевел взгляд с газеты на Роулинза и нахмурился.
- Почему вы мне помогаете?
Он удивленно повел бровью.
- Я? Помогаю? Вы бы это и так узнали. А я вас и не видел вовсе.
- Понятно, - кивнул я. - И все-таки, почему?
Он прислонился к стене коридора, скрестив руки на груди.
- Потому, что когда я был совсем еще зеленым копом, я побежал на женский визг. И увидел… увидел… - лицо его сделалось отрешенным, - такое, что снилось мне потом в кошмарных снах тридцать лет. Эта тварь душила девушку. Я оттолкнул ее и разрядил в нее пистолет. А она оторвала меня от земли и несколько раз двинула башкой о стену. Я уж думал, тут и конец любимому сыночку матушки Роулинз.
- И что случилось?
- Тут подбежал отец вашей Мёрфи с обрезом, заряженным крупной солью, и застрелил ее. А потом взошло солнце, и эта тварь просто вспыхнула - как труп, облитый бензином, - Роулинз тряхнул головой. - Я в долгу перед Мёрфиным стариком. И я достаточно всего навидался на улицах, чтобы понимать, она много хорошего делает. А вы ей в этом помогаете.
Я кивнул.
- Спасибо, - сказал я.
Он кивнул в ответ.
- Только это не значит, что я собираюсь терять из-за вас работу, Дрезден. Уходите, пока вас никто не видел.
Тут меня осенило.
- Вы слышали про институт патологоанатомии?
Он пожал плечами.
- Еще бы. Про него все копы знают.
- В смысле, что случилось там сегодня ночью? - пояснил я.
Роулинз мотнул головой.
- Нет, ничего.
Я нахмурился. Вряд ли жестокое убийство в морге могло остаться без внимания. Ну, если в газеты еще не попало, то уж полиция-то могла об этом знать.
- Не слышали? Вы уверены?
- Точнее точного.
Я кивнул ему и пошел по коридору.
- Эй, - окликнул он меня.
Я оглянулся через плечо.
- Вы их остановите? - спросил Роулинз.
- Надеюсь.
Он окинул взглядом залитую кровью комнату и снова посмотрел на меня.
- Хорошо. Удачной охоты, сынок.

Глава четырнадцатая

- Уау! - заметил Баттерс, позабавлявшись с приборной панелью джипа. - Чего здесь только нет. Спутниковое радио. И в этот их чейнджер, наверное, все мои диски запихнуть можно. И - ух ты! - смотрите-ка! Бортовая навигационная система есть, так что мы никак не заблудимся, - Баттерс нажал какую-то кнопку на панели.
- Приближаемся к Хельсинки, - сообщил приятный женский голос из динамика.
Я выразительно изогнул бровь и покосился сначала на приборную панель, потом на Баттерса.
- Похоже, машина немного заблудилась.
- Похоже, ваше поле влияет и на этот компьютер, - хмыкнул Баттерс.
- Вы так считаете?
Он немного натянуто улыбнулся и в десятый раз проверил, застегнут ли его ремень безопасности.
- Пока мы ни в чем не виноваты, Гарри, я ничего не имею против того, чтобы скрываться. То есть, если вас беспокоит мое эго или что-то такое, не берите в голову. Мне даже нравится скрываться.
Я свернул с шоссе. По обе стороны от дороги тянулись теперь стриженые газоны и аккуратные группы деревьев, окружавшие технопарк, в котором располагался институт патологоанатомии.
- Да вы не напрягайтесь так, Баттерс.
Он отрицательно дернул головой.
- Не хочу, чтобы меня убили. Или арестовали. Как-то не люблю я, когда меня арестовывают. Или убивают.
- Это осознанный риск, - заверил я его. - Нам нужно узнать, чего хотел от вас Гривейн.
- И мы едем обратно ко мне на работу… зачем?
- Сами подумайте. Что случится, если они выяснят, что вы пропали, все залито кровью, погромлено, а труп Фила валяется в морге или на газоне у здания?
- Кого-то уволят, - ответил Баттерс.
- Угу. А еще дом опечатают на время работы криминалистов. А вас схватят и запрячут в кутузку как минимум для допроса.
- И что? - спросил Баттерс.
- Если Гривейн убрал следы того, что произошло в морге, значит, он не хочет привлекать к этому внимания властей. И чего бы он от вас ни хотел, ручаюсь, оно до сих пор находится в здании, - машина въехала на территорию технопарка. - Нам нужно найти это.
- Эдуардо Мендоса? - спросил он.
- Не вижу другой причины для того, чтобы пытаться схватить симпатичного эксперта, - кивнул я. - Гривейна наверняка интересовал один из лежащих в морге трупов, а этот единственный, производящий впечатление немного странного.
- Гарри, - произнес Баттерс. - Если этот парень и правда некромант - чародей, повелевающий мертвыми - тогда какого черта ему нужно от старого ученого зануды вроде меня?
- Вопрос на шестьдесят четыре тысячи баксов, - согласился я. - Впрочем, у нас имеется и еще один повод.
- Тот парень, доктор из музея, да? - спросил Баттерс.
Я кивнул и остановил джип рядом с погромленным Баттерсовым пикапчиком.
- Верно. Мне нужно узнать, то его убило. Блин, нам может быть полезна любая информация.
Баттерс нервно втянул в себя воздух.
- Ну… Не знаю, что уж мне удастся сделать.
- Что угодно. Все больше того, что у меня на руках сейчас.
Он беспокойно огляделся по сторонам.
- Вы думаете… Вы уверены, что Гривейна и его дружков здесь сейчас нет? Что они не ждут… вас… меня?
Я расстегнул ветровку, снял кобуру с пистолетом и протянул Баттерсу. Потом перегнулся через спинку и взял с заднего сидения свой посох.
- Если покажутся, я им здорово испорчу настроение.
Баттерс нервно пожевал губу.
- Вы ведь можете, да?
Я огляделся по сторонам.
- Уж поверьте, Баттерс, если я в чем и преуспел, так это по части испортить кому настроение.
Он нервно хихикнул.
- Повторите-ка.
- Если я в чем и преуспел… - начал я. Баттерс осторожно тронул меня за руку, и я улыбнулся ему. - Мы войдем и выйдем как сможем быстро, а потом я отвезу вас обратно в укрытие. Я думаю, все будет о'кей.
Я заглушил мотор и вынул ключи. Машина дернулась, и из-под торпедо послышалось негромкое завывание. Мгновение я ожидал, что кто-нибудь скомандует: «Боевая тревога! Всем по местам!» Однако вместо этого из динамика послышался звук, похожий на отрыжку, а потом знакомый уже приятный голос сообщил: «Внимание, у вас неплотно закрыта дверь. У вас неплотно закрыта дверь.»
Я тупо уставился на приборный щиток. Предупреждение повторилось еще несколько раз, с каждым разом тише и медленнее, пока голос не сменился неразборчивым бормотанием и стих окончательно.
- Не будем считать это дурным знаком, - как мог увереннее заявил я.
- Верно, - без особого энтузиазма в голосе согласился Баттерс. - Просто в вашем присутствии вся техника бесится.
- Вот именно, - произнес я. Я попробовал обернуть последнюю мысль позитивной стороной, но голова моя что-то плохо годилась для умственных упражнений. - Пошли. Чем быстрее мы будем шевелиться, тем скорее я увезу вас отсюда.
- Идет, - кивнул он, и мы, выбравшись из джипа, зашагали ко входу в институт. Приблизившись к двери, я начал хромать, опираясь на посох, словно ходить без него не мог. Баттерс отворил дверь, и я проковылял внутрь с выражением боли на лице.
Дежурившего охранника я не знал. На вид я дал бы ему лет двадцать пять, и сложения он был атлетического. При виде нас он немного нахмурился, но потом брови его полезли вверх.
- Доктор Баттерс! - удивленно произнес он. - Давненько я вас не видел.
- Кейси, - откликнулся Баттерс, дернув головой в знак приветствия. - Эй, славная у вас стрижка. Что, доктор Бриош на месте?
- Работает, - кивнул Кейси. - В первой лаборатории, кажется. Что это вы пришли?
- Надеюсь избежать нотаций, - сухо отозвался Баттерс, цепляя на плащ бэджик с фамилией. - Забыл заполнить несколько листов, и если я не сделаю этого до отправки почты, Бриош мне глаза выклюет.
Кейси кивнул и перевел взгляд на меня.
- А это кто?
- Гарри Дрезден. Он тоже должен расписаться на листах. Он консультирует полицию. Гарри, это Кейси О'Рурк.
- Рад познакомиться, - произнес я и протянул ему ламинированный пропуск, которым снабдила меня Мёрфи для прохода на место преступления. Делая это, я ощутил холодное дуновение темной энергии. Гривейн убил и воскресил бедолагу Фила прямо на рабочем месте.
Кейси изучил карточку, сравнил мое лицо с фотографией и вернул ее мне.
- Хотите, чтобы я сказал доктору Бриошу, что вы здесь, доктор Баттерс?

Предыдущая страница 11 Следующая страница


Барабаны зомби 12

Баттерс поежился.
- Да нет, пожалуй.
- Ну и ладно, - кивнул Кейси, пропуская нас. Мы подошли уже к двери в коридор, когда он окликнул нас. - Доктор? Вы сегодня утром Фила не видели?
Баттерс поколебался немного, прежде чем обернуться.
- Он был на рабочем месте в последний раз, когда я видел его, но я ушел раньше обычного. К зубному, понимаете ли. А что?
- О, его просто не было на месте, когда я пришел сменить его, - сказал Кейси. - Все тут было заперто, сигнализация включена, а его не было.
- Может, ему тоже пришлось уйти куда-нибудь, - предположил Баттерс.
- Возможно, - согласился Кейси, но на лбу его осталась едва заметная хмурая складочка. - Но он ничего такого мне не говорил. Я хочу сказать, если он собирается куда-то, он обычно предупреждает меня, и я приезжаю раньше.
- Ума не приложу, - сказал Баттерс.
Кейси смерил Баттерса хмурым взглядом и медленно кивнул.
- Ладно. Просто не хотелось бы, чтобы у него вышли неприятности из-за нарушения режима.
- Ну, вы же знаете Фила, - заметил Баттерс.
Кейси закатил глаза к потолку, еще раз кивнул и вернулся к заполнению каких-то бумажек. Мы с Баттерсом выскользнули из вестибюля и направились в Баттерсову лабораторию. Там все тоже привели в порядок. Стол вернулся на свое обычное место, бумаги и компьютер лежали на нем как ни в чем ни бывало. Кто бы ни убирал помещение, он постарался на славу.
- Кейси о чем-то догадывается, - заявил Баттерс, стоило двери за нами закрыться. - Явно что-то заподозрил.
- За это охране и платят столько, - сказал я. - Не берите в голову.
Баттерс кивнул и огляделся по сторонам. Потом подошел к своему наряду для польки, все еще валявшемуся бесформенной грудой в углу.
- По крайней мере этого ничего не поломали, - буркнул он и тут же хихикнул. - Нет, только послушайте. Может, моя шкала ценностей поехала, а?
- У каждого из нас есть свои привязанности, - отозвался я. Он кивнул.
- Ладно. Что теперь?
- Начнем с начала, - сказал я. - Можете вы глянуть на тело Бартлсби?
Баттерс еще раз кивнул и подошел к компьютеру. Я отошел на несколько шагов и остановился у стены.
Баттерс включил машину и с минуту возил мышью по коврику и тыкал указательным пальцем в клавиатуру. Потом присвистнул.
- Уау. Тело Бартлсби доставили с час назад, и тут же отправили на срочное обследование. Бриош сам проводит его.
- Это необычно? - спросил я.
- Это означает, кому-то необходимо срочно узнать все про жертву. В городской администрации или в полиции, возможно, - он сморщил нос. - Плюс особая жестокость. Бриош сможет сделать на этом некоторую прессу. Еще бы он не взялся за это дело сам.
- Но вы сможете попасть туда? - спросил я.
Баттерс нахмурился и нажал еще несколько клавиш. Потом посмотрел на часы.
- Возможно. Бриош работает сейчас во первой лаборатории, но он наверняка уже кончает. Тело Бартлсби во второй лаборатории. Если я поспешу… - Он встал и пошел к двери. - Подождите здесь.
- Уверены, что так лучше? - спросил я.
Он кивнул.
- Кто-нибудь наверняка заподозрит неладное, если увидит вас разгуливающим здесь. Если вы мне понадобитесь, я дам вам сигнал.
- Какой сигнал?
- Завизжу как перепуганная маленькая девочка, - буркнул он и повернулся обратно к двери. - Вернусь через пару минут.
Баттерс и впрямь отсутствовал совсем недолго: он скользнул обратно, не прошло и пяти минут. Вид он имел несколько зеленоватый.
- Вы в порядке? - спросил я. Он отмахнулся.
- Не мог задержаться там подольше. Услышал, как Бриош выходит из первой лаборатории.
- Но вы видели тело?
- Угу, - произнес Баттерс, поежившись. - Его раздели и выложили на стол. Плохо дело, Гарри. У него тридцать или сорок проникающих ранений в верхнюю часть тела. И лицо ему кто-то изрезал. Нос, уши, веки, губы - все превратили в фарш, - он делал глубокий вдох. - Еще кто-то отсек икры на обеих ногах. Просто исчезли, и все. И его выпотрошили.
Я нахмурился.
- Как это?
- Два надреза крест-накрест на животе. Его вскрыли как коробку из китайского ресторана на вынос. Отсутствуют желудок и большая часть кишечника. Возможно, и других органов не хватает.
- Ик, - произнес я.
- Вот именно.
- Больше ничего не заметили?
- Нет. Времени хватило только на короткий осмотр, - он подошел к каталке с медицинскими инструментами. - Зачем кто-то проделал с ним такое? Какой цели это может служить?
- Может, это часть ритуала, - предположил я. - Вы ведь видели подобное прежде.
Баттерс кивнул. Потом принялся натягивать фартук, маску, перчатки, шапочку - обычную рабочую амуницию.
- Все равно не понимаю. Как это, а?
Я знал ответ. В Баттерсе просто начисто отсутствовали черты, необходимые для тех жестокости, ненависти, жажды крови, что обрушились на покойного Бартлсби. Подобному абсолютному неуважению к чужой жизни в мире Баттерса не было места, так что, встретившись с ним лицом к лицу он оказался совершенно беззащитным.
- А может, - встрепенулся я, поскольку эта мысль только-только пришла ко мне в голову, - это что-то совсем другое. Антропомантия.
Он подошел к одному из холодильников и с хрустом открыл дверцу.
- Что это такое?
- Попытка влиять на будущее или добывать информацию, читая на человеческих внутренностях.
Баттерс медленно повернулся ко мне, и лицо его страдальчески скривилось.
- Вы шутите.
Я мотнул головой.
- Это возможно.
- И получается? - спросил он.
- Это исключительно мощная и опасная магия, - ответил я. - Всем, кто этим занимается, приходится убить кого-то, что влечет за собой автоматический смертный приговор в случае, если об этом узнает Совет. Вне зависимости от того, получилось или не получилось.
Рот Баттерса сжался в жесткую прямую линию.
- Неправильно это, - он нахмурился и кивнул сам себе. - Совсем неправильно.
- Согласен.
Он повернулся обратно к холодильнику, проверил бирку на ноге, потом подкатил стол на колесиках.
- Это может занять сколько-то времени, - сообщил он мне. - Часа полтора, может, больше.
- Помощь вам нужна? - спросил я, искренне надеясь, что не нужна.
Баттерс, храни Господь его добрую душу, мотнул головой. Он подошел к своему столу, нажал на кнопку, и помещение заполнилось звуками польки.
- Я предпочитаю заниматься этим в одиночку, правда.
- Вы уверены? - спросил я.
- Вы только слушайте, не начнет ли визжать девица, - хмыкнул он. - Можете подождать меня снаружи?
Я кивнул, поставил свой посох в угол и вышел. Он запер за мной дверь, и я решил подождать во входном вестибюле, поближе к выходу. Я выбрал кресло, с которого было хорошо видно контрольный видеомонитор Кейси, входную дверь и дверь в лаборатории.
Я прижался затылком к стене и принялся ждать, полуприкрыв глаза. На протяжении следующего часа один доктор пришел, а другой вышел. Заглянул почтальон с дневной корреспонденцией, потом парень из службы курьерской доставки. Приехала «скорая» с телом пожилой женщины, которую Кейси укатил куда-то вглубь - в хранилище, наверное.
Потом вошла молодая пара. Девушка была среднего роста, довольно симпатичная, хотя и не совсем удачно накрашенная, в босоножках, голубом платье и шерстяном пиджаке. Волосы она собрала в немного неряшливый пучок, из которого выбивались непокорные каштановые пряди; глаза ее покраснели от усталости. Молодой человек в простом, неплохо пошитом деловом костюме имел рост чуть выше среднего, ярко выраженные азиатские черты лица, очки в проволочной оправе, широкие плечи и длинный хвост перехваченных резинкой на затылке черных волос.
Я узнал их: Алисия Нельсон и Ли Хань с газетной фотографии, которую дал мне Роулинз. Пропавшие ассистенты д-ра Бартлсби сами явились в морг.
Я сидел неподвижно и старался думать только такие мысли, которые помогают слиться со стеной. Они подошли к столу охранника и остановились так близко от меня, что мне даже не потребовалось включать Слух.
- Доброе утро, - произнесла Алисия, протягивая Кейси свое водительское удостоверение. - Меня зовут Алисия Нельсон. Я работала ассистентом покойного доктора Бартлсби. Насколько я понимаю, его останки привезены сюда?
Кейси смерил ее лишенным всякого выражения взглядом.
- Мэм, мы не оглашаем информацию такого рода, чтобы уберечь родственников покойного.
Она кивнула и достала из сумочки белый конверт.
- У доктора не оставалось близких родственников, - произнесла она, передавая конверт Кейси. - Но два года назад он назначил меня душеприказчиком своей собственности. Все бумаги, - она кивнула в сторону конверта, - в порядке.
Кейси, хмурясь, изучил его содержимое и задумчиво хмыкнул.
Алисия устало отбросила упавшую на глаза прядь волос.
- Прошу вас, сэр, у доктора при себе имелись несколько личных предметов, которые я должна забрать как можно быстрее. Пропуска, кредитные карточки, ключи - подобные мелочи. Все это находилось у него в кошельке.
- К чему такая спешка? - протянул Кейси.
- Некоторые из этих предметов могут позволить посторонним получить доступ к его счетам и банковским ячейкам. Вы могли убедиться: согласно бумагам, он хотел, чтобы все это находилось у меня до тех пор, пока я не получу возможности передать их благотворительным организациям, попечителем которых он являлся.
Кейси сложил бумаги и убрал их обратно в конверт.
- Мэм, вам придется поговорить с нашим директором, доктором Бриошем. Не сомневаюсь, он с радостью поможет вам.
- Хорошо, - кивнула Алисия. - Это можно сделать сейчас?
- Я узнаю у него, - сказал Кейси. - Будьте добры, подождите пока здесь.
- Конечно, - согласилась девушка. Она подождала, пока Кейси скроется за дверью в коридор, потом резко повернулась и неровной от злости походкой устремилась ко входной двери. Не открывая ее, она облокотилась о стекло и прижалась к нему лбом.
Высокий молодой человек, Ли Хань, все это время молчал, но теперь подошел следом за ней к двери и заговорил с ней, понизив голос. Я прищурил глаза и Прислушался.
- …вот-вот вернется, - говорил Хань. - Нам лучше сесть.
- Не советуй мне, что делать, - сердитым шепотом отозвалась Алисия. - Это усталость, а не психоз.
- Тебе стоит отдохнуть, прежде чем предпринимать что-либо еще, - сказал Хань. - Не понимаю, зачем тебе все эти игры. Тебе стоило позволить мне пройти за охранником.
- Прекрати думать желудком, - прорычала девушка. - Ты уже достаточно испортил ситуацию, утратив контроль над собой.
- Мы здесь не оттого, что я перестал есть, - возразил Хань, тоже начиная злиться. - Если бы ты не потакала своим прихотям, мы бы не стояли перед этой проблемой.
Девушка отвернулась от двери, в упор посмотрев на Ханя, и лицо ее исказилось от гнева.
- Твое поведение, Ли, только усугубляет проблему, а не облегчает ее.
Длинноволосый мужчина побелел и отшатнулся от нее. Лицо его как-то странно дрогнуло, какое-то движение под кожей гротескно исказило черты: глаза провалились чуть глубже, челюсть удлинилась. Он охнул, и когда рот его приоткрылся, я увидел звериные клыки.
Это продолжалось не больше секунды, и я отвернулся прежде, чем он заметил, что я за ним наблюдаю. Заметь он это, и мне грозила бы серьезная опасность. На мгновение я увидел истинное лицо Ханя. Он был вурдалак. Вурдалаки - это сверхъестественные хищники, питающиеся человеческой плотью. Свежей, остывшей, истлевшей - без разницы. Но человеческой.
Желудок мой снова сжался. Баттерс говорил, что кто-то отрезал у Бартлсби икры. Это наверняка сделал Хань. Отрезал себе стейки с трупа старика. Если бы он заподозрил, что я знаю, кто он на самом деле, он скорее всего постарался бы защитить себя, не особо церемонясь, а мне этого как-то не хотелось. Вурдалаки сильны, стремительны, и убить их труднее, чем хорошо охраняемого политика. Мне приходилось биться с вурдалаками, и по возможности я предпочел бы не повторять этого. Особенно с учетом того, что посох я оставил у Баттерса в лаборатории.
Хань вернул себе обычную внешность и опустил взгляд. Потом склонил голову перед Алисией.
- Тебе все ясно? - прошептала она.
- Да, господин, - отозвался Хань.
Господин? Я лихорадочно обдумал варианты.
Алисия вздохнула и постучала себя пальцем по лбу.
- Не разговаривай, Хань. Просто молчи, и все. Так всем будет лучше. И безопаснее, - она обошла его, вернулась к месту для отдыха посетителей и села. Потом взяла со столика свежий «Ньюсуик» и принялась листать его. Хань остался стоять у дверей. Я делал вид, что дремлю.
Кейси вернулся через пару минут.
- Мисс Нельсон, - произнес он. - Вам придется подождать, пока доктор Бриош сможет побеседовать с вами.
- Надеюсь, недолго? - с улыбкой спросила она.
- Боюсь, никак не меньше часа, - ответил Кейси. - Он просил передать, что если бы вы перенесли разговор на вторую половину дня, он был бы рад…
- Нет, - перебила она его, резко тряхнув головой. - Некоторые из его дел носят безотлагательно срочный характер, и мне нужно получить его ключи и прочие предметы как можно быстрее. Пожалуйста, передайте ему, что я подожду.
Кейси удивленно поднял брови, но пожал плечами.
- Хорошо, мэм.
Я открыл глаза, поморгал, словно просыпаясь, потом выпрямился и потянулся.
- Ох, да, Кейси, - пробормотал я, встал и, прихрамывая, подошел к его столу. - Я оставил свою трость в лаборатории у мистера Баттерса. Вы не против, если я вернусь и заберу ее?
Кейси кивнул.
- Секундочку, - он поднял телефонную трубку, набрал номер, и через секунду из трубки до меня донеслось едва слышное уханье польки. - Доктор, ваш приятель-консультант забыл что-то у вас в лаборатории. Ничего, если я пропущу его к вам? - он выслушал ответ, кивнул и махнул мне рукой в сторону двери, нажав кнопку замка.
Прихрамывая, дошел я до двери Баттерсовой лаборатории и постучал. Баттерс отпер дверь и запустил меня внутрь.
- Живо, - сказал я ему, оглядываясь назад, в коридор. - Нам надо уходить.
Баттерс поперхнулся.
- Что случилось.
- Здесь нехорошие парни.
- Гривейн? - спросил он.
- Нет. Новые нехорошие парни.
- Еще? - спросил Баттерс. - Это несправедливо.
- Знаю. Здесь словно семейный сбор Сатаны, - я тряхнул головой. - Здесь служебный выход имеется?
- Да.
- Хорошо. Собирайте свои шмотки и пошли.
Баттерс оглянулся на стол.
- А что с Эдуардо?
Я прикусил губу.
- Нашли что-нибудь?
- Ничего особенного, - ответил он. - Он попал под машину. Множественные переломы. От них и умер.
Я нахмурился и сделал несколько шагов к трупу.
- Должно быть что-то еще.
Баттерс пожал плечами.
- Если и есть, я этого не вижу.
Я хмуро вгляделся в покойника. До болезненного худой экземпляр. На животе виднелся аккуратный Y-образный разрез. Все тело забрызгано кровью, кожа неприятного серого цвета. Из одной ноги торчал зазубренный обломок кости. Одну руку изломало в кашу. А лицо…
Лицо показалось мне знакомым. Я его узнал.
- Баттерс, - произнес я. - Как звали этого парня?
- Эдуардо Мендоса.
- Нет, полное имя.
- О! Э… Эдуардо Антонио Мендоса.
- Антонио, - сказал я. - Это он. Тони.
- Кто? - не понял Баттерс.
- Костлявый Тони, - ответил я, задыхаясь от возбуждения. - Он контрабандист.
Баттерс недоверчиво покосился на меня.
- Контрабандист? Не как Хан Соло, полагаю?
- Нет. Он орудует с шариками.
- Это как?
Я махнул рукой в сторону головы мертвеца.
- Из него вышел бы отменный шпагоглотатель на карнавалах. Он наполнял воздушный шарик алмазами, или наркотиками, или чего он там хотел провезти, минуя досмотр. Потом глотал шарик, привязав предварительно к нему нитку. Проверьте его рот. Нить цеплялась за зубы - задние, чтобы не было видно. А потом ему достаточно было потянуть за нитку и достать шарик.
- Ерунда какая-то, - буркнул Баттерс, но все-таки подошел к трупу и раскрыл тому рот. Потом придвинул стойку с лампой и вгляделся тому в горло.
- Черт подери. Вон она.
Он повозился немного, пока я возвращался к двери и забирал свой посох. Оглянувшись, я увидел, как Баттерс вытягивает изо рта у покойника грязно-белый презерватив, перевязанный тонкой бечевкой.
- Что там? - спросил я.
- Погодите, - Баттерс резанул по презервативу скальпелем и достал из него маленький продолговатый кусок черного пластика размером не больше брелка.
- Что это? - не понял я.
- Флэшка, - ответил он, нахмурившись.
- Что-что?
- Эту штуку можно подключать к компьютеру, чтобы сбрасывать на нее информацию, а потом переносить на другой компьютер.
- Информация, - нахмурился я. - Костлявый Тони переправлял информацию. Нечто такое, что хотел знать Гривейн. Возможно, те двое в вестибюле тоже пришли за ней. Возможно, поэтому его и убили.
- Гм, - только и сказал Баттерс.
- Вы можете прочитать ее? - спросил я его.
- Возможно, - кивнул он. - Могу попробовать в соседней комнате.
- Не сейчас, - сказал я. - Некогда. Нам надо убираться отсюда.
- Почему?
- Потому что события принимают значительно более опасный характер.
- Принимают? - Баттерс прикусил губу. - Но почему?
- Потому, - ответил я, - что Костлявый Тони работал на Джонни Марконе.

Глава пятнадцатая

Джентльмен Джонни Марконе являлся самой могущественной фигурой чикагского преступного мира. Если в городе велась какая-то противозаконная деятельность, Марконе либо в той или иной степени руководил ею, либо ему как следует заплатили за право действовать на его территории. Большую часть своей жизни Костлявый Тони провел в федеральных исправительных заведениях за перевозку наркотиков, после чего переключился на более корректные с политической точки зрения виды бизнеса. В основном он занимался перевозкой краденого добра - любого, от алмазов до эксклюзивной мебели.
Не знаю точно, какое именно место Костлявый Тони занимал в криминальной иерархии Марконе, но Марконе не из тех, кто относится к смерти одного из своих людей с олимпийским спокойствием. Наверняка он узнает о смерти Костлявого Тони очень скоро, рассуждал я, сли уже не узнал. Наверняка он тем или иным образом включится в это дело, а лучший способ добраться до тех, кто убил Костлявого Тони - это заполучить то, за чем они охотились.
Надо доставить Баттерса в какое-нибудь безопасное место. Впрочем, пока я не узнаю, что хранится в этой штуковине, трудно определить, какое место для него безопасно, а какое - нет…
- Гарри, - произнес Баттерс так, словно повторял это уже несколько раз.
Я поморгал, приходя в себя.
- Чего?
- Возьмете это? - сказал он тем же тоном, шагнул ко мне и протянул маленькую пластиковую полоску.
- Нет! - рявкнул я, отступая на пару шагов. - Баттерс, уберите это от меня к чертовой матери подальше!
Он застыл, глядя на меня. Выражение лица его представляло что-то среднее между замешательством и обидой.
- Извините.
Я сделал глубокий вдох. Куда, черт возьми, делась моя собранность? Тоже мне, нашел время и место выстраивать логические цепочки…
- Не за что, - сказал я. - Слушайте, в этой штуковине нет никаких движущихся частей, верно? Это, типа, электронный склад, да?
- Угу.

Предыдущая страница 12 Следующая страница


13 джим батчер

- Все равно мне лучше не трогать ее, - решительно заявил я. - Помните, что вышло с моими рентгеновскими снимками?
Он кивнул.
- Вы хотите сказать, данные могут пострадать точно так же?
- С тех пор, как я начал заниматься магией, я даже кассет магнитофонных слушать не могу, - сказал я. - Почти сразу стираются к черту. И магнитные полоски на моих кредитных карточках перестали работать уже на второй или третий день.
Баттерс прикусил губу и медленно кивнул.
- Данные во флэшке, возможно, уязвимее, чем на магнитной ленте. Что ж, объяснимо, если вокруг вас существует особое нестабильное электромагнитное поле. В принципе, каждое человеческое тело обладает подобным полем, просто ваше поле, подобно восстановлению клеток, более…
- Баттерс, - перебил я его. - Не сейчас, ладно? Главное, я боюсь дотронуться до этой вашей игрушки, - я нахмурился, размышляя вслух. - И отвозить ее ко мне домой, кстати, тоже. Мои обереги не запускают в дом магию, но и не выпускают ее наружу. Воможно, она сгорит к чертовой матери, просто полежав там. Даже работать с высокими напряжениями рядом с ней опасно, наверное.
- Да, это глупо, - заметил Баттерс. - Я хочу сказать, хранить важную чародейскую информацию на носителе, который не переносит одного присутствия чародеев.
- Не так уж и глупо, если вы хотите продать это чародею, но боитесь, что покупатель может надуть вас, - возразил я.
Баттерс посмотрел на покойника, потом на меня.
- Вы полагаете, это Гривейн убил Костлявого Тони?
- Угу, - сказал я. - Но Гривейн понимал, что сам не сможет получить информацию с этой флэшки.
Баттерс поперхнулся.
- И этим объясняется то, что ему нужен был я.
- Угу, - секунду-другую я задумчиво пожевал губу. - Уберите Костлявого Тони обратно в холодильник. Мы уходим.
Баттерс кивнул и вернулся к столу на колесиках. Он прикрыл труп простыней.
- Куда?
- Вы можете прочитать эту штуку здесь?
- Нет, - признался Баттерс. - Этот компьютер слишком старый. Порты у него не те. Мы могли бы пойти в соседнюю комнату…
- Нет. Нам надо убираться отсюда - сейчас же.
- Можно поехать ко мне домой, - предложил Баттерс.
- Нет. Гривейн наверняка держит его под наблюдением. Черт.
- Почему «черт»?
- У нас почти нет выбора, а это значит, что нам придется ехать туда, куда не хотелось бы.
- Куда? - спросил он.
- К моим друзьям. Идемте.
- Иду, - сказал Баттерс, но вместо двери поспешил к своей полечной амуниции и выудил из груды пару предметов. Негромко звякнул тамбурин.
- Что вы делаете? - спросил я. - Нам уходить пора.
- Не собираюсь оставлять это Бог знает кому, - возмутился Баттерс. Он крякнул и с усилием накинул на плечо ремень от басового барабана.
- Очень даже оставите, - возразил я. - Этого мы с собой не возьмем. Некогда.
Баттерс потрясенно повернулся ко мне.
Чертовы инструменты заняли почти весь салон джипа. Тащить их по коридору, не производя при этом жуткого шума было настоящей пыткой, но в конце концов нам удалось выскользнуть из служебного выхода института и уехать незамеченными. Я все время поглядывал в зеркало заднего вида, но дорога от института до шоссе оставалась пустой. Только убедившись в отсутствии погони, я направил машину в университетский квартал, к дому Билли.
Я остановил джип на стоянке, высунулся в окно и крикнул: «Эй!»
Из-за угла дома вышел, хмурясь, юнец с не по росту длинными руками и ногами. Одежду его составляли тренировочные штаны, футболку и невысокие сапоги - стандартный наряд оборотня на боевом дежурстве, такой легко сбросить. Он отбросил с глаз копну черных волос и прислонился к двери джипа.
- Привет, Гарри.
- Привет, Кирби, - откликнулся я. - Это мой друг. Баттерс.
Кирби кивнул Баттерсу и снова повернулся ко мне.
- Ты что, заметил меня?
- Нет, но Билли всегда оставляет кого-нибудь дежурить, когда пахнет жареным.
Кирби с серьезным видом кивнул еще раз.
- Чего ты хотел?
- Разберись с этой зверюгой, - я похлопал по рулю. - Она на меня плохо реагирует.
- Угу. Билли с Джорджией наверху.
Я выбрался из машины, и Баттерс последовал моему примеру.
- Спасибо, дружище.
- Угу, - повторил Кирби. Он сел за руль и нахмурился, потом огляделся по сторонам, проверяя двери.
- У вас неплотно закрыта дверь, - сообщил голос из приборной панели.
- Она никак не хочет заткнуться, - объяснил я.
- Соскучилась, наверное, - безмятежно произнес Баттерс. - С кем еще поговорить?
Кирби с сомнением покосился на него. Я ухватил Баттерса за плечо и затащил его в дом.
Билли отворил дверь, не успели мы подойти к ней, и вопросительно посмотрел на нас. Потом шагнул в сторону, пропуская нас в квартиру, и посмотрел на всякий случай вверх и вниз по лестнице.
- Привет, Гарри.
Квартира представляла собой типичное университетское жилье: маленькая, с парой спален, почти голыми стенами, недорогой мебелью, которую легко перевозить с места на место, и дорогой электроникой. Джорджия сидела на диване и читала медицинский учебник из огромной стопки. Я вошел и представил всех друг другу.
- Мне нужен компьютер, - заявил я Билли.
Он удивленно выгнул бровь.
Я махнул рукой своему спутнику.
- Объясните ему, Баттерс.
Баттерс достал из кармана флэшку и показал Билли.
- Что угодно с USB-портом.
Джорджия нахмурилась.
- Что на ней? - спросила она.
- Не знаю, - ответил я. - Но мне нужно знать.
Она кивнула.
- Лучше откройте ее на одном из дальних отсюда, Уилл. Чем дальше от Гарри, тем лучше.
- Вот так ко мне здесь относятся, - вздохнул я и ткнул пальцем в журнальный столик у двери. - Можно я сделаю несколько звонков, пока вы будете разбираться?
- Легко, - Билли повернулся в Баттерсу. - Нам сюда.
Они скрылись в одной из спален. Джорджия вернулась к своей книге. Я поднял телефонную трубку.
Я выслушал с дюжину гудков, прежде чем трубку у меня дома сняли, и сонный голос Томаса спросил: «Чего?»
- Это я, - сказал я. - У тебя все в порядке?
- У меня все было в порядке. Я спал. А тупица Мыш разбудил меня и потащил к телефону.
- Никаких гостей? Или звонков?
- Нет по обоим пунктам, - отозвался он.
- Тогда спи дальше, - сказал я.
Он возмущенно засопел и повесил трубку.
Затем я набрал номер моего автоответчика. Вообще-то я с опаской отношусь к записанным голосовым сообщениям. С точки зрения логики, мои напряженные отношения с техникой вряд ли распространяются по проводам, но я все равно им не доверяю. Я бы предпочел иметь дело с живым человеком, записывающим для меня сообщения, но личные секретари обходятся в наше время слишком дорого, а автомат делает все практически бесплатно. Я понажимал кнопки и ухитрился пройти меню с самого начала до конца не больше двух раз, прежде чем соединился с нужным номером.
Биииииииип. Гарри, это Мёрфи. Мы добрались нормально, и с гостиницей все в порядке, так что можешь звонить мне по тем номерам, что я тебе дала. Я перезвоню через пару… - голос ее сменился вдруг пронзительным визгом. - А ну прекрати! - заявила она кому-то, скорее весело, чем сердито. - Я по телефону разговариваю. Через пару дней, Гарри. Спасибо за уход за моими цветами на трусах… на окне. Я сказала, на окне, Гарри!. Бииииииииип.
Интересно, подумал я, с чего это Мёрфи вдруг завизжала, а потом еще и оговорилась в лучших традициях дедушки Фрейда. Интересно также и то, почему она надиктовала мне сообщение на автоответчик вместо того, чтобы просто позвонить домой. Может, это ничего и не значит. Возможно, она просто боялась разбудить меня, или еще чего такого. Угу. Возможно, она просто хотела, как лучше.
Биииииииип. Гарри, это Майк. Жучок будет готов сегодня к обеду. Бииииииииип.
Господь да храни Майка-механика. Еще раз услышу, как машина жалуется на неплотно прикрытые двери, испепелю кого-нибудь на месте.
Биииииииип. Ой, - произнес молодой женский голос. - Мистер Дрезден? Это Шила Стар. Мы познакомились в книжной лавке Бока вчера вечером, помните? - последовала пауза, на протяжении которой я слышал неуверенное дыхание. - Я подумала, может быть, вы уделите нам немного времени? Тут просто… Я хочу сказать, я не совсем уверена но… Мне кажется, что-то не так. То есть, у нас, в лавке, - она усмехнулась, но как-то очень нервно. Или устало. - Ох, черт, наверное, я выгляжу совершенной идиоткой, но мне, правда, хотелось поговорить с вами об этом. Я буду в лавке до обеда. Или вы можете позвонить ко мне домой, - она продиктовала телефон. - Но надеюсь, вы сможете зайти к нам в лавку. Я была бы очень вам благодарна. Бииииииииип.
Я понял, что хмурюсь. Шила не высказала этого вслух, но, судя по голосу, она боялась чего-то. Еще как боялась. Чему я не слишком удивлялся, если она видела то, что происходило у них перед дверью вчера ночью. Однако мне стало не по себе от этого ее напуганного голоса. Ну, по правде говоря, мне всегда делается не по себе от любого напуганного женского голоса.
В этом нет моей вины. Я понимаю, это гнусный мужской шовинизм, мачизм и пережиток дремучего прошлого, но я прихожу в ярость, когда что-то нехорошее случается с женщинами. Поймите меня правильно: я ненавижу, когда что-то нехорошее случается с кем угодно - но когда этот «кто угодно» женщина, я ненавижу это примитивной, первобытной, граничащей с безумием ненавистью. Женщины прекрасны, так что, черт подери, мне нравится быть уверенным в том, что им ничего не грозит, нравится обращаться с ними со старомодными манерами и всем таким. По-моему, это правильно. Не раз и не два эта моя точка зрения дорого мне обходилась, но это не поменяло моих убеждений на этот счет.
Шила - девушка, и эта девушка чего-то боялась. Следовательно, если я хочу жить в ладу с собой, я должен поговорить с ней.
Я покосился на часы. Одиннадцать. Значит, она еще в лавке.
Я набрал еще один номер и попал на автоответчик.
- Это Дрезден, - сказал я. - И нам надо поговорить.
Вернулись Баттерс с Билли. Я положил трубку.
- Ну? - спросил я.
- Цифры, - ответил Билли.
- А конкретнее? - спросил я.
Баттерс покачал головой.
- Конкретнее трудно. На флэшке был один-единственный файл, и он оказался пуст. Единственная информация - это название файла, и оно представляет собой номер, - он протянул мне листок белой бумаги с цепочкой цифр, накорябанных на нем его корявым почерком. Я сосчитал: шестнадцать знаков. - Это все.
Я взял у него листок и всмотрелся в цифры.
- Впечатляюще бесполезно.
- Угу, - согласился Баттерс.
Я потер переносицу.
- Ладно. Дайте подумать, - я сделал попытку мыслить логически. Гривейн искал Баттерса. Возможно, теперь его ищет еще и Маркони. Возможно, к ним стоит добавить до кучи еще двух ассистентов убитого профессора. - Баттерс, нам нужно снова поместить вас под охрану моих оберегов.
Он удивленно уставился на меня.
- Но зачем? Я хочу сказать, я им был нужен, чтобы извлечь информацию. Теперь я для них совершенно бесполезен.
- Это известно нам с вами. Но не им.
- Ох.
- Билли, - попросил я. - Можешь отвезти Баттерса ко мне домой?
- Нет проблем, - отозвался он. - А ты? Тебе разве колеса не понадобятся?
- Жучок готов. Возьму такси.
- Я могу подбросить тебя, - предложил Билли.
- Нет. Это в противоположной стороне от моего дома, а Баттерсу нужно попасть туда вчера. Только сделай пару кругов вокруг квартала, прежде чем сворачивать к дому. Убедись, что никто не следит за дверью.
Билли ухмыльнулся.
- Ты еще будешь учить меня конспирации.
- И не пытайтесь открывать дверь сами, Баттерс. Постучите и ждите, пока Томас откроет.
- Идет, - Баттерс нервно пожевал губу. - А что вы собираетесь делать?
- Займусь детективными штучками. Ездить по разным местам и беседовать с разными людьми.
И если мне повезет, никто из них меня не убьет.

Глава шестнадцатая

От Биллиного дома до букинистической лавки Бока всего пара кварталов, и хотя переулками я мог бы дойти туда еще быстрее, я держался людных улиц. Я не заметил за собой слежки, но если за мной шло больше двух или трех человек - или, конечно, если кто-то использовал завесу - они могли и избежать моего внимания. Я держал посох в правой руке и изготовил браслет-оберег к действию на случай, если кто-нибудь попробует устроить мне старое, доброе ДТП. В конце концов, настоящая классика не стареет.
Я добрался до Бока целым и невредимым, и никто на протяжении пути даже не покосился на меня. Я даже обиделся немного на такое невнимание к моей персоне; впрочем, меня немного утешало то, что в городе находилось как минимум полдюжины человек, которые радостью исправили бы это положение дел. Даже больше, если считать Мавру, хотя с технической точки зрения ее нельзя считать человеком.
Бок открывал свою лавку с одиннадцати, так что я, возможно, оказался первым посетителем за день. Перед его дверью я помедлил. Две из четырех витрин и стеклянная дверь изменились со вчерашнего дня: вместо стекла в них виднелись наскоро сделанные фанерные щиты. Однако Боку повезло больше, чем соседнему бутику: там вылетели все стекла, выбитые разными летящими обломками во время моей беседы с Коулом и его кобылкой. Я вошел.
Бок стоял на обычном месте за прилавком, и вид у него был усталый. Он поднял взгляд на звон колокольчика над дверью, увидел меня и сразу сделался каким-то замкнутым, настороженным.
- Бок, - кивнул я ему. - Вы что, не уходили даже?
- Конец месяца, - осторожно, вполголоса отозвался он. - Отчетность. И витрины чинил. Чего вам нужно?
Я заглянул вглубь помещения. Из-за одной из дальних полок выглянула Шила со встревоженным лицом, увидела меня и с облегченным вздохом улыбнулась.
- Просто поговорить зашел, - заверил я Бока и кивнул Шиле.
Он оглянулся в ту сторону, потом снова хмуро посмотрел на меня.
- Дрезден. Я вам кое-что должен сказать.
Я вопросительно изогнул бровь.
- Что-то не так?
- Послушайте, я не хотел бы вас огорчать…
Я устало оперся на посох.
- Ну же, Бок. Вы знаете меня с тех пор, как я приехал в Чикаго. Если что-то не так, вы вряд ли огорчите меня, если расскажете об этом.
Он скрестил свои лапищи на пузе.
- Я не хочу, чтобы вы больше приходили сюда.
- Ох.
- Вы довольно приличный человек, Дрезден. Вы никогда не приставали ко мне с ножом к горлу, как другие типы из Совета. Вы помогли многим здесь, - он сделал глубокий вдох и вяло махнул рукой в сторону фанерных щитов на окнах. - Но вы приносите с собой неприятности. Они за вами хвостом тянутся.
Что ж, он говорил правду. Я промолчал.
- Не каждый может опрокинуть машину на того, кто на него нападает, - продолжал Бок. - У меня семья. Мой старший учится в колледже. Я не могу допустить, чтобы мое заведение погромили.
Я кивнул. Я хорошо понимал Бока. Страшно ощущать себя перед лицом того, что сильнее тебя. Едва ли не тяжелее, чем слышать, что тебя больше не хотят видеть.
- Послушайте. Если вам потребуется что-то, просто позвоните. Я закажу это для вас или найду на полках. Уилл или Джорджия передадут это вам. Но…
- Хорошо, - произнес я. В горле у меня застрял небольшой комок.
Бок заметно покраснел. Он отвернулся от меня, глядя на разбитую дверь.
- Вы уж простите.
- Не за что, - мотнул головой я. - Я все понимаю. Это вы извините за стекла.
Он кивнул.
- Я всего на минуту. Потом уйду.
- Идет, - сказал он.
Я прошел между полок к Шиле и кивнул ей.
- Я получил ваше сообщение.
Шила так и не переоделась со вчерашнего вечера, только одежда казалась более измятой. Волосы она собрала в пучок и укрепила двумя шариковыми ручками, воткнутыми в него под прямым углом друг к другу. Такая прическа открыла взгляду мягкие очертания ее лица и шеи, и я снова испытал острое желание коснуться ее кожи руками, чтобы проверить, действительно ли ее кожа такая мягкая, как кажется на взгляд.
Она покосилась на Бока, потом улыбнулась мне и коснулась моей руки пальцами.
- Мне жаль, что он поступает так. Это несправедливо с его стороны.
- Да нет. Вполне справедливо. Он имеет право защищать себя и свой бизнес, - возразил я. - Я на него не в обиде.
Она склонила голову набок, вглядываясь мне в лицо.
- Но ведь вам все равно больно слышать это?
Я пожал плечами.
- Немного. Ничего, переживу, - у двери снова звякнул колокольчик: еще один посетитель. Я оглянулся на Бока и вздохнул. - Послушайте, я не могу здесь задерживаться надолго. Чего вы хотели?
Она откинула со лба несколько волосков, выбившихся из пучка.
- Я… ну… то есть, со мной случилось что-то странное сегодня ночью.
Я поднял брови.
- Давайте, рассказывайте.
Она подняла с пола небольшую стопку книг и принялась расставлять их на полке.
- Когда весь вчерашний шум закончился, я вернулась в контору, а мистер Бок ушел заказывать фанеру на окна. Мне показалось, я услышала колокольчик, но когда выглянула, никого не увидела.
- Умгум, - кивнул я.
- Только… - она нахмурилась. - Знаете, когда вы входите в пустой дом, вы ведь чувствуете, что он пуст. Ну, вы ведь ощущаете пустоту?
- Конечно, - согласился я. Я смотрел, как она приподнимается на цыпочки, чтобы поставить книгу на верхнюю полку. При этом свитер ее задрался чуть-чуть, и я видел, как напрягаются мышцы под бледной кожей у нее на талии.
- Так вот, в пустоты в лавке как раз и не было, - продолжала она, и я заметил, как она поежилась. - Я никого так и не увидела, не услышала. Но я уверена, что кто-то здесь был, - она оглянулась на меня и покраснела. - Я так перепсиховала, что думать толком ни о чем не могла до самого рассвета.
- А потом? - спросил я.
- Оно ушло. Я ощущала себя совершеннейшей дурой. Ну, словно я маленькая перепуганная девчонка. Или одна из этих собак, что начинают рычать или лаять, когда ничего такого рядом нет.
Я покачал головой.
- Собаки не рычат и не лают без повода. Порой они просто ощущают то, что люди не могут.
Она нахмурилась.
- Вы думаете, здесь кто-то был?
Мне не хотелось говорить ей, что, скорее всего, по лавке расхаживал невидимкой вампир из Черной Коллегии. Блин. Если уж на то пошло, мне и думать-то об этом не хотелось. Если сюда заходила Мавра, ни Бок, ни Шила не имели ни малейшего шанса защититься от нее.
- Я думаю, было бы глупо не доверять своим инстинктам, - сказал я. - У вас имеются способности к восприятию. Вполне возможно, вы ощущали что-то, слишком слабое, чтобы опознать это иным способом.
Она убрала на место последнюю книгу и повернулась ко мне лицом. Вид она имела совсем усталый. Страх придал ее лицу немного болезненности.
- Что-то было здесь, - прошептала она.
- Возможно, - кивнул я.
- О Боже, - она прижала руки к горлу. - Меня… меня сейчас стошнит.
Я прислонил посох к полке и положил руку ей на плечо, успокаивая.
- Шила. Сделайте несколько глубоких вдохов-выдохов. Что бы это ни было, сейчас оно не здесь.
Она жалобно посмотрела на меня; глаза ее предательски блестели.
- Извините. То есть, вы-то здесь при чем, - она крепко зажмурилась, и по щеке ее скатилось еще несколько слезинок. - Простите меня.
Ох, блин. Слезы. Хорошенький из тебя утешитель, Дрезден - довел до слез бедную девушку, которую хотел ободрить. Я привлек Шилу чуть ближе к себе, и она благодарно прижалась к моей груди. Я охватил ее плечи рукой и подержал так с полминуты. Некоторое время она дрожала, беззвучно плача, потом взяла себя в руки.
- С вами такое случалось? - спросила она вполголоса, продолжая шмыгать носом.
- Людям свойственно бояться, - пробормотал я. - В этом нет ничего необычного. И нам встречаются самые жуткие создания.
- Я чувствую себя такой трусихой.
- И зря, - заверил я ее. - Все это вовсе не значит, что вы сошли с ума.

Предыдущая страница 13 Следующая страница


Барабаны зомби 14

Она выпрямилась и отступила на шаг. Лицо ее пошло красными пятнами. Есть женщины, которых слезы делают неотразимыми, но Шила не входила в их число. Она сняла очки и вытерла глаза.
- Что мне делать, если это повторится еще раз?
- Скажите Боку. Держитесь на людях, - посоветовал я. - Вызовите полицию. Или еще лучше, позвоните Билли с Джорджией. Если то, что вы ощущали, носит хищный характер, оно побоится шататься здесь, зная, что его заметили.
- Судя по вашим советам, вы уже встречались с чем-то подобным? - спросила она.
Я чуть улыбнулся.
- Ну, раз или два…
Она благодарно улыбнулась мне.
- Должно быть, это очень одиноко - заниматься тем, что вы делаете.
- Бывает, - признался я.
- Всегда оставаться сильным, там где другие не справятся… Это… Ну, просто героизм.
- Идиотизм это, - ответил я сухо. - Героизм плохо оплачивается. Я стараюсь хранить хладнокровие и думать о деньгах, но получается неважно.
Она негромко усмехнулась.
- Что неважно? Жить согласно вашим идеалам, да?
- Все не без изъянов.
Она снова склонила голову набок, и глаза ее блеснули.
- У вас есть кто-нибудь?
- Только вы.
- Нет. Кто-то из этих?
- А, - кивнул я. - Нет. Практически нет.
- Скажите, если я приглашу вас пообедать со мной, это не будет казаться слишком уж дерзко или неприлично?
Я зажмурился.
- Вы хотите сказать… типа, как на свидание?
Ее улыбка сделалась шире.
- Ну… как… как вы обычно встречаетесь с женщинами? Да?
- Что? - пробормотал я. - Ох, да. Да. Я не часто общаюсь с женщинами.
- По случайному совпадению я как раз женщина, - улыбнулась она и снова коснулась моей руки. - И раз уж мне может не представиться больше шанса пофлиртовать с вами здесь, на работе, я, пожалуй, спрошу вас прямо сейчас. Так вы согласны?
Перспектива свидания представлялась мне не самой удачной с учетом обстоятельств. Впрочем, сама по себе идея мне нравилась. То есть, я хочу сказать, прошло уже некоторое время с тех пор, как девушка интересовалась мною не только в профессиональном отношении.
Ну, во всяком случае, смертная девушка. Единственная, кто мог бы претендовать на это, развлекалась сейчас на Гавайях с другим, хихикая и думая о трусиках. Приятно ведь хотя бы поговорить, пообщаться с симпатичной девушкой. Все лучше, чем спать одному у себя дома, тем более, что там сделалось как-то тесновато.
- Ну… да, - пробормотал я. - То есть, сейчас я немного, типа, занят, но…
- Вот, - сказала она, достала из кармана черный маркер и взяла за правую руку. Маркером она написала на моей ладони крупные черные цифры. - Позвоните мне, хотя бы сегодня вечером, и мы договоримся, когда удобнее.
Я не сопротивлялся. Мне это даже нравилось.
- Хорошо.
Она щелкнула крышкой маркера и улыбнулась мне.
- Что ж, договорились.
Я взял свой посох.
- Послушайте, Шила. Я постараюсь не показываться здесь. Я уважаю Бока и его желания. Вы только передайте ему, что если у вас тут будут какие-нибудь неприятности, ему достаточно только позвонить мне.
Она с улыбкой кивнула.
- Вы приличный человек, Гарри Дрезден.
- Только не говорите этого кому попало, - улыбнулся я в ответ и направился к двери.
И тут же застыл как вкопанный.
Перед прилавком Бока стояли, повернувшись к нему лицом, Алисия и вурдалак Ли Хань.
Я вернулся к Шиле и потащил ее за угол полки.
- В чем дело? - спросила она.
- Тихо, - шепнул я. Потом закрыл глаза и Прислушался.
- …простой вопрос, - говорила Алисия. - Кто ее купил?
- Я не веду записей о покупателях, - ответил Бок. Он говорил вежливо, но в голосе его ощущалась твердость гранита. - Мне очень жаль, но я просто не располагаю такой информацией. Через это место проходит уйма народа.
- Правда? - спросила Алисия. - И много ли из них приобретает у вас редкие и дорогие антикварные издания?
- Вы удивитесь, если я скажу, сколько.
Алисия неприятно усмехнулась.
- Вы ведь правда не хотите добровольно поделиться с нами этой информацией, не так ли?
- Для того, чтобы поделиться ей добровольно, у меня ее просто нет, - сказал Бок. - Оба экземпляра книги были приобретены вчера. Оба покупателя были мужчины, один старше, другой моложе. Больше я ничего не помню.
Я услышал пару шагов и голос Ли Ханя.
- Возможно, вам нужно помочь вспомнить?
Послышались резкие щелчки взводимых курков.
- Сынок, - произнес Бок тем же вежливым голосом, - Я бы посоветовал тебе отойти от прилавка и выйти из магазина. И быстрее.
- Похоже, что наш славный букинист не совсем беспристрастен в этом вопросе, - произнесла Алисия.
- Ошибаетесь, мисс, - ответил Бок. - Это моя лавка. Я не даю информацию. Я не принимаю ничьей стороны. Если бы у меня имелся третий экземпляр книги, я продал бы его вам. У меня его нет. Прошу вас, покиньте помещение.
- Мне кажется, вы не поняли, - сказала Алисия. - Я не уйду отсюда, пока не получу ответа на мой вопрос.
- Мне кажется, вы не поняли, - возразил Бок. - У меня под прилавком заряженный обрез двенадцатого калибра, и он нацелен вам в живот.
- Надо же, - не без усмешки произнесла Алисия. - Обрез. Хань, что мы с этим поделаем?
Я стиснул зубы. Бок просил меня держаться подальше, но так выходило, что это он стоял сейчас, не выдавая моего имени, хотя не мог не понимать, что двое перед ним опасны как черт-те что.
Я оглянулся. Дверь из зала была приоткрыта.
- Служебный выход, - спросил я у Шилы шепотом. - Он заперт?
- Только снаружи. Изнутри открывается.
- Идите в заднее помещение, в контору, ложитесь на пол и оставайтесь там. Быстро.
Она посмотрела на меня широко открытыми глазами и скользнула в дверь.
Я крепко сжал в руке посох и закрыл глаза, лихорадочно размышляя. Потом ощупал карман ветровки. Книга лежала там, и мой револьвер тоже. Убить вурдалака трудно. Я не имел ни малейшего представления о том, кто на самом деле Алисия, но уж наверняка она была не простая аспирантка. Чтобы командовать таким монстром, как Ли Хань, нужно выступать по крайней мере в Высшей Лиге нехороших парней. В общем, идея напасть на эту парочку представлялась мне в высшей степени безрассудной.
Впрочем, все это ерунда. Если я не сделаю чего-нибудь немедленно, они сделают с Боком что-нибудь неприятное. Бок может нравиться или не нравиться, но одного у него не отнять: он честный книготорговец, не желающий ни вмешиваться в борьбу сверхъестественных сил, ни поступаться своими принципами. Если я ничего не предприму, он пострадает, защищая не кого-то, а меня.
Я вышел из-за полки и направился к прилавку.
Бок сидел на своем месте за прилавком, стискивая его край побелевшими от напряжения пальцами, и сунув вторую руку под прилавок. Алисия и Ли Хань стояли лицом к нему. Она держалась расслабленно. Вурдалак пригнулся, готовый к прыжку - колени чуть согнуты, руки свободно висят…
- В последний раз спрашиваю, - произнесла Алисия. - Кто приобрел последний экземпляр Die Lied der Erlking? - она подняла левую руку, и воздух вокруг нее задрожал как от сильного жара, а я поежился от волны темной энергии. - Как его зовут?
Я собрал волю в кулак и поднял посох.
- Forzare! - рявкнул я.
Руны на посохе засияли зловещим багровым светом. Послышался рев тропического урагана, и поток энергии, невидимой, но от этого не менее действенной, сорвался с конца моего посоха. Сшибая по пути книги с полок, он пронесся через лавку и врезался в грудь вурдалаку. Удар оторвал его от земли и швырнул спиной вперед в заделанную фанерой дверь. Не сбавляя скорости, тот пролетел сквозь дверь, через улицу и с грохотом врезался в стену здания на противоположной стороне.
Широко раскрыв глаза от гнева и удивления, Алисия повернулась ко мне.
Я стоял, широко расставив ноги. Браслет-оберег на левом запястье шипел, разбрасывая голубые искры. От посоха резко пахло горелым деревом, и алые руны ярко горели в полумраке помещения. Конец его целился точно в Алисию.
- Его зовут, - прорычал я, - Гарри Дрезден.

Глава семнадцатая

- Ты! - рявкнул я, сделав концом посоха движение в направлении Бока. - Маленький вонючий хорек! Ты собирался продать меня! Да за это на месте убить мало!
Блок уставился на меня поверх кудрявой головы Алисии в полнейшем замешательстве. Я пристально, злобно смотрел на него, не допуская на свое лицо ничего такого, что могла бы заметить эта милая девица. Попытайся я защитить Бока открыто - и это лишь увеличило бы вероятность того, что она сделает ему какую-нибудь гадость. И наоборот, угроза ему сделает его в глазах этой некромантихи и ее громилы менее значимым. Ничего более действенного, чтобы помочь ему, мне в голову не пришло.
И Бок все понял. На лице его, последовательно сменяя друг друга, мелькнули замешательство, страх и выражение вины. Впрочем, он успел почти незаметно кивнуть мне в знак благодарности.
- Ну, ну, - произнесла Алисия. Она почти не шевелилась, только повернулась в мою сторону. - Я никогда о вас не слышала, но должна признать, в умении выйти на сцену красиво, Гарри Дрезден, вам не откажешь.
- Я брал уроки, - буркнул я.
- Дайте мне книгу, - сказала она.
- Ха, - хмыкнул я. - Зачем?
- Затем, что я ее хочу.
- Мне очень жаль. В нынешнем году это самый популярный рождественский подарок, - буркнул я. - Может, вам удастся найти у спекулянтов на автостоянке, или еще где.
Она чуть наклонила голову; воздух вокруг ее пальцев продолжал дрожать, словно над раскаленным асфальтом.
- Вы отказываетесь отдать ее?
- Да, детка, - кивнул я. - Отказываюсь. Не получить тебе ее, о сука. Короче, нет.
Глаза ее злобно сузились, и… ну, произошло нечто, чего я никогда еще не видел. В лавке сделалось темнее. Я имею в виду, не свет погас, нет. Я имею в виду, потемнело все. Воздух заполнился почти неслышной вибрацией, от которой заныли глазные яблоки, и из всех углов, словно на замедленном воспроизведении фильма о том, как растет плесень, полезли тени. Они приближались, заполняя собой помещение лавки, и с ними наползал на меня этот гнусный, липкий холод. Стоило тени коснуться розетки, от которой тянулись провода к паре настольных ламп, и те сами собой померкли, а потом погасли совсем. Они накрыли собой радио, и голос Ареты Фрэнклин понизился до шепота и оборвался. Тени доползли до кассового аппарата, и диоды на его панели погасли, они прошлись по старому вентилятору под потолком, и его лопасти перестали вращаться. Тени подобрались к Боку, и он побелел как полотно и задрожал. Рука его еще сильнее вцепилась в край прилавка, словно он из последних сил пытался не упасть.
Единственным, чего не коснулась чернота, оставался я. Тени остановились, не доползая до меня и предметов, которые я держал в руках, дюймов шести. Адский огонь, горевший в рунах моего посоха, светился во мраке еще ярче, и искры, продолжавшие сыпаться с моего поврежденного браслета, казалось, прожигали в черных пятнах маленькие круги, хотя тьма заполняла их, стоило тем прогореть.
Такой энергии я не ощущал еще ни разу в жизни. Обычно, когда кто-то, способный наворотить своей энергией больших дел, собирает ее вокруг себя, она ведет себя активно, злобно рвется наружу. Я видел чародеев, воздух вокруг которых был настолько пропитан электричеством, что их волосы стояли дыбом; видел чародеев, сгущавших вокруг себя свет почти до состояния твердого камня; чародеев, от магии которых содрогалась земля, чародеев, окружавших себя темным, всесжигающим огнем.
Эта магия отличалась от них всех. Какой бы ни была энергия, которой пользовалась Алисия, она не заполняла собой помещения. От нее распространялась абсолютная неподвижность - не покой; в покое есть что-то мирное такое, приемлемое. Эта неподвижность представляла собой какую-то жуткую, голодную пустоту, нечто, черпающее силы из небытия. Она складывалась из пустоты от утраты любимого человека, из тишины в промежутках между ударами сердца, из неизбежной пустоты, ожидающей каждую прогоревшую и остывшую звезду. Эта энергия в корне отличалась от всех горящих жизненных сил, из которых складывается известная мне магия - и она была сильна. Бог мой, еще как сильна!
Меня начало трясти: я как-то вдруг сообразил, что мне нечего противопоставить этой силе.
- Мне не нравится ваш ответ, - с улыбкой произнесла Алисия. Нехорошая у нее вышла улыбка: медленная, зловещая. На щеке ее обозначилась ямочка. Блин-тарарам, ну и гадкая же ямочка!
Во рту у меня пересохло, но голос мой, когда я заговорил, звучал ровно и уверенно.
- Жалость какая! Однако, если вас так огорчает то, что вам не хватило экземпляра, я предложил бы вам искать ее вместе с Коулом.
Мгновение она смотрела на меня лишенным всякого выражения взглядом.
- Вы с Коулом? - спросила она наконец.
- Нет, - заверил я ее. - Честно говоря, мне пришлось опрокинуть на него машину, когда он пытался отобрать книгу у меня.
- Лжец, - произнесла она. - Если бы вы и правда сразились с Коулом, вы были бы уже покойником.
- Тем не менее, - скучающим тоном ответил я, - я говорю вам в точности то же, что сказал уже ему. Это моя книга. Вы ее не получите.
Она задумчиво прикусила губу.
- Погодите-ка. Вы были тогда в морге. В вестибюле.
- Теперь он называется институтом патологоанатомии.
Взгляд ее вспыхнул.
- Вы нашли это. Вам удалось то, что не получилось у Гривейна, не так ли?
Я скривил краешек рта и не ответил.
Алисия сделала глубокий вдох.
- Возможно, мы могли бы договориться.
- Забавно, - буркнул я. - Гривейн тоже говорил мне это.
Алисия нетерпеливо шагнула в мою сторону.
- И вы ему отказали?
- Мне не понравилась его шляпа.
- Для столь юного возраста вы отличаетесь изрядной мудростью, - кивнула она. - В конце концов, он не более чем пес, скорбящий по своему павшему хозяину. Он обернулся бы против вас, не прошло бы и пяти минут. В противоположность этому благосклонность Капиоркорпуса вечна и незыблема.
Капиоркорпус… В приблизительном переводе с латыни это означает «собиратель трупов». Или тел. Я вдруг немного лучше представил себе то, почему Ли Хань обращался к Алисии как к «господину».
- Допустим, я жажду такой чести, - сказал я. - Какую цену мне придется заплатить?
- Отдайте мне книгу, - произнесла она. - Отдайте мне «Слово». Будьте рядом со мной при Темносиянии. В обмен за это я дарую вам независимость и свободу выбора, когда наступит новый порядок.
Мне не хотелось, чтобы она поняла, что я ни черта не понимаю из того, о чем она говорит, поэтому я задумчиво кивнул.
- Соблазнительное предложение.
- Еще бы, - сказала она. Она вздернула подбородок, и глаза ее блеснули еще ярче. - Новый порядок многое изменит в этом мире. Вы получите возможность помочь изменить его по своему вкусу.
- А если я откажу вам? - поинтересовался я.
Она посмотрела на меня в упор.
- Вы молоды, Гарри Дрезден. Это просто трагедия, когда человек с вашими способностями умирает до срока.
Я отвел взгляд. Стоит чародею заглянуть кому-нибудь в глаза хоть на секунду дольше, чем надо, и он заглядывает этому человеку в самую душу, а это не из самых приятных ощущений. Я бы заглянул в душу Алисии, а она - в мою. И почему-то мне очень не хотелось видеть того, что происходит за этой улыбкой с ямочкой на щеке. Чего-чего, а представление об этом я получил по ее повадкам, и это отличалось от чрезмерного самомнения или фанатичной упертости.
Это было чистое безумие. Кем бы ни оказалась Алисия на деле, она совершенно съехала с катушек.
Во рту пересохло еще сильнее. Гораздо сильнее. Мои ноги дрожали, а остальная часть тела очень хотела приказать им уносить меня отсюда.
- Мне нужно обдумать это предложение.
- Всегда пожалуйста, - сладким голосом ответила Алисия. Лицо ее вдруг приобрело очень неприятное выражение, и голос окреп. - Думайте на здоровье. Но только стоит вам сделать один шаг с того места, где вы стоите, и этот шаг станет для вас последним.
- Убив меня, вы, возможно, и получите книгу, но это не даст вам в руки «Слова», - возразил я. - Или вы думаете, что я ношу с собой и то, и другое?
Правая рука ее медленно сжалась в кулак, и в помещении стало на несколько градусов холоднее.
- Где «Слово»?
А то я сам не хотел бы этого знать, подумал я.
- Вы хотите узнать это? - произнес я вслух. - Убейте меня, и «Слова» не будет вовсе. Как и вашего нового порядка.
Она разжала кулак.
- Я могу заставить вас сказать мне, - заметила она.
- Если бы вы могли сделать это, вы бы это уже сделали, а не стояли бы здесь с дурацким видом.
Не прекращая улыбаться, она медленно двинулась ко мне.
- Я предпочитаю воззвать к рассудку, прежде чем уничтожу его. В конце концов, это всего лишь сделка. Так вы уверены, что не хотите работать со мной?
Блин. Ментальная магия - это мало, очень малоизученная область нашего ремесла. Каждый чародей, созревший для вступления в Белый Совет, проходит специальный курс защиты от нападения на его рассудок, но делается это довольно формально. В конце концов, Совет приложил в свое время немалые усилия к тому, чтобы ликвидировать чародеев, покушающихся на святую нерушимость чужого сознания. Это один из Законов Магии, и если Стражи поймают кого-нибудь, занимающегося этим, его просто убивают, раз и навсегда. В результате экспертов по этой области магии в Совете нет, а обучение поручено дилетантам.
Что-то подсказывало мне, что Алисия - Собиратель Трупов не дилетант.
- Я бы не подходил ближе, - произнес я ледяным тоном.
Она продолжала приближаться - очень медленно, но так, словно получала удовольствие, затягивая развязку.
- Ваш последний шанс.
- Я сказал, - мотнул головой я. - Держитесь по…
Прежде, чем я успел договорить, она сделала движение мерцающими пальцами левой руки, словно рвала невидимую ткань.
Что-то взвихрилось, а потом я вдруг оказался в эпицентре урагана, в смерче, который пытался подвинуть меня ближе к девице. Ноги мои начали скользить по полу. Я вскрикнул, откинувшись назад, поднял руку с браслетом, и передо мной распустился купол ослепительного голубого света. Однако это не изменило ровным счетом ничего: бешеный смерч продолжал тянуть меня к ее протянутой руке.
Я едва не ударился в панику, но вдруг понял, что происходит. Никакого ветра - во всяком смысле, в физическом понимании - не было и в помине. Книги на полках не шевелились, полы моей ветровки не развевались. Мой щит защищал меня только от материальной угрозы, и я убрал его, сберегая силы.
Жуткий вакуум не трогал моего тела. Он целил в мои мысли.
- Вот и правильно, - произнесла Алисия.
Черт подери. Она слышала мои мысли.
- Разумеется, молодой человек. Отдайте мне то, что я прошу, сейчас, и я оставлю вам достаточно рассудка, чтобы вы могли есть без посторонней помощи.
Я стиснул зубы, напрягая мысли, выстраивая оборону.
- Слишком поздно, малыш.
Черта с два поздно. Мои мысли сжались в одно неделимое целое, идеальный образ стены из гладкого серого гранита. Я выстроил в уме эту стену и заполнил ее энергией, которую держал наготове. На мгновение на меня накатила волна тошноты, а потом ментальный ураган стих так же резко, как начался.
Голова Алисии дернулась как от пощечины.
Стиснув зубы, я бросил на нее торжествующий взгляд.
- Ну что, получила? - спросил я.
Она прошипела злобное ругательство, подняла левую руку и сложила пальцы подобием клешни.
И сразу же на образ гранитной стены в моем мозгу обрушилось чудовищное давление. Не короткий, сокрушительный удар, как я ожидал из того, чему меня учили, этакий ментальный таран. Вместо этого на нее навалился жуткий, гнетущий вес - словно внезапный паводок намерился смыть мою стену до основания.
Я надеялся, что давление сразу же ослабнет, но оно только становилось все более невыносимым. Я изо всех сил старался удержать образ стены на месте, но несмотря на все мои старания в поверхности ее появились и начали расползаться черные, заполненные пустотой трещины. Моя оборона рушилась на глазах.
- Восхитительно, - заметила Алисия, и в голосе ее не ощущалось ни малейшего напряжения. - Сто лет прошло, а они все учат свою молодежь давно устаревшим приемам.
Я заметил за спиной Собирателя Трупов движение, и в разбитой фанерной двери показался Ли Хань. Половина его лица побагровела и распухла, да и одно плечо торчало под не совсем естественным углом. Из ссадин на его теле сочилась зеленовато-бурая жижа, и двигался он, словно испытывая сильную боль, но все же он перемещался самостоятельно, и взгляд у него был настороженный, хищный.
- Господин, - произнес Хань. - У тебя все в порядке?
- Все просто идеально, - мурлыкнула Алисия. - Как только я получу его разум, остальное твое.
Его перекошенное лицо расплылось в улыбке, неестественно широкой для нормальных человеческих черт.
- Спасибо, господин.
Вот черт. Самое время делать ноги.
Вот только ноги мои не пошевелились.
- Не стоит стараться, юный чародей, - ласково посоветовала Алисия. - Как только ты сосредоточишь свои мысли на том, чтобы пошевелить ногами, твоя оборона рухнет. Лучше просто откройся мне, мальчик. Тебе будет не так больно.
Не обращая внимания на некроманта, я попытался обдумать варианты действий. Конечно, моя умственная оборона рушится, но любое усилие воли, которое я потрачу на то, чтобы пошевелить ногами, обрушит ее остатки еще быстрее - почти мгновенно. Мне необходимо было хотя бы на мгновение - ну, на время, достаточное на то, чтобы отвлечь внимание Собирателя Трупов - ослабить давление, и я смог бы убраться к чертовой матери. Однако с учетом того, что я вообще практически не мог пошевелиться, выбора у меня оставалось до обидного мало.

Часть стены дрогнула и начала рушиться. Я ощутил, как воля Собирателя Трупов начинает просачиваться внутрь - первыми струйками надвигающегося темного моря.
Если я хотел жить, у меня не оставалось иного выбора.
Я мысленно коснулся Адского Огня, пылающего в рунах на моем посохе, и запустил его в мое сознание, в разваливающуюся стену, защищавшую меня. Трещины в холодном сером граните заполнились багровым пламенем, и там, где темные струйки вражьей воли касались их, слышалось пронзительное шипение ледяной воды, разом превращающейся в пар.
Алисия вдруг глухо охнула, и давление на мой мозг разом исчезло.
Я повернулся, пошатнулся, восстановил равновесие и бросился к задней двери.
- Держи его! - прорычала за спиной Алисия. - У него книга и «Слово»!
Послышался неприятный звук рвущейся плоти, и Ли Хань испустил нечеловеческий, звериный вой.
Я пулей пронесся через заднее помещение к служебному выходу, повернул ручку и выскочил в переулок за лавкой. За спиной послышалось топанье двух пар ног, и Алисия завела странную, завывающую какую-то песню. Жуткое давление снова начало наваливаться на мои мысли, но на этот раз я был готов к этому, и выстроил защиту почти мгновенно, сохраняя при этом способность бежать.
Так я пробежал ярдов тридцать, а потом внезапная боль пронзила мою правую ляжку. Я покатился по земле, едва не развалив при этом свою ментальную оборону. Бросив посох, я ощупал ляжку, и руки мои наткнулись на что-то острое, металлическое, торчащее из ноги. Я порезал пальцы о кромку и отдернул их. Я не мог разглядеть толком, что там такое, разглядев только блеск металла и уйму крови - а Собиратель Трупов и вурдалак все приближались.
Я не мог использовать магию, чтобы остановить их - это мгновенно позволило бы Собирателю ворваться в мой рассудок. Да и физически я не мог бы убежать от вурдалака - даже раненый, Хань бежал с завидной скоростью и приближался огорчительно быстро.
Я выхватил револьвер и трижды выстрелил в их направлении. Алисия отпрянула в сторону, но вурдалак даже не убавил хода. Его неестественно длинная лапища описала в воздухе дугу, и в полумраке переулка блеснула сталь. Что-то ударило меня в ребра с силой, достаточной, чтобы опрокинуть меня назад, но заговоренная кожа моей ветровки не дала этому предмету пронзить меня. На землю с лязгом упал стальной треугольник с заостренными, заточенными как бритва углами.
- Только этого мне еще не хватало, - буркнул я. - Вурдалаки-ниндзя, - и разрядил в Ханя оставшиеся заряды. Во время последнего выстрела его отделяло от меня меньше десяти футов, так что промахнуться я практически не мог. Он дернулся, врезался в стену и споткнулся, но так и не упал.
Тем временем воля Собирателя Трупов продолжала размывать мою оборону. Пора, пора было удирать от Алисии, пока она не вскрыла мои мозги как банку сардин - чтобы потом их сожрал Хань.

Предыдущая страница 14 Следующая страница


15 джим батчер

Так и не выдернув из ноги эту треугольную штуковину - сюрикен, так, кажется, она называется? - я заставил себя подняться, несмотря на пронзительную боль. Я подобрал посох и, хромая теперь уже по-настоящему - побежал к выходу из переулка. У меня имелся еще слабый шанс добраться до людной улицы, поймать такси или просто попутку, а может, даже натолкнуться на полицейский патруль. Умом я понимал, что надеяться на любое из этих чудес практически невозможно, но ничего другого мне все равно не оставалось.
Я почти добежал до конца переулка, боль в ноге сделалась почти невыносимой - а потом я вообще перестал понимать, что происходит.
Только что я делал что-то - не помню точно, что, но наверняка очень важное. А мгновением спустя я просто стоял на месте, вроде как сбитый с толка. Я точно знал, что стоит мне сосредоточиться хоть на секунду, и я вспомню это «что-то» и снова займусь этим. Нога болела. Это я знал точно. И с головой моей что-то творилось: мысли, вроде бы, оставались в ней, но в каком-то беспорядке, таком же, как если бы я залез на полку с глаженым бельем, достал что-то с самого низа и закрыл бы дверцу, не поправив ничего.
Я услышал за спиной рычание и понял: что бы я там ни делал только что, продолжать это уже поздно. Я попытался повернуться, но по какой-то неизвестной мне причине не мог вспомнить, как это делается.
- Нашла, - послышался у меня за спиной задыхающийся женский голос. - Цифры. Это только… У него нет ничего кроме цифр.
- Господин, - послышался другой, неправильный какой-то голос. - Что ты прикажешь?
- Он не знает, где находится «Слово». Мне он больше не нужен. Книга в правом кармане его куртки. Забери ее, Хань. Потом убей его.

Глава восемнадцатая

Я прекрасно понимал, что Собиратель Трупов говорит это обо мне, и я понимал, что быть убитым очень неприятно. Я только не мог придумать, что бы мне такого сделать, чтобы помешать этому. Что-то с моей головой. Она отказывалась работать правильно.
Какой-то оборванный, избитый человек появился в моем поле зрения, и я смог немного повернуть голову, чтобы рассмотреть его. Ох, блин, это оказался Ли Хань, вурдалак. У меня было нехорошее ощущение того, что он собирается сделать что-то очень неприятное, но он всего лишь сунул руку в карман моей ветровки и достал оттуда тоненькую книжицу, Erlking.
Вурдалак отвернулся от меня и протянул книгу кому-то, кого я не видел. Послышался шелест переворачиваемых страниц.
- Отлично, - произнесла Алисия. - Забери его с улицы и прикончи. Только быстрее. Он сильнее большинства. Я не собираюсь удерживать его тут весь день.
Ах, да. Это Собиратель Трупов удерживает мой разум в плену. Из этого следовало, что она находится у меня в голове. Из этого в свою очередь следовало, что она прорвала-таки мою оборону. Одно то, что я сумел-таки собрать эти мысли воедино, немного укрепило меня. Голова начала проясняться, а по мере того как она делала это, боль в раненой ноге усиливалась.
- Быстрее же, - произнесла она. Наконец-то в ее голосе зазвучало напряжение.
Грубые руки схватили меня за шиворот ветровки. Я хотел бежать, но тело пока отказывалось меня слушаться. Тут меня осенило: если Собиратель Снов находится у меня в голове, она должна ощущать все, что ощущаю я. Включая жгучую боль в ноге.
Когда вурдалак потащил меня назад, я не мог сопротивляться, но сумел-таки чуть повернуть бедра и подогнуть здоровую ногу. Я упал на тротуар - прямо на раненую ногу. Падение вогнало сюрикен чуть глубже, и весь мир вокруг меня побелел от боли.
Алисия завизжала. Я услышал металлический лязг, словно она налетела на мусорный бак, и тут же мои руки и ноги вновь начали повиноваться мне. Вурдалак оступился: ну да, ведь он уже повредил ногу. Он оттолкнулся от стены и шагнул ко мне. Я крутанулся на спине и изо всех сил лягнул его по здоровому колену.
Этому не совсем честному приему научила меня Мёрфи, и его эффективность не зависит только от голой физической силы. Вес вурдалака приходился на эту ногу, и удар пришелся точно куда надо. Послышался неприятный хруст, и он взревел от боли.
На четвереньках, волоча раненую ногу за собой, бросился я прочь от него. Оглянувшись, я увидел за собой кровавый след на асфальте. В глазах мелькали звездочки, и я ощущал себя слабее голодного котенка. Весь мир шел кругом, так что я даже не пытался встать. Я выполз из темного переулка, пересек тротуар и оказался на залитой солнцем улице.
Я слышал чьи-то крики. Где-то в паре кварталов от меня взвыла полицейская сирена. Несомненно, копы спешили к лавке Бока - кто-нибудь, да вызвал их, увидев вылетающего из фанерной двери вурдалака. Дайте им пару минут разобраться, что к чему, и очень скоро меня окружат ребята с серебряными бляхами, испытывающие сильное желание побеседовать с исчезнувшими ассистентами убитого профессора.
Конечно. Только к тому времени я буду полторы минуты как мертв.
Раненый вурдалак с перекошенным от боли и ярости лицом, хромая, ковылял из переулка по направлению ко мне. В распахнутой пасти желтели хищные клыки.
Я услышал женский крик - не перепуганный, но полный ярости. В воздухе что-то просвистело, и топор - настоящий, черт подери, боевой топор - по рукоять погрузился в бок вурдалака. Солнечный блик от клинка ударил мне в глаз, оставив на сетчатке тающее красное пятно в форме древней руны. Удар швырнул вурдалака на тротуар, разбрызгав во все стороны фонтан зеленовато-бурой крови.
В поле моего зрения возникла женщина в темном деловом костюме. Ростом больше шести футов, светловолосая, прекрасная какой-то холодной красотой. В голубых глазах ее полыхал боевой огонь, и лицо ее осветилось кровожадной улыбкой, когда она потянула из висевших на поясе ножен тяжелый трехфутовый меч. Остановившись между мной и вурдалаком, она нацелила острие меча на Ханя.
- Изыди, падальщик, - прорычала она.
Вурдалак вырвал топор из своего тела и, чуть пригнувшись в оборонительной стойке, держал его теперь двумя руками. Потом осторожно, опасливо попятился.
Взревел мотор, и ничем не примечательный серый седан свернул на тротуар в нашу сторону.
- Изыди! - крикнула женщина еще раз, подняла меч и скользнула к вурдалаку.
Ли Хань явно не жаждал этой встречи. Его нечеловеческое лицо перекосилось от страха, он уронил топор на асфальт и бросился обратно в переулок.
- Трус, - с нескрываемым разочарованием выдохнула женщина. Она подобрала топор и повернулась ко мне. - Садитесь в машину.
- Я вас знаю, - сказал я. - Мисс Гард. Вы работаете на Марконе.
- Я работаю на Монок Секьюрити, - поправила меня женщина. Пальцы ее сомкнулись на моем запястье стальной хваткой, и она без видимого усилия вздернула меня на ноги. Раненая нога отозвалась на это нестерпимой болью, и я почувствовал, как стальное острие продолжает резать мои мышцы. Я стиснул зубы, стараясь не зарычать от боли. Гард бросила на меня одобрительный взгляд искоса и потащила меня к серому седану. Мне пришлось опираться на посох, но с ее помощью я доковылял-таки до машины и рухнул на заднее сидение. Чьи-то сильные руки помогли мне устроиться.
Все это время взгляд пронзительных, ледяных глаз Гард шарил по переулку и улице вокруг нас. Как только я оказался внутри, она захлопнула дверцу, сунула меч в ножны и отстегнула их от пояса, чтобы они не мешали ей сесть в переднее пассажирское кресло. Серый седан съехал с тротуара, и место происшествия осталось позади.
Водитель чуть повернул голову, чтобы покоситься на меня краем глаза. Впрочем, с такой бычьей шеей он и не повернул бы ее сильнее. Рыжие волосы его были острижены коротким ежиком, а еще его отличали плечи шириной с палубную надстройку и деловой костюм, явно купленный в магазине нестандартных размеров.
- Хендрикс, - кивнул я ему.
Он заглянул в зеркало заднего вида и насупился.
- Я тоже рад новой встрече, - заверил я его. Потом, стараясь не обращать внимания на ногу, попробовал сесть поудобнее, стараясь при этом не смотреть на сидевшего рядом со мной мужчину.
Собственно, я вполне мог обойтись без этого. Я и так знал, что там сидит мужчина ростом чуть выше среднего, лет пятидесяти пяти или шестидесяти, с начинающими седеть волосами, с обветренной, загорелой кожей бывалого яхтсмена и глазами цвета потертых долларовых купюр. Наверняка на нем костюм, который стоит дороже иной машины, и костюм этот сидит на нем безукоризненно. Наверняка он производит впечатление симпатичного, обаятельного дядечки, скорее, менеджера преуспевающей спортивной команды, чем гангстера. Впрочем, я сказал уже: Джон Марконе являлся самой могущественной фигурой чикагского преступного мира.
- Вам это не кажется немного ребячеством? - поинтересовался он у меня не без иронии. - Сидеть и не смотреть на меня вот так?
- Извините, - буркнул я. - День у меня такой хлопотный выдался.
- Вы серьезно ранены? - спросил он.
- Я что, очень похож на врача? - парировал я.
- Вы похожи больше на труп, - заметил он.
Я хмуро покосился на него. Он спокойно сидел, откинувшись на спинку кресла и глядя на меня.
- Это что, угроза? - спросил я.
- Если бы я хотел вашей смерти, - отозвался Марконе, - я вряд дл пришел бы к вам на помощь. Придется вам, Дрезден, признать, что я только что спас вам жизнь. Еще раз.
Я закрыл глаза.
- Расчет времени не совсем удачный вышел.
- В каком смысле? - с легкой улыбкой спросил он.
- В том смысле, что помощь подоспела только тогда, когда кто-то готов был уже прокомпостировать мой билет. Признайтесь, Марконе, это слишком похоже на расчет.
- Даже мне порой приходится полагаться на удачу, - ответил он.
Я покачал головой.
- Я звонил вам меньше часа назад. Если это не расчет, как вы тогда нашли меня?
- Это не он нашел, - подала голос Гард. - Это я, - она оглянулась через плечо на Марконе и нахмурилась. - Это ошибка. Ему на судьбе написано было погибнуть в том переулке.
- Что толку в свободе выбора, если она не дает порой плюнуть в лицо судьбе? - улыбнулся Марконе.
- Это неизбежно повлечет за собой последствия, - напомнила она.
Марконе пожал плечами.
- А что их не влечет?
Гард снова повернулась лицом к ветровому стеклу и тряхнула головой.
- Гордыня. Смертным этого не понять.
- Объясните мне это, - попросил я. - Все совершают такую ошибку, но не я.
Марконе покосился на меня, и в уголки глаз его сбежались морщинки. Это можно было бы назвать почти улыбкой. Гард повернула голову и одарила меня холодным взглядом, в котором можно было увидеть все, только не улыбку.
- Давайте вернемся к той части разговора, когда вы сказали мне, чего вам нужно, - предложил я. - На светскую болтовню у меня нет времени.
- А, - кивнул Марконе. - Подозреваю, вы каким-то образом оказались вовлечены в происходящие события.
- Какие именно события вы имеете в виду? - поинтересовался я.
- Ситуацию, возникшую в результате смерти Тони Мендоса.
Я хмуро уставился на него.
- И что вы хотите?
- Возможно, я недостаточно ясно выразился. Я хочу помочь вам.
- Угу, - выдохнул я. - Да.
- Я говорю совершенно серьезно, Дрезден, - заверил он меня. - Я никому не позволяю причинять вред тем, кто на меня работает. Кто бы ни убил Мендосу, он должен понести за это наказание, и безотлагательно - вне зависимости от того, некроманты они или нет.
Я зажмурился.
- Откуда вам известно, что это некроманты?
- Мисс Гард, - невозмутимо пояснил он. - Она и ее коллеги обладают воистину выдающимися способностями.
Я пожал плечами.
- Рад за вас. Но я не заинтересован в том, чтобы помогать вам в сохранении вашей империи.
- Разумеется. Но вы заинтересованы в том, чтобы помешать этим мужчинам и женщинам прежде, чем они достигнут своих целей.
Я снова пожал плечами.
- Я этого не говорил.
- Но я это знаю, - произнес он, и голос его сделался холоднее. Он посмотрел на меня в упор. - Потому что я знаю вас. Я знаю, что вы противостоите им. Я только хочу,чтобы вы знали: я не позволю им безнаказанно убивать моих людей.
Я сердито посмотрел на него. Я не боялся встретиться с ним глазом. Такое случается между двумя людьми только однажды, а мы с Марконе уже заглядывали друг другу в душу. Сказав, что знает меня, он имел в виду именно это. И я видел его душу, и она оказалась ледяной пустыней - но упорядоченной и не без своих принципов. Если Марконе давал слово, он его держал. И если кто-то нападал на его людей, он обрушивался на нападавшего без колебаний, страха или сожаления.
Это не делало его благороднее. Марконе имел душу тигра - хищника, защищающего свою территорию. Это делало его только решительнее и опаснее.
- Я не наемный убийца, - сказал я. - И я на вас не работаю.
- Я вас и не прошу, - возразил он. - Я просто хочу дать вам информацию, которая могла бы помочь вам в ваших усилиях.
- Вы невнимательно меня слушаете. Я не собираюсь никого убивать ради вас.
Он внезапно сверкнул зубами, ослепительно-белыми на фоне загара.
- Но вы противостоите им.
- Да.
Он откинулся на спинку сидения.
- Я видел, что вы делаете с людьми, оказывающимися у вас на пути. Я бы ставил на вас.
Эта мысль, высказанная в такой вот форме, неприятно царапнула мне душу. Я не убийца. То есть, конечно, порой мне приходится драться. Иногда при этом погибают люди или нелюди. Но это не значит, что я подобие, скажем, Джека-Потрошителя. Время от времени мои отношения с различными обитателями потустороннего мира приобретают чертовски опасный характер, но и тогда я убивал всего-то…
Я задумался и прикинул в уме.
Я убил их больше, чем оставил в живых.
Гораздо больше.
В животе моем возникла неприятная пустота.
Марконе смотрел на меня, полуприкрыв веки, и ждал.
- Что вы хотели мне сказать? - спросил я его.
- Не хочу зря тратить вашего времени, - отозвался он. - Задавайте вопросы. Я отвечу все, что смогу.
- Многое ли вам известно о сделке, в результате которой убили Мендосу?
Он побарабанил пальцами правой руки по колену.
- Мендоса собирался уходить на пенсию, - сказал Марконе. - Это была его последняя операция. Я многим ему обязан за преданность, и по его просьбе я позволил ему действовать в определенной степени самостоятельно.
- Он продавал что-то без вашего ведома?
Марконе кивнул.
- Содержимое старого сейфа. Мендоса наткнулся на ключ от него на распродаже.
В переводе с воровского жаргона это означало покупку у контрабандиста или взломщика.
- Продолжайте.
- Ключ открывал старую банковскую ячейку, закрытую с тысяча девятьсот сорок пятого года. В ней лежали произведения искусства, ювелирные изделия и прочие культурные артефакты.
Я вопросительно изогнул бровь.
- Награбленное во Вторую Мировую?
- Так предположил Мендоса, - кивнул Марконе. - Он предложил мне несколько объектов из этого сейфа, а я в ответ позволил ему распоряжаться остальным по своему усмотрению.
- Что вы получили из этого? - спросил я.
- Двух Моне и Ван Гога.
- Черт возьми, - я тряхнул головой. - А что случилось потом?
Мендоса понемногу распродавал содержимое сейфа. Это продолжалось несколько недель, а потом он сообщил мне, что один из людей, к которым он обращался касательно одной древней книги, похоже, обладает способностями, выходящими за рамки обычных.
- Он называл вам его имя? - спросил я.
- Мужчина по имени Гривейн, - ответил Марконе. - Мендоса спросил моего совета на этот счет.
- И вы рассказали ему, насколько сложные отношения у чародеев с техникой.
- Помимо прочего, - кивнул он.
- Но сделка продолжалась.
- Похоже на то, - согласился Марконе. - После смерти Мендосы я попросил мисс Гард собрать информацию о происходящем в местных оккультных кругах.
Я покосился на женщину и кивнул.
- И она сообщила вам о том, что в городе активизировались некроманты.
- Как только мы установили это, мы предприняли усилия с целью установить местонахождение этих личностей, в первую очередь Гривейна, но столкнулись с затруднениями.
- Я могу выяснить, где они бывали, - возразила Гард, не оборачиваясь. - Или по меньшей мере места, где они использовали свои заклятия.
- По всему городу разбросано несколько точек с повышенной концентрацией некромантской энергии, - сообщил я. - Это мне уже известно.
Марконе положил ладонь на подлокотник.
- Однако мне кажется, вам еще неизвестно, что минувшей ночью в Уэккере один из членов моей организации имел размолвку с представителями конкурирующей иногородней группировки. Имела место перестрелка. Моего человека смертельно ранили и бросили умирать.
- Это не обязательно связано с некромантией, - заметил я, нахмурившись. - Но что послужило причиной энергетического пятна на этом месте?
- Интересный вопрос, - согласился Марконе. Он достал из нагрудного кармана пиджака сложенный листок бумаги и протянул его мне. - Здесь записаны имена санитаров «скорой помощи», - пояснил он. - По словам моего человека, они первыми прибыли на место.
- Он говорил с вами перед смертью? - спросил я.
- Говорил, - подтвердил Марконе. - Собственно, говоря точнее, он не умер.
- Вы, кажется, говорили, что он был смертельно ранен.
- Совершенно верно, мистер Дрезден, - с непроницаемым лицом ответил Марконе. - Смертельно.
- То есть, он выжил.
- Хирурги в больнице графства Кук считают это чудом, случайным совпадением. Естественно, я сразу же подумал о вас.
Я задумчиво потер подбородок.
- Что еще он вам сказал?
- Ничего, - сказал Марконе. - Он не помнит, что происходило после того, как увидел подъезжающую «скорую».
- Значит, вы хотите, чтобы я поговорил с ребятами из «скорой». Почему вы сами этого не сделали? - поинтересовался я.
Он изогнул бровь.
- Дрезден. Постарайтесь не забывать, я все-таки преступник. В силу некоторых причин людям в форменной одежде несколько трудно открывать передо мной свои сердца.
Я стиснул зубы: нога отозвалась на очередной толчок особенно острыми ощущениями.
- Да, пожалуй.
- Итак, - произнес он, - мы возвращаемся к моему первому вопросу. Насколько серьезно вы ранены?
- Выживу, - буркнул я.
- Вам не кажется, что вам стоит показаться врачу? Если рана недостаточно серьезна, мисс Гард, не сомневаюсь, придаст ей более убедительный вид.
Секунду-другую я молча смотрел на него.
- То есть, нужно мне это или нет, я направляюсь в больницу, да?
- По счастливому совпадению мы как раз подъезжаем к больнице. Конкретно, к больнице графства Кук.
- Угу. Мне кажется, рана достаточно глубока без дополнительного вмешательства, - я покосился на бумажный листок и сунул его в карман. - Наверняка там дежурит одна или две бригады «скорой». Вам, наверное, лучше высадить меня у их подъезда.
Марконе улыбнулся - ртом, не глазами.
- Очень хорошо, Дрезден. Примите мои глубочайшие сожаления по поводу вашей травмы.

Глава девятнадцатая

Марконе со товарищи высадили меня в сотне ярдов от приемного покоя травматургического отделения, и мне пришлось ковылять до двери без посторонней помощи. Это было нелегко, и я устал как черт-те что, но в прошлом мне приходилось и хуже. Ну, не то, чтобы я хотел проделывать такое ежедневно, но после первой дозы острых ощущений боль кажется более-менее одинаковой.
Стоило мне вступить в приемный покой, как я сделался центром внимания. Ну да, когда ты вваливаешься, задыхаясь и оставляя за собой кровавый след, это поневоле производит на людей впечатление. Санитар и сестра уложили меня пузом вниз на каталку, и сестра приступила к осмотру.
- Не смертельно, - сообщила она, срезав мне штанину и осмотрев рану. Вид у нее был при этом неодобрительный, почти осуждающий. - Судя по тому, с каким лицом вы сюда вошли, вы думаете, что стоите одной ногой в могиле.
- Ну, - кивнул я, - я вообще плакса.
- Но неприятно, - утешил меня коренастый санитар. Он достал анкету на доске с зажимом, шариковую ручку и протянул их мне. - Придется вырезать эту штуку.
- Это уж доктору решать, - возразила сестра. - Как это случилось, сэр?
- Представления не имею, - сказал я. - Я шел по улице, и вдруг мне показалось, что мою ногу в огонь окунули.
- И вы сами дошли сюда? - с сомнением в голосе спросила она.
- Нет, меня довез один добрый бойскаут, - ответил я.
Она вздохнула.
- Ну, день сегодня спокойный. Вами займутся довольно скоро.
- Приятно слышать, - буркнул я. - Потому что болит как черт знает что.
- Я могу дать вам тайленола, - вежливо сказала сестра.
- У меня не болит голова. У меня в ноге четырехдюймовая железная штуковина.
Она протянула мне бумажный стаканчик и две маленькие белые таблетки. Я вздохнул и проглотил их.
- Эй, - посоветовал мне санитар, когда она вышла. - Не переживайте так. Вам обязательно дадут чего-нибудь, как только вами займется врач.
- С таким заботливым уходом, возможно, не стоит.
- Не судите ее слишком строго, - покачал головой санитар. - Видели бы вы, на что люди идут, только бы им дали болеутоляющего. Ну, настоящего - викодина, морфия, типа того.
- Угу, - кивнул я. - Послушайте, приятель, могу я вас спросить кое о чем?
- Легко, - он принес плошку с колотым льдом и принялся набивать им пластиковые пакеты, которыми потом обложил мою ногу. - Это немного притупит боль, да и распухать будет меньше. Не местная анестезия, конечно, но пока хватит и этого.
Лед не испарился мгновенно от соприкосновения с моей ногой - я даже удивился этому. Боль не ослабла, но сделалась вдруг какой-то отдаленной.
- Спасибо, приятель. Тут такое дело, я хотел бы переговорить с парой ребят, с которыми познакомился, когда попадал к вам в прошлый раз, - сказал я. - С бригадой «скорой». Гэри Симмонс и Джейсон Ламар, вот как их зовут.
Санитар приподнял брови.
- Симмонс и Ламар - как же. Они водят карету «скорой».
- Ага, я знаю. Они сейчас здесь?
- У них дежурство было ночью, - сказал он. - Но сейчас конец месяца, возможны подвижки графика. Я спрошу.
- Премного благодарен, - кивнул я. - Если Симмонс здесь, скажите, что его школьный дружок хочет с ним пообщаться.
- Легко. Только если я это для вас сделаю, и вы кое-что для меня сделайте - заполните эти анкеты, ладно?
Я покосился на бумажки и взялся за ручку.

Предыдущая страница 15 Следующая страница


Барабаны зомби 16

- Передайте доку, как он вытащит из меня эту штуковину, пусть разберется с моим кистевым туннельным синдромом. Так сказать, одним махом двух убивахом.
Санитар расплылся в ухмылке.
- Как скажете, так и сделаю.
Он оставил меня заполнять бумажки, что оказалось не таким уж долгим делом, поскольку страховки у меня нет. Как-нибудь разбогатею и обязательно себе оформлю. Говорят, заплатив за страховку, обретаешь душевный покой. И я думаю, это действительно так: при одной только мысли о том, сколько денег потеряет на мне страховая компания в долгосрочной перспективе, поневоле становится легче на душе. И если я проведу свою жизнь на открытом воздухе, а это было так с тех пор, как я приехал в Чикаго, им придется иметь дело со мной на протяжении двух или трех столетий. Интересно, подумал я, какая страховая премия причитается двухсотпятидесятилетнему клиенту?
Вскоре ко мне вышел молодой врач. Я добил анкеты, а он - как и предсказывал санитар - вырезал из меня этот чертов сюрикен. Мне вкололи местную анестезию, и внезапное избавление от боли само по себе подействовало на меня как наркотик. Я уснул, пока он продолжал резать меня, и проснулся, когда он кончал бинтовать мою ногу.
- …швы сухими, - говорил он. - Хотя судя по вашей карте, вы это и сами знаете.
- Конечно, док, - заверил я его. - Я знаком с процедурами. Их потом придется снимать, или вы мне другим чем-то зашили?
- Рассосутся сами, - ответил он. - Но если рана распухнет, или у вас поднимется температура, свяжитесь со мной. И я выпишу вам рецепт на кое-какие болеутоляющие и антибиотики.
- Следуйте письменным инструкциям и не пропускайте ни одного пункта, - произнес я тоном диктора из медицинской телепрограммы.
- Похоже, что по этой части у вас опыт, не уступающий моему, - заметил он и махнул рукой в направлении стального поддона, в котором лежал окровавленный сюрикен. - Орудие заберете с собой?
- Почему бы и нет? Избавит от необходимости покупать сувенирный.
- Вы уверены, что не хотите, чтобы его осмотрела полиция? - спросил он. - Возможно, они сумели бы найти на нем отпечатки пальцев или еще чего-нибудь.
- Я же сказал вашим ребятам, это был, типа, несчастный случай.
Он смерил меня в высшей степени скептическим взглядом.
- Ладно. Если вы сами так хотите… - он окунул маленький металлический треугольник в сосуд со спиртом или каким-то другим антисептиком. - Держите ногу повыше - так будет меньше отекать. Не снимайте повязки как минимум пару дней.
- Без проблем, - заверил я его. Он покачал головой.
- Санитар сейчас принесет вам рецепты, - сказал он, - и еще одну бумажку на подпись, - он вышел.
Примерно через минуту занавеска отодвинулась, и ко мне заглянул здоровенный детина. Кожа у него чернотой почти не уступала моей ветровке, а волосы его были подстрижены сверху так ровно, что парикмахер, должно быть, пользовался линейкой. Габариты его и впрямь впечатляли: не то, чтобы он страдал избыточным весом, нет - просто он имел такое телосложение и неплохо чувствовал себя с ним. На куртке санитара «скорой помощи» красовался лейбл ЛАМАР. Пару секунд он просто стоял и молча смотрел на меня.
- У вас не тот цвет, чтобы учиться со мной в одной школе. И в колледж я не ходил.
- Армейский медик? - спросил я его.
- Флот. Морская пехота, - он скрестил руки на груди. - Чего вы хотели?
- Меня зовут Гарри Дрезден, - представился я.
Он пожал плечами.
- Так чего вам нужно?
- Вы были в бригаде, выезжавшей на место перестрелки в Уэккере?
Он протяжно выдохнул, посмотрел вправо, влево, потом сделал шаг к моей каталке и задвинул за собой занавеску.
- И что? - спросил он, понизив голос.
- Мне нужно, чтобы вы рассказали мне об этом.
Он покачал головой.
- Послушайте, я не хочу лишиться работы.
Я тоже понизил голос.
- Вы полагаете, рассказав мне, вы рискуете этим?
- Возможно, - согласился он, распахнул куртку и расстегнул пару пуговиц на рубахе. Он приоткрыл ее совсем немного, но достаточно, чтобы я разглядел под ней кевларовый бронежилет. - Видали? Нам, в «скорой» приходится ходить вот так, потому что время от времени в нас стреляют. Гангстерские разборки, вот какая штука. Мы приезжаем, чтобы их спасать, а в нас стреляют.
- Нелегко, должно быть, - осторожно заметил я.
Он покачал головой.
- Я-то справлюсь. Но многие не выдерживают. И когда вдруг начинает казаться, что у тебя крыша поехала от напряжения, тебя просто выставляют. Стоит пройти слуху, что я рассказываю всякие байки о сказочных штуках, которые видел, и суток не пройдет, как мне припаяют психическое расстройство, - он повернулся, чтобы уходить.
- Подождите, - сказал я и тронул его за руку. Я не хватал его за рукав. Не стоит хватать за рукав бывших морских пехотинцев, если хочешь, чтобы у тебя пальцы остались на месте. - Послушайте, мистер Ламар. Я только хотел услышать об этом от вас. Я не собираюсь повторять этого никому. Я не репортер и не…
Он задержался у занавески.
- Вы чародей, - сказал он. - Я видел вас раз по телику у Ларри Фаулера. Вас считают психом.
- Угу, - кивнул я. - Поэтому даже если я расскажу кому-нибудь о вас, мне не поверят. Но я не расскажу.
- Это ведь вас арестовали у нас в родильном отделении несколько лет назад, - сказал он. - Вы вломились сюда, когда у нас свет вырубался. Вас обнаружили в погромленной палате среди всех этих младенцев.
Я сделал глубокий вдох.
- Угу.
Ламар помолчал немного.
- Знаете, за год до того у нас была самая высокая смертность новорожденных по стране. В стреднем один случай за десять дней. Никто не мог объяснить этого.
- Этого я не знал, - признался я.
- С тех пор, как вас арестовали здесь, не потеряли еще ни одного, - сказал он и повернулся ко мне. - Вы то-то такое сделали.
- Угу. Истории с привидениями любите?
Он с шумом выдохнул через нос.
- Терпеть не могу всякого такого вздора, чувак. Зачем вам нужно, чтобы я рассказал, что видел?
- Затем, что это может помочь мне уберечь других людей от беды.
Он угрюмо кивнул.
- Ладно, - буркнул он, помолчав. - Но я рассказываю это в первый и последний раз, ясно? Я не собираюсь повторять этого еще. Ни вам, ни кому другому. Единственное, почему я делаю это сейчас - это потому, что вы помогли тем младенцам.
Я кивнул.
Он присел на край каталки.
- Мы получили вызов около полуночи. Поехали в Уэккер. Копы приехали туда раньше нас. Обнаружили этого парня на улице, дырявого как решето. Два попадания в грудь и одно в брюшную полость. Он истекал кровью.
Я кивнул, не перебивая его.
- Мы попытались стабилизировать состояние. Но толку от этого было немного. Мы с Симмонсом оба это понимали. Но мы пытались, честно. Такая у нас работа, понимаете? Он находился в сознании. Стонал, кричал. Умолял нас не дать ему помереть. Говорил, что у него дочь маленькая.
- Что случилось?
- Он умер, - устало произнес Ламар. - Этого дела я навидался. И здесь, в городе. И на войне, когда я служил. Там уж научишься узнать смерть, когда она стучится, - он нервно потер руки - неожиданно изящные для такого размера. - Мы пытались - прямой массаж, адреналин - но сердце остановилось. Тут все и случилось.
- Продолжайте.
- Эта женщина подошла. Не знаю, откуда она взялась. Мы просто подняли головы, а она стоит перед нами и сверху вниз на нас смотрит.
Я подался вперед.
- Как она выглядела?
- Не знаю, - признался Ламар. - На ней был… ну, вроде как костюм такой, да? Вроде как на карнавал одевают. Длинный черный плащ вроде рясы, а на голове капюшон. Лица и не разглядеть, только подбородок и шею. Но она была белая, точно.
- Что вы сделали?
- Я решил, что она из психов. Их в это время года хватает. А может, на маскарад собралась. Черт, Хэллоуин ведь на носу. А она посмотрела на меня и сказала отойти и не мешать, пока она ему помогает.
Много ли женщин в черных плащах с капюшонами разгуливало по городу минувшей ночью? Кумори. Должно быть, это случилось за сорок пять минут или час до того, как я увидел ее перед лавкой Бока.
Ламар вгляделся в мое лицо.
- Вы ее знаете, - сказал он.
- Не лично. Но знаю. И что она делала?
Лицо его сделалось еще более отрешенным.
- Она опустилась рядом с ним на колени. Типа, рядом с носилками. А потом нагнулась - так, что этот ее плащ, и капюшон закрыли их обоих. То есть, я не видел, что она там с ним делает, - он облизнул пересохшие губы. - И сделалось холодно. То есть, так холодно, что все кругом обледенело - тротуар, и носилки, и машина наша. Богом клянусь, так оно и было.
- Я вам верю, - кивнул я.
- А потом раненый вдруг начал кашлять. Пытался стонать. То есть, я хочу сказать, раны его не делись никуда, но… не знаю, как и сказать… Он снова жил и держался, - лицо его вдруг болезненно скривилось. - Ему было больно, но он был жив, и состояние не ухудшалось больше. Словно… словно ему не позволили умереть. Вот так. А потом женщина встала. Она сказала нам, что у нас меньше часа на то, чтобы его спасти. И исчезла. То есть, стояла, а потом - фьють! - и исчезла. Словно она мне привиделась.
Я покачал головой.
- А что потом?
- Мы привезли его сюда. Врачи залатали его и сделали переливание крови. Примерно через час он потерял сознание. Но жив.
Ламар помолчал немного.
- Этого не могло быть, - произнес он наконец. - Я видел, как люди выкарабкивались после всяких гадостей. Но не таких. Ему положено было умереть. Все, что мне известно, подтверждает это. Но он жив.
- Случаются иногда чудеса, - негромко заметил я.
Он поежился.
- Это не чудо. Никакого хора ангелов, ничего такого. Мне единственно хотелось, убраться оттуда, хоть ползком, - он тряхнул головой. - Мне даже вспоминать про это не хочется.
- А ваш напарник? - спросил я.
- Напился до бесчувствия, не прошло и двадцати минут после окончания дежурства. Валяется под столом. Черт, единственное, почему я не последовал его примеру - это потому, что мне еще инструктаж новичкам проводить, - он посмотрел на меня. - Ну что, сильно я вам помог?
- Возможно, - кивнул я. - Спасибо.
- Не за что.
- Чего собираетесь делать теперь? - поинтересовался я.
- Пойду найду и себе стол, - Ламар встал. - Удачи, приятель.
- Спасибо.
Здоровяк ушел, а думал о том, что он рассказал - и получая рецепты, и заполняя последние анкеты. Потом купил в больничной аптеке прописанные лекарства, вызвал такси и попросил отвезти меня к Майку - забрать Голубого Жучка.
Я сидел на заднем сидении, прикрыв глаза, и обдумывал все, что узнал. Кумори спасла жизнь раненному в перестрелке. Если все, что рассказал Ламар, верно, это означало, что для этого она отклонилась от намеченного пути. Что бы она ни проделала с раненым, это наверняка потребовало от нее огромных усилий - потому и след на тротуаре показался мне таким интенсивным. Этим, возможно, и объяснялось то, что Кумори очень мало участвовала в моих разборках с Коулом. Я ожидал, что она окажется почти такой же сильной, как ее спутник, но когда она попыталась забрать у меня книгу, мне хватило собственной физической силы, чтобы противостоять ей.
Однако же в городе действовала ассоциация выпускников Кеммлера, затеявшая здесь какое-то опасное состязание. Почему Кумори потратила часть своих сил на спасение незнакомца вместо того, чтобы сохранить ее для борьбы с другими некромантами? Или жертва перестрелки играет ту или иную существенную роль в ее планах?
Что-то тут не сходилось. Раненый был обыкновенным уличным громилой - и в любом случае вряд ли мог оказаться ей полезным, лежа на больничной койке в реанимации.
Приходилось принимать в расчет и вероятность того, что она просто пыталась совершить добро: использовать свою энергию для спасения оказавшегося в отчаянном положении человека.
От одной этой мысли мне стало чертовски не по себе. Я понимал, что некроманты, которых я встречал, представляют собой смертельную опасность, и что если я хочу выйти из конфликта с ними живым, мне нужно быть готовым мочить их быстро, решительно и безжалостно. Но этот поступок Кумори менял дело. Он превращал ее в личность, в человека, а думать об убийстве человека для меня во много раз труднее.
Хуже того, если она действовала из чистого альтруизма, это могло означать, что черная энергия некромантов может использоваться и не только во зло. Что ее используют и для спасения жизни - как белая магия, которая тоже может использоваться как для созидания, так и для разрушения.
Я всегда считал, что грань между черной и белой магиями очерчена предельно четко. Но если темную энергию можно использовать с любой целью по выбору ее носителя, значит, она мало чем отличается от моей собственной, так?
Черт. Предполагалось, что расследование подскажет мне, как лучше действовать. Я не ожидал, что оно лишь запутает меня еще сильнее.
Когда я открыл глаза, темные тучи наползли на солнце и окрасили весь мир в оттенки серого цвета.

Глава двадцатая

День уже начинал клониться к вечеру, когда я забрал Голубого Жучка из мастерской Майка и поехал обратно домой. Я старался проверять, нет ли за мной слежки, но к этому времени действие анестезии закончилось, и нога разболелась снова. Не знаю, приходилось ли вам получать серьезные физические травмы, но суть их в том, что они не просто увеличивают уровень дискомфорта. Они выматывают. Боль несет с собой бремя пронизывающей все тело до мозга костей усталости, от которой только и хочется, что забиться в какую-нибудь темную нору и забыться в спячке.
Поэтому, говоря, что я пытался сохранять осторожность, я имею в виду, что на деле я пару раз - когда рассудок прояснялся немного, и я вспоминал об этой необходимости - косился в зеркало заднего вида. В общем, до тех пор, пока нехорошие парни выбирали в качестве средств передвижения вызывающе окрашенные аэрографом тачки или, скажем, сжигающие закись азота гоночные болиды, я мог считать себя в полной безопасности.
Я вернулся домой, отключил обереги, отворил дверь и проковылял внутрь. Мистер пулей слетел с лестницы и приятельски стукнулся боком об мои ноги. Я с трудом удержался от того, чтобы не заорать.
- Чертов котяра, - только и буркнул я.
Похоже, мое мнение Мистера совершенно не заботило. Он довольно потерся о мои ноги и отошел, позволив мне запереть дверь. Мыш подождал, пока Мистер покончит с приветствиями, и только потом подошел обнюхать мои ноги и подставить мне лобешник, чтобы я почесал его за ушами.
- Привет, - вполголоса окликнул меня Томас. Он сидел в кресле у огня, придвинув на свой край стола несколько свечей и положив на колени книгу. Меч и дробовик лежали у него под рукой. Взгляд его упал на мою ногу, и он тревожно привстал. - Что случилось?
Я поморщился, доковылял до дивана и плюхнулся на него.
- Били-били, не разбили, а вот китайские метательные штучки стоили мне дюжины стежков, - для пущей убедительности я достал из кармана вурдалакову железяку и бросил ее на журнальный столик. - Как Баттерс?
- Вполне, - сказал Томас. - Забавный парень. Устроил здесь на полчаса жуткий шум этой… этой своей фигней для польки, трепался сорок минут кряду, а потом заснул за обедом. Я отнес его в кровать.
- У него тоже выдался напряженный день, - заметил я.
- Он трус, - произнес Томас.
Я сердито покосился на него и раскрыл рот, чтобы возразить, но он предупреждающе поднял руку.
- Пойми меня правильно, Гарри. Он достаточно умен, чтобы понять, что происходит. И он достаточно умен, чтобы понять, что сам не может поделать с этим ни черта. Он понимает: единственное, почему он еще жив - это потому что его защищает кто-то другой. Он не тешит себя иллюзиями о том, что он выбрался из всего этого благодаря собственной ловкости или собственному уму, - Томас покосился на дверь спальни. - Он не знает, как справляться со страхом. Это его душит.
Я вытянул больную ногу поверх журнального стола.
- Спасибо за профессиональный анализ, господин эксперт.
Томас невозмутимо встретил мой взгляд.
- Я видал такое прежде. Я знаю, о чем говорю.
- И тем не менее, - покачал головой я.
- Когда на вас напали в морге вчера вечером, он застыл как столб, так ведь?
Я пожал плечами.
- Не все рождены бойцами.
- Но он застыл, - настаивал Томас. - Тебе пришлось кричать ему в ухо и тащить за собой как чемодан, так?
- Из этого не следует, что он трус.
- Он позволяет страху править собой. А это уже трусость, Гарри.
- Многие реагировали бы точно также, - возразил я.
- Но не многие превращаются в чемодан, тащить который приходится моему брату, - парировал он.
- В первом бою мало кто держится орлом, - заметил я.
- И ведь это не единичный инцидент, - мотнул головой Томас. - Ты сам рассказывал мне, что его упрятали в дурдом после того, как он подал рапорт о трупах из Бьянкиного особняка.
- Ну и что?
- А то, что он вряд ли получил свое место обратно без чьей-то поддержки. Признав какой-нибудь заднице, что он не видел того, что видел на самом деле, - Томас покачал головой. - Он боялся испортить свою карьеру. Он скурвился.
Я сидел молча.
- Это не значит, что он плохой человек, - продолжал Томас. - Но он трус. Он или подставит тебя, или застынет столбом в самый неподходящий момент и погибнет - а ты будешь потом казниться тем, что это все твоя вина. Если мы хотим остаться в живых, нам нужно спрятать его в каком-нибудь безопасном месте и оставить там. Так будет лучше для всех.
С минуту я обдумывал то, что он мне сказал.
- Может, ты и прав, - сказал я наконец. - Но если мы посоветуем ему затаиться, ему никогда уже не справиться со своим страхом. Мы сделаем ему только хуже. Ему нужно встретить его лицом к лицу.
- Он не хочет.
- Не хочет, - согласился я. - Но ему это нужно.
Томас оторвал взгляд от огня и кивнул.
- Что ж, это твой спектакль.
Мыш тем временем вразвалочку подошел к своей миске размером с хорошее ведро. Он уселся перед ним и подождал, пока к нему не подойдет Мистер. Только тогда он сунул морду в миску и принялся за еду. Кот подошел к миске и бесцеремонно двинул Мыша лапой по носу. Мыш распахнул пасть в собачьей ухмылке и отступил от миски на пару шагов.
Мистер с царственным неодобрением покосился на Мыша и съел один-единственный кусочек корма. Потом шлепнул лапой по миске, разбрызгав еду по кухонному полу, повернулся и пошел прочь. Дождавшись, пока он отойдет, Мыш вернулся, подобрал разлетевшиеся крошки, сунул морду в миску и принялся чавкать дальше.
- Помнишь, как Мыш отлетал к самой стене, когда Мистер делал это? - спросил Томас.
- Ха! Еще бы!
- Как думаешь, Мистер вообще осознает, что собака выросла в двадцать раз больше его самого?
- О, еще как осознает, - хмыкнул я. - Он просто не считает это существенным обстоятельством.
- Ох, придет день, когда Мыш выведет его от этого заблуждения.
Я покачал головой.
- Не выведет. Мистер установил этот порядок, когда Мыш был еще совсем маленьким. Мыш у нас типа, уважает традиции.
- Или боится перечить коту, - взгляд Томаса скользнул к бинтам, и он кивнул в сторону моей ноги. - Серьезно?
- Ходить могу. Вот на танцы мне бы сейчас не хотелось.
- Это что, твой следующий шаг - танцы?
Я откинулся затылком на спинку дивана и закрыл глаза.
- Не знаю пока, что делать дальше. Как ты в качестве резонатора?
- Могу казаться заинтригованным и кивать в подходящие моменты, - ответил он.
- Сойдет, - сказал я.
Я рассказал Томасу все с начала до конца.
Он слушал, не перебивая.
- Так у тебя назначено свидание? - были его первые слова после того, как я замолчал.
Я открыл глаза и удивленно уставился на него.
- А что? В это так сложно поверить?
- Ну, да, - кивнул он. - Господи, Гарри, я уж думал, что ты собираешься провести остаток жизни схимником.
- Кем-кем?
Он закатил глаза.
- Непохоже, чтобы ты вообще искал женщин, - сказал он. - Я хочу сказать, в клубы ты не ходишь. По телефону никого не приглашаешь. Я так понял, тебе этого и не хочется, - он подумал еще немного. - Видит Бог, ты просто стеснителен.
- Вовсе нет, - возмутился я.
- Девице, можно сказать, приходится самой бросаться себе в объятия. Мою сестру стошнило бы от смеха.
Я испепелил его взглядом.
- В качестве резонатора от тебя не слишком много толка.
Он потянулся и закинул ногу на ногу.
- Я настолько хорош собой, что мне трудно думать о себе как о рассудительном, - он надул губы. - Есть две вещи, которые тебе нужно знать.

- Книга, - кивнул я.
- Ага. Все с ума сходят по этому… как его… Эрлкингу? Ты ее прочел?
- Угу.
- И?
Я взъерошил волосы рукой.
- И ничего. Это сборник эссе об одной конкретной фигуре из истории фэйре по имени Эрлкинг.
- Кто это такой?
- Один из высших сидхе, - ответил я. - И он не входит ни в Зимнюю, ни в Летнюю династии. Он сам по себе - дикий фэйре.
- Могущественный?
- Очень, - кивнул я. - Впрочем, размер его могущества зависит от того, кто о нем пишет. Кто-то ставит его в один ряд с верховными ноблями фэйре. Пара авторов даже утверждает, что он на равных с Королевами.
- Чем он занимается?
- Он, типа, дух охоты, - сказал я. - Ассоциируется со всеми разновидностями животного насилия. Судя по всему, он одно из существ, способных призвать и возглавить Дикую Охоту.
- Чего-чего? - удивился Томас.
- Это такое сборище самых хищных существ страны фэйре. Обыкновенно они объявляются осенью или зимой, в сезон ураганов и плохой погоды. Черные гончие размером с хорошего жеребца с горящими красными глазами, и ведет их трубящий в рог охотник верхом на олене или черном коне.
- Эрлкинг? - спросил Томас.

Предыдущая страница 16 Следующая страница


17 джим батчер

- Судя по всему, возглавить охоту могут несколько персонажей, - ответил я. - Никто из них не отличается особым дружелюбием. Охота убивает всех и вся на своем пути. Опасность высшего разряда.
- Кажется, я о ней слышал, - кивнул Томас. - А это правда, что от нее можно спастись, присоединившись к ней?
Я пожал плечами.
- Не знаю. Никогда не слышал о ком-либо, кто повстречался бы с Охотой и остался в живых.
- Как с акулами, - заметил Томас. - Все зависит от того, как себя держать.
- Защищаясь от Охоты, я бы не полагался исключительно на телодвижения, - возразил я. - Если, кстати, ты ее вообще увидишь. Она появляется раз в пять или шесть лет, и случиться это может почти в любой части света.
- Думаешь, кеммлериты заинтересованы именно в Охоте?
- Не уверен, - мотнул головой я. - Ничего другого мне просто в голову пока не приходит. У Эрлкинга репутация существа, питающегося детьми или по крайней мере возвещающего об их смерти. Пара чародеев даже описывают его стражем, который следит за тем, чтобы души детей могли покинуть их бренные тела так, как подобает, и чтобы их не похитили при этом.
- Тебя послушать, так мнения об этом парне, Эрлкинге, заметно расходятся.
- Фэйре вообще такие, - сказал я. - Они не совсем такие, какими представляются. На них трудно навесить ярлыки.
- Но почему им интересуется шайка некромантов? Хоть что-то в этой книге толкового есть?
- Я не нашел, - признался я. - Там только рассказы, песни, лекции, домыслы, плохие рисунки и еще более плохие стихи про Эрлкинга, но ничего, имеющего практическую ценность.
- Ты не нашел, - уточнил Томас.
- Я не нашел, - согласился я. - Но эти психи вряд ли охотились бы за ней так серьезно, если бы в ней ничего не было.
- Ты считаешь, это как-то связано с Темносиянием, о которых говорил Собиратель Трупов?
- Не знаю, - признался я. - Что такое Темносияние?
Некоторое время мы молча слушали треск поленьев в камине.
- Мне очень не хочется говорить этого, - нарушил тишину Томас. - Но, может, тебе лучше связаться с Советом?
Я поморщился.
- Сам знаю, что было бы лучше. Но я не знаю, что они делают. И эти некроманты сильны, Томас. Сильнее меня. Не думаю, чтобы я мог одолеть их в открытом бою.
- Тем более неплохой повод обратиться за помощью.
- Не могу я сделать этого, - буркнул я. - Мавра торпедирует Мёрфи.
- Сомневаюсь, чтобы Мёрфи хотела, чтобы тебя из-за этого убили, Гарри, - настаивал он. - И подумай, что будет, если Совет пронюхает о том, что в городе эти ребята, а ты им не доложил? Вряд ли они очень обрадуются.
- Знаю, знаю. Но пока выбор за мной, и я выбираю путь, при котором мой друг не пострадает. Не могу по-другому.
Он кивнул, словно не ожидал другого ответа.
- Есть и еще один повод не обращаться в Совет, - произнес я.
- Какой?
- До сих пор Коул, Гривейн и Собиратель Трупов действовали порознь. Если я втравлю в это Совет, у них появится общий враг и повод для сотрудничества друг с другом.
- У них уже есть общий враг, - возразил Томас. - Ты.
Я рассмеялся, хоть и немного горько.
- Я их беспокою очень мало. Блин, да я даже понять не в состоянии, что происходит, - я устало потер глаза. - Ты сказал, есть две вещи, которые я должен знать. Что за вторая вещь?
- Твоя машина.
- О, ее я уже получил обратно. Стоит перед домом.
- Да нет, балда. Кто бы ни погромил твою машину, он сделал это осознанно. Тебе пытались сказать что-то.
- Возможно, это даже не связано с этой ситуацией, - покачал головой я.
Он фыркнул.
- Конечно. Из всех возможных времен это по чистой случайности произошло именно сейчас.
- Кто бы ни посылал мне эту весточку, язык немного неразборчив. Ты думаешь, это кто-то из толпы кеммлеритов?
- Почему нет? - пожал плечами он.
С минуту я думал над этим.
- Это не похоже на то, как поступал бы Гривейн. Ручаюсь, он предпочел бы послать весточку с одним из своих недомертвых миньонов. Собиратель Трупов навел бы галлюцинацию, или еще чего-нибудь в этом роде. Она сильна в ментальной магии. Вурдалаки весточек не посылают. Они тебя просто едят.
- Остаются Коул, его подружка и приятель Гривейна с трупными пятнами.
- Угу, - кивнул я. - Что-то очень знакомое мелькнуло в этом, с пятнами. Не пойму точно, что именно. Может, я за соломину цепляюсь.
- А как насчет Коула и Кумори?
- Не знаю, честно, - вздохнул я. - Просто пара типов в капюшонах. Я так и не видел их лиц. Если бы я судил только по тому, как они разговаривали, голову бы дал на отсечение, что они из Совета.
- Очень хороший повод прятать лица, - согласился Томас.
- Нет смысла пережевывать это лишний раз, - буркнул я и снова потер глаза. - А вот цифры Костлявого Тони наверняка что-то означают. Каким-то образом они ведут к книге, я в этом уверен.
- Может, номер ячейки? - предположил Томас.
- Слишком много знаков.
- Может, это какой-то шифр. Буквы заменены цифрами.
Я приподнял бровь.
- Это идея! - я выудил из кармана листок бумаги и протянул ему. - Оставайся здесь и пошевели мозгами над этим. Вдруг что-нибудь, да получится.
Он взял бумажку.
- Вот теперь я ощущаю себя Джеймсом Бондом. Обходительным и интеллигентным, с загадочным видом взламывающим все шифры. А ты что собираешься делать?
- Я думаю, ключом ко всему этому является Эрлкинг, - ответил я. - А Эрлкинг - фэйре.
Он приподнял брови.
- В смысле?
- Если хочешь узнать что-нибудь о фэйре, - объяснил я, - лучше всего спросить об этом у фэйре. Я хочу призвать мою крестную - вдруг она знает что-нибудь?
- Судя по тому, что ты мне о ней говорил, это, типа, опасно?
- Очень, - подтвердил я.
- Ты ранен. Тебе нужна поддержка.
Я кивнул.
- Стереги крепость, - сказал я. - Мыш.
Пес оторвал свою косматую башку от пола, навострил уши и посмотрел на меня.
- Пошли, - сказал я ему. - Проедемся немного.
- Ох, Гарри, - спохватился Томас.
- А?
- Пока, ты не уехал… ты не против, если я… гм… помогу Баттерсу перенести его приспособления для польки к тебе в багажник?
- Что, тебе не нравятся польки?
Взгляд Томаса сделался умоляющим.
- Пожалуйста, Гарри. Мне нравится этот парень, но все-таки…
Я потер подбородок ладонью, пытаясь скрыть улыбку.
- Ладно. Возможно, так будет безопаснее для всех.
- Спасибо, - с облегчением произнес он, поднял с пола Баттерсову амуницию и потащил ее за мной вверх по лестнице.

Глава двадцать первая

Мы с Мышом вырвались на Жучке за пределы Чикаго и направились на север, вдоль берега озера. Почти сразу же я пожалел, что у меня нет автоматической коробки передач. Переключать передачи вручную, имея в распоряжении только одну здоровую руку и одну здоровую ногу - удовольствие ниже среднего. Говоря точнее, это почти невозможно - я, во всяком случае, этого не умею. В результате раненой своей ногой я тоже пользовался, и чаще, чем следовало бы, что тоже не добавляло удобства. Я подумал о лежавшем в кармане пузырьке болеутоляющих таблеток и с сожалением отказался от этой идеи. Для разговора с одним из самых опасных из всех известных мне созданий необходима ясная голова. Когда все будет позади, у меня будет время одурманить голову кодеином. В общем, я вел машину, вполголоса матерясь при каждой необходимости переключать передачи, а Мыш по обыкновению расположился на заднем диване, высунув голову в окно.
Когда я отъехал от города на расстояние, достаточное для того, чтобы начать звать мою крестную, солнце уже село, хотя занавешенное облаками небо на западе все еще светилось красками догорающего костра. Я свернул на старую, поросшую травой гравийную дорогу, которая вела к начатой и брошенной стройке. Место это пользовалось популярностью у местной молодежи, которые болтались здесь, потребляя нелегальные вещества различной крепости, поэтому повсюду в изобилии валялись пустые пивные банки и бутылки.
Мы с Мышом оставили машину на дороге, прошли ярдов пятьдесят по тропе между деревьями и густым подлеском и оказались на берегу озера. В одном месте суша выдавалась в озеро, выступая из воды на какие-то десять или двенадцать дюймов.
- Подожди здесь, - сказал я Мышу, и пес послушно уселся в самом начале маленькой косы, беспокойно глядя мне вслед и поводя ушами на лесные шорохи. Я дошел до края полоски суши, в точку, где сходились земля, вода и небо, и холодный озерный ветер ударил мне в лицо, раздувая куртку и угрожая сбить с ног. Я поморщился, оперся на посох и сосредоточился, выкинув из головы боль в ноге, страх, роившиеся в голове вопросы. Я собрал волю воедино и запрокинул лицо к ветру.
- Леанансидхе, - негромко выкрикнул я. - Прошу тебя, о явись, дабы вести речи со мной.
Я вложил в эти слова свою волю, свою магию, и они зазвенели от наполнившей их энергии, отразились эхом от поверхности озера, взвились с порывами ветра, сотрясли полоску земли, на которой я стоял.
А потом мне оставалось только ждать. Я мог бы повторить призыв, но моя крестная наверняка услыхала уже меня. Если она собиралась прийти, она придет. Если нет, сколько бы я ни повторял эти слова, сколько бы энергии в них ни вкладывал, это не заставит ее передумать. Ветер крепчал и становился все холоднее, срывая с озера капли и швыряя их мне в лицо. Один порыв ветра донес до меня свист пролетавшего в небе лайнера, другой - одинокий гудок товарного состава. Где-то далеко на озере несколько раз ударил колокол, и его тоскливый звон напомнил мне погребальный. Если не считать этого, ничего не происходило.
Я ждал. Тлеющие угли заката на горизонте постепенно померкли, оставив за собой слабые багровые отсветы. Черт. Она не придет.
Не успел я повернуться, подумав это, как вода у моих ног взвихрилась, и на поверхности воды медленно выросла переливающаяся, сыплющая брызгами спиральная колонна. Пена накатила на нее и отступила, открыв взгляду женскую фигуру - сначала бледные босые ноги, потом длинное, изумрудно-зеленое средневековое платье. Платье подхватывалось на талии плетеным серебряным шнуром, на котором висел слегка изогнутый нож из темного стекловидного материала.
Когда пена прокатилась по лицу женщины, я ожидал увидеть алые вьющиеся волосы моей крестной, ее янтарные кошачьи глаза, ее черты, на которых не читалось ни единой эмоции, только спокойное осознание собственного совершенства.
Вместо этого я увидел длинную, бледную шею, глаза такого оттенка зеленого, какой не найти в природе, сколько ни ищи, и длинные, шелковистые волосы чистейшего белого цвета, подхваченные кольцом из розовых побегов, скованных блестящим льдом. Прекрасную, хрупкую, беспощадную.
За моей спиной, на берегу Мыш испустил негромкий, клокочущий гортанный рык.
- Приветствую, смертный, - произнесла женщина-фэйре. От голоса ее содрогнулись вода, и земля, и небо. Я ощутил вибрацию ее голоса в окружающих меня стихиях не менее отчетливо, чем услышал.
Во рту у меня пересохло. Я оперся на посох, чтобы не потерять равновесия, и отвесил в ее направлении галантный поклон.
- Мои приветствия, Королева Мэб. Я прошу вашего прощения. В мои намерения не входило беспокоить вас.
В голове роились тем временем панические мысли. На мой призыв явилась сама Королева Мэб, и это было чертовски плохим знаком. Мэб, правительница Зимней Династии сидхе, королева воздуха и тьмы, не относилась к самым симпатичным мне особам. Из всех обладающих властью существ, которых нужно бояться как огня, она была одной из самых опасных - за исключением архангелов и древних богов, конечно. Как-то раз я использовал свое чародейское Зрение, чтобы увидеть Мэб, открывающую свое истинное лицо, и это зрелище едва не стоило мне рассудка.
Мэб даже сравнивать не стоит с ничтожными смертными вроде Гривейна, или Коула, или Собирателя Трупов. Она на несколько порядков старше, безжалостней и смертоносней, чем они смогли бы стать, если повезет.
И я оказал ей услугу. Две, если быть точным.
И еще две оставался ей должен.
Долгую, мучительно-долгую секунду она смотрела на меня, а я старался не смотреть на ее лицо. Потом она негромко усмехнулась.
- Беспокоить меня? Ни в коем случае. Я здесь единственно затем, чтобы исполнить обязанности, которые должна исполнять сама, лично. Не твоя вина в том, что зов твой коснулся моих ушей.
Медленно, продолжая избегать ее глаз, я выпрямился.
- Я ожидал, что явится моя крестная.
Мэб улыбнулась. Зубы у нее были маленькие, белые, с аккуратными острыми клыками.
- Увы. Леанансидхе в настоящий момент находится в заточении.
Я едва не задохнулся. Моя крестная считалась при дворе Зимних весьма и весьма влиятельной особой, но по степени могущества не шла ни в какое сравнение с Королевой Мэб. Если Мэб решила сместить Леа, помешать этому не могло ничто - и почему-то мысль об этом привела меня в ярость, пусть и лишенную всякой логики. Конечно, Леа и сама далеко не подарок. Конечно, на протяжении нескольких последних лет она несколько раз пыталась поработить меня. И все же, при всем при этом, она оставалась моей крестной, и мысль о том, что с ней что-то случилось, разозлила меня.
- Что стало причиной ее заточения?
- Я не терплю, когда кто-либо бросает вызов моей власти, - ответила она, и бледная рука потянулась к рукояти висевшего на поясе ножа. - Определенные события уверили ее в том, что она не связана более моими словом и волей. Что ж, сейчас она на собственном опыте познаёт, что это не так.
- Что вы с ней сделали? - спросил я. Боюсь, не слишком почтительно.
Мэб рассмеялась, и смех ее звучал звонче серебряных колокольцев, слаще меда. Он рассыпался по волнам, и по земле, и по ветру, и от звуков его волосы стали дыбом, а сердце забилось в неясном предчувствии. Странное давление сгустилось вокруг меня, словно меня заперли в крошечную каморку. Стиснув зубы, я дождался, пока смех стихнет, стараясь не выказать того, что он делал со мной.
- Она в цепях, - ответила Мэб. - Она испытывает определенное неудобство. Но ей нечего опасаться моей руки. Стоит ей признать, кто правит Зимой, и она немедленно займет свое законное место. Я не могу позволить себе потерять такого влиятельного вассала.
- Мне необходимо поговорить с ней, и немедленно, - заявил я.
- Разумеется, - кивнула Мэб. - Однако она томится в процессе просветления. Поэтому я и явилась - дабы исполнить ее обязанности и наставить тебя.
Я нахмурился.
- Вы держите ее взаперти, но выполняете ее обещания?
Что-то ледяное, надменное мелькнуло в глазах Мэб.
- Данные обещания надо держать, - негромко произнесла она, и от этих ее слов снова дрогнули волны, ветер и камни. - Клятвы и сделки моих вассалов переходят на меня - по крайней мере, на то время, пока я не даю им возможности исполнить их.
- Следует ли из этого, что вы мне поможете? - спросил я.
- Из этого следует, что я дам тебе то, что могла дать тебе она, - согласилась Мэб. - И поделюсь с тобой тем знанием, которым поделилась бы с тобой она, будь она здесь во плоти, - она медленно склонила голову набок. - Знай, чародей, что я не могу сказать тебе ни слова неправды. В этом можешь на меня положиться.
Я смотрел на нее с опаской. Это правда: верховные сидхе не могут произнести ни слова неправды, но это не означает, что они будут говорить правду. Большинство сидхе, с кем мне приходилось иметь до сих пор дело, великие мастера недомолвок, иносказания и уклончивости, которые искажают необходимую правдивость их слов едва ли не эффективнее, чем прямая ложь. Доверять словам сидхе можно лишь с чрезвычайной опаской. Будь у меня возможность выбора, я бы предпочел обойтись без этого.
Однако мне ничего не оставалось. Я так и не узнал пока почти ничего о том, что делает в городе Клуб Одиноких Сердец Сержанта Кеммлера, почему, собственно, я и рискнул поговорить с моей крестной. То, что вместо нее оказалась Мэб, означало всего лишь, что риск этот увеличился.
Изрядно увеличился.
- Мне нужно знать, - произнес я, - о том, кого знают как Эрлкинг.
Мэб удивленно изогнула бровь.
- О нем ? - произнесла она. - Что ж. Твоей крестной известно о нем кое-что. Что ты хотел знать?
- Я хочу знать, почему все ученики Кеммлера охотятся за экземплярами книги, которую написал о нем Белый Совет.
Сомневаюсь, чтобы любая мыслимая моя фраза могла вывести Мэб из равновесия, однако эта, похоже, оказалась весьма близка к этому. Лицо ее застыло, а вместе с ним застыл вдруг и ветер. Волны тоже словно превратились в неровную стеклянную поверхность, простершуюся у ее ног, и в них тускло отражались далекие городские силуэты и последние багровые отсветы на свинцово-сером небосклоне.
- Ученики Кеммлера, - повторила она. Глаза ее казались глубже озерных вод, на которых она стояла. - Возможно ли такое?
- Что возможно? - переспросил я.
- «Слово», - сказала она. - «Слово Кеммлера». Его нашли?
- Гм… - ответил я. - Типа того.
Ее тонкие белые брови взмыли еще выше.
- В каком смысле? Молю тебя, объясни.
- В том смысле, что книгу нашли, - сказал я. - Нашел один местный вор. Он пытался продать ее человеку по имени Гривейн.
- Любимому ученику Кеммлера, - кивнула Мэб. - Он получил книгу?
- Нет, - ответил я. - Вор использовал технологию смертных, чтобы не позволить Гривейну отобрать ее, не заплатив.
- Гривейн его убил, - предположила Мэб.
- И как.
- Эта ваша ферромантия - технология, как вы ее называете. Хранит она пока эту книгу?
- Угу.
- И Гривейн продолжает ее искать?
- Угу. Он, и по меньшей мере еще двое. Коул и Собиратель Трупов.
Мэб подняла бледную руку и задумчиво провела ею по губам цвета мороженой голубики. Ногти ее были окрашены чем-то сияющим, радужным - чертовски красиво. И чертовски выводило из себя. Голова у меня чуть закружилась, и я силой заставил себя отвести взгляд.
- Опасно, - задумчиво произнесла она. - Ты оказался в смертельно опасной компании, чародей. Даже ваш Совет боится их.
- И не говорите.
Мэб прищурилась, и губы ее изогнулись в легкой улыбке.
- Вот наглец, - сказала она. - Как симпатично!
- Вы мне льстите, - буркнул я. - Однако вы до сих пор не сказали мне ни единого слова о том, почему их может интересовать Эрлкинг.
Мэб надула губы.
- Существо, о котором ты меня спрашиваешь, для гоблинов означает то же, что я для сидхе. Правитель. Властелин их рода. Хитрый, ловкий, сильный и стремительный. Он властвует также над духами павших охотников.
Я нахмурился.
- Что это за духи?
- Духи тех, кто охотится, - пояснила Мэб. - Энергия охоты. Возбуждения, голода, жажды крови. Время от времени Эрлкинг призывает этих духов в форме огромных черных гончих и скачет по лесам и ветрам на Дикую Охоту. В это время сила его огромна. Сила, которая созывает останки всех охотников, ушедших из земной жизни.
- Вы говорите о призраках, - предположил я. - О душах охотников.
- Разумеется, - согласилась Мэб. - О тенях, что лежат в глубоком покое, вдали от мира смертных. Они восстают в ночи, в звездном свете под звуки его рога, чтобы скакать с ним на Охоту.
- Мощные, однако, тени, - заметил я.
- Самые сильные из призраков, - кивнула Мэб, глядя на меня сияющими, почти радостными глазами.
Я оперся на посох, стараясь по возможности разгрузить больную ногу, потому что мысли мои начинали путаться от пульсирующей боли.
- Получается, стая чародеев, чей бизнес заключается в порабощении мертвых, интересуется существом, одно присутствие которого вызывает могущественных духов, недоступных им во всех иных случаях, - я пытался рассуждать вслух. - А что-то в этой книжке должно подсказать им, как обратить на себя его внимание.
- Славный мальчик, - улыбнулась Мэб. - Умный не по годам.
- И где она, эта подсказка? - спросил я. - В какой части книги?
- Твоя крестная, - улыбка ее сделалась шире, - этого не знает.
Я стиснул зубы.
- Но вы знаете?
- Я Королева Воздуха и Тьмы, чародей. На свете мало такого, чего я не знаю.
- Вы мне скажете?
Она провела кончиком языка по губам, словно наслаждаясь вкусом слов.
- Ты мог бы уже знать наши обычаи, чародей. Ничто из того, что получаешь от любого из сидхе, не дается даром.
Нога болела как черт-те что. Мне пришлось переступить на здоровую ногу, чтобы сохранить равновесие.
- Класс, - буркнул я. - И чего вы хотите?
- Тебя, - ответила Мэб, скрестив руки на груди. - Мое предложение занять пост Рыцаря остается в силе.
- Что-то не так с новым парнем? - поинтересовался я. - Если вы гоните его ради меня?
Мэб снова продемонстрировала мне свои зубы.
- Я не заменила пока моего нынешнего Рыцаря, пусть он и предатель, - мурлыкнула она.
- Он еще жив? - удивился я.
- Полагаю, да, - кивнула Мэб. - Хотя наверняка он очень и очень жалеет, что это так. У меня еще много времени, дабы не спеша и сполна объяснить ему, как неправильно он поступил.
Пытка. Она пытает его в отместку за измену - вот уже больше трех лет.
Меня слегка затошнило.
- Если хочешь, можешь расценивать это как акт милосердия, - сказала она. - Прими мое предложение, и я прощу тебе оставшийся долг и без утайки отвечу на все твои вопросы.
Я поежился. Последний Рыцарь Мэб был растленным, шизанутым наркоманом-насильником. Я так и не понял, правда, получил ли он свое место благодаря этим качествам, или они развились у него уже на новом месте. Так или иначе, титул Зимнего Рыцаря - пожизненное ярмо. Прими я предложение Мэб, и я бы не отвертелся от работы на нее до самой смерти - правда, долгой жизни мне при этом, конечно, никто не обещал бы.
- Я уже говорил вам, - сказал я, - что я в таком не заинтересован.
- Но обстоятельства изменились, чародей, - возразила Мэб. - Ты знаешь уже, с какой силой ты имеешь дело в лице наследников Кеммлера. Как Зимний Рыцарь ты обладал бы силой, достаточной, чтобы одолеть даже самого сильного соперника. Ты смог бы без страха встретиться с ними лицом к лицу, а не хорониться в ночи, собирая по крохам слухи, чтобы использовать их против врага.
- Нет, - я помолчал, чтобы это звучало весомее. - И еще раз нет.
Мэб чуть дернула плечом, и я невольно уставился на округлости ее груди под тонкой шелковой тканью.
- Ты разочаровываешь меня, детка. Но я могу подождать. Я могу ждатьхоть до тех времен, когда солнце остынет.
Над озером прокатились раскаты грома. Где-то далеко на юго-западе между облаками проскочила молния. Мэб повернула голову в том направлении.
- Занятно.
- Э… Что занятно?
- Силы в действии, подготавливающие путь.

Предыдущая страница 17 Следующая страница


Барабаны зомби 18

- Что это должно означать? - не понял я.
- Что у тебя мало времени, - ответила Мэб, снова повернувшись ко мне. - Я должна сделать то, что могу, чтобы спасти твою жизнь. Знай вот что, смертный: если наследникам Кеммлера удастся обрести знания, сокрытые в «Слове», они смогут обладать такой силой, какую мир не видел уже много тысяч лет.
- Что? Как?
- Кеммлер, - взгляд Мэб сделался отрешенным, словно она заглядывала в собственную память, - был безумцем. Монстром. Но гением. Он научился подчинять своей воле не только мертвую плоть, но и тени - дабы рвать их на части и пожирать их для усиления собственной мощи. В этом таился секрет силы, что позволяла ему бросать вызов всему Белому Совету, вместе взятому.
Я сложил два и два и получил четыре.
- Наследники хотят вызывать древних духов, - выдохнул я. - А потом пожрать их, чтобы обрести силу.
Темно-зеленые глаза Мэб, казалось, светились.
- Кеммлер сам пытался сделать это, но Совет нанес ему удар, прежде, чем он успел довершить.
Я поперхнулся.
- Что случится, если один из его наследников сумеет это сделать?
- Он получит в свое распоряжение такую силу, какой не имелось еще в руках смертного за всю историю вашей расы, - ответила Мэб.
- Темносияние, - я потер глаза. - Вон, оно, что. Ритуал, завтрашней ночью. В Хэллоуин. Каждый из них хочет заделаться богом, пусть и в лиге юниоров.
- Власть всегда прекрасна, разве не так?
Я подумал над этим еще немного. Собственно, тревожиться мне стоило не только по поводу Кеммлеровых выкормышей. Мавра ведь тоже хотела «Слово». Блин-тарарам. Если Мавра сумеет стать этакой темной богиней, я мог не сомневаться, что при первой же возможности она разделается со мной.
- А без «Слова» они это могут?
Мэб медленно скривила рот в улыбке.
- Если бы могли, зачем бы они тогда искали его с таким рвением? - ветер снова начал крепчать, а поверхность озера - плеваться пеной и брызгами. - Остерегайся, чародей. Ты вовлечен в опаснейшую игру. Я огорчусь, если останусь без твоих услуг.
- Лучше привыкайте, - посоветовал я. - Я никогда не стану вашим рыцарем.
Мэб запрокинула голову и снова испустила этот мучительный смех.
- Я не спешу, - сказала она. - А вы, смертные, считаете свою жизнь такой прекрасной. Две услуги ты должен еще мне - и не заблуждайся, я считаю хорошо. Настанет день, и ты преклонишь колена у моих ног.
Озеро внезапно вспенилось, темная вода взметнулась вихрем к небу, скрыв от меня озерный горизонт. Ветер едва не сбил меня с ног; больная нога подломилась, и мне пришлось опуститься на колено.
А потом, так же внезапно, как начался, ветер стих. Поверхность воды вновь разгладилась. Ветер жалобно завывал в почти полностью облетевших ветвях деревьев на берегу. Мэб исчезла, словно ее и не было.
Я поморщился и поднялся на ноги. Потом оглянулся на Мыша - тот сидел на берегу, тревожно глядя на меня.
- Ей обязательно нужно, чтобы последнее слово осталось за ней, - сказал я ему.
Мыш подошел ко мне, а я потрепал его по загривку, пока он, с опаской косясь на озеро, обнюхивал меня.
- Будем решать проблемы по очереди, - заверил я его. - С Мэб разберемся как-нибудь потом. Чего-нибудь, да придумаем.
Я вернулся к Жучку, хромая еще сильнее прежнего; Мыш держался в паре шагов за моей спиной. Адреналиновый шторм стих, оставив за собой только слабость. Всю дорогу домой мне пришлось бороться со сном. Пошел мелкий, холодный дождь.
Я остановил машину у дома и вышел из нее, когда Мыш предостерегающе зарычал. Я повернулся, едва не потерял равновесия и оперся на посох, чтобы не упасть.
Из темноты, из дождя выступило человек десять или пятнадцать. Все медленно, но неумолимо надвигались на меня.
Все шагали синхронно, в ногу.
Где-то вдалеке ухал басовым барабаном автомобильный динамик.
За первой шеренгой из дождя выходила вторая, за ней - третья. Теперь я уже мог разглядеть глаза ближних ко мне - пустые глаза на пустых, мертвых лицах.
Сердце сжалось от страха, а зомби все приближались ко мне.
Я едва не кубарем скатился вниз по лестнице, больно ударившись о дверь. Потом трясущимися руками выудил из кармана ключи, одновременно отключая оберегов, чтобы мои собственные заклятия не убили меня, когда я войду в дом. Мыш прикрывал меня со спины, не прекращая угрожающе рычать.
- Томас! - заорал я. - Томас, открой дверь!
Я услышал прямо за собой шум и повернулся. Пустые, лишенные признаков разума лица появились над верхней ступенькой лестницы, и одна из Гривейновых машин-убийц прыгнула вниз - прямо на меня.

Глава двадцать вторая

Мыш метнулся вверх, навстречу первому зомби, и они с противным, глухим стуком сшиблись где-то посередине лестницы. Зомби замахнулся на пса кулаком, но пес извернулся, приняв удар на плечо, и вцепился зубами тому в лицо. Зомби опрокинулся на спину, а Мыш, не ослабляя хватки, свирепо замотал мордой из стороны в сторону.
Второй зомби обогнул эту сцепившуюся пару и бросился на меня. Я едва успел вскинуть посох и выкрикнуть: Forzare !
Невидимая сила подхватила зомби океанской волной и швырнула вверх по лестнице, прочь с глаз.
Мыш пронзительно взвизгнул от боли, еще раз рванул клыками лицо зомби и оттолкнулся от него. На то, что осталось от лица, страшно было смотреть. От глаз не осталось ничего, и он слепо крутил головой, наугад размахивая руками. Мыш тяжело привалился ко мне, не наступая на переднюю лапу, но продолжая угрожающе рычать.
Трое зомби уже спускались по лестнице, и все, что я успевал сделать - это снова вскинуть посох. Я это и сделал, но ближайший зомби оказался быстрее, чем я предполагал, и выбил его у меня из руки. Посох ударился о бетонную стенку лестницы и отлетел прямо в ослепленного зомби. Я сделал попытку подхватить его, но зомби едва не схватил меня за руку, и я отдернул ее.
Дверь за моей спиной отворилась, и голос Томаса рявкнул: - Пригнись!
Я бросился на землю и по мере возможности притянул к ней Мыша. Громыхнул гром, и голова ближнего зомби разлетелась омерзительным розовым облаком. Остатки тела дернулись и пьяно повалились набок.
В дверях стоял голый по пояс Томас с прижатым к плечу обрезом; глаза его полыхали холодным серебряным огнем. Он передернул цевье, выстрелил еще трижды, уничтожив или отогнав на мгновение первую волну нападавших. Потом ухватил меня за воротник ветровки и втащил в дверь. Мыш вскочил следом, и Томас захлопнул дверь.
- Замки, - прохрипел я. Томас кивнул и щелкнул задвижками двух массивных стальных замков. Я подполз к двери, прижался к ней ладонями и шепотом произнес заклинание, активирующее оберегов. На мгновение послышалось негромкое жужжание, а потом все стихло.
- О'кей, - произнес я, задыхаясь. - Вот так. Наконец-то дома, - я огляделся по сторонам и увидел Баттерса, стоявшего у камина с кочергой в руках. - Вы в порядке, дружище?
- Пожалуй, да, - кивнул он; вид он, правда, имел несколько обалделый. - Они ушли?
- Если уже не ушли, уйдут. Здесь мы в безопасности.
- Вы уверены?
- Абсолютно, - заверил я его. - У них нет ни малейшей возможности проникнуть сюда.
Не успел я произнести эти слова, как послышался резкий грохот, сопровождаемый ударом, от которого несколько книг попадало с полок, а мы подпрыгнули и переглянулись как актеры-исполнители ролей в первых сериях «Стар-Трека».
- Что это? - взвизгнул Баттерс.
- Обереги, - рявкнул Томас.
- Нет, - сказал я. - В смысле, добро пожаловать, ребята. Идти на моих оберегов - верное самоубийство.
Последовал еще один удар грома, и помещение вновь содрогнулось. Снаружи, где-то за дверью сверкнула ярко-голубая вспышка, и даже отблеск ее сквозь окна приямков на мгновение ярко осветил комнату.
- Какое, к черту, самоубийство, если ты уже мертв, - буркнул Томас. - Сколько там, снаружи этих тварей?
- Э… не знаю точно, - ответил я. - Много.
Томас кашлянул, взял с каминной коробку с патронами и принялся перезаряжать обрез.
- Что случится, если он и дальше будет швырять своих зомби на оберегов?
- Я не рассчитывал их на продолжительную разрядку, - признался я. Послышался новый грохот, сопровождаемый вспышкой, но на этот раз пол едва дрогнул. - Они будут слабеть, а потом рухнут.
- Скоро? - поинтересоваля Томас.
Из-за двери послышался уже не грохот, а громкий треск. Мигнул голубоватый свет.
- Довольно скоро. Черт подери.
- О Боже, - произнес Баттерс. - Боже, Боже, Боже. Что будет, когда обереги пропадут?
Я хмыкнул.
- Дверь у меня стальная. У них уйдет некоторое время на то, чтобы прорваться через нее. Потом есть еще порог. Это остановит их… ну, по крайней мере, замедлит, - я всклокотил волосы пальцами. - Нам надо что-то придумать, быстро.
- А дополнительные средства защиты? - спросил Томас.
- На улице, - буркнул я.
- Что ж, хоть там, - вздохнул Томас. Он загнал последний патрон в патронник, передернул цевье и принялся набивать патронами кармашки на поясе.
- Эти средства рассчитаны на отражение магических нападений, - добавил я. - Не физического вторжения.
- Но они могут удержать зомби? - встревожился Баттерс.
- Да. Но в дополнение к этому они не дадут нам выйти.
- А что в этом такого плохого? - спросил Баттерс.
- Ничего, - сказал я, - до тех пор, пока Гривейн не подожжет дом. Если я активирую их, убрать я их обратно уже не смогу. Мы окажемся в западне, - я стиснул зубы. - Нам надо убираться отсюда.
- Но там же зомби! - всполошился Баттерс.
- Я ведь не один здесь живу, - напомнил я. - Если он подожжет дом, чтобы добраться до меня, погибнут ни в чем не виноватые люди. Томас, одевайся и обувайся. Баттерс, под тем индейским ковриком на полу люк со стремянкой. Возьмите свечу и спускайтесь туда. Там на столе лежит черный рюкзак, а на деревянной полке череп. Положите череп в рюкзак и принесете мне.
- Что? - удивился Баттерс.
- Действуйте! - рявкнул я.
Баттерс бросился к коврику, отдернул его в сторону, откинул люк и, схватив со стола свечу, скатился по лестнице в лабораторию.
Томас положил дробовик на стол и открыл свой чемодан. Ему не потребовалось много времени, чтобы натянуть на себя носки, черные бутсы, белую футболку и черную кожаную куртку. Может, это у него одно из вампирских свойств такое: быстро одеваться, чтобы сматывать удочки.
- Видишь? - спросил он вполголоса, одеваясь. - Баттерс?
- Заткнись, Томас, - сказал я.
- Что ты задумал? - спросил он.
Я проковылял к телефону и приложил трубку к уху. Тишина.
- Они перерезали провод.
- Значит, на помощь не позвать, - кивнул Томас.
- Угу. Единственное, что остается - прорваться к машине.
Томас кивнул головой.
- И как ты это рассчитываешь сделать?
- А ты как думаешь?
- Старый добрый огненный вал может и сработать. Прикрывай левый фланг и отгоняй этих типов. Я возьму правый фланг, уберу все, что движется.
Огненная магия. Внезапное воспоминание о моей обожженной руке полоснуло меня с такой силой, что я ощутил настоящую, физическую боль там, где полагалось находиться сгоревшим нервным окончаниям. Я подумал о том, что мне придется делать, чтобы устроить вал, предложенный Томасом, и при одной мысли об этом все во мне сжалось от отвращения - хуже того, от сомнения в собственных силах.
Чтобы магия действовала, в нее надо верить. Вам надо верить в то, что вы можете и совершите то, что вы задумали, иначе выйдет пшик. Пока руку мою сводило фантомной болью, я осознал вещь, в которой боялся признаться даже сам себе.
Я не был уверен в том, что смогу снова использовать огненную магию.
Вообще.
Хоть когда-нибудь.
А если я попытаюсь и потерплю неудачу, в будущем мне будет еще труднее сосредоточиться для этого - с каждой неудачей стена будет расти, и одолеть ее будет все труднее. Моя вера в мои силы не вернется никогда.
Я опустил взгляд на обожженную руку и на долю секунды почти наяву увидел почерневшую, потрескавшуюся кожу, распухшие как сардельки пальцы, залитые кровью и сукровицей. Я закрыл глаза, открыл их - перед ними снова была только рука в черной перчатке, под которой, я знал, изуродованная плоть, разукрашенная белым, и красным, и розовым…
Я был не готов. Господи, даже ради спасения жизней включая свою собственную, я сомневался, что смогу снова вызвать огонь. Я стоял, и ощущал свою беспомощность, и злость, и боязнь, и глупость - и более другого, стыд.
Я мотнул головой Томасу и отвел взгляд, оправдываясь.
- Сил почти не осталось, - тихо произнес я. - Надо сберечь то, что есть, на то, чтобы блокировать Гривейна, если он использует свою энергию напрямую против нас. Не знаю, что мне удастся сделать.
Секунду-другую он, хмурясь, всматривался в мое лицо. Потом угрюмо пожал плечами, сунул саблю в ножны и закрепил их на потертом кожаном поясе.
- Что ж, тогда это ляжет на меня.
Я кивнул.
- Не знаю, удастся ли мне их сдержать, - тихо признался он.
- С вампирами из Черной Коллегии ты в прошлом году справился очень лихо, - заметил я.
- Тогда я каждый день кормился на Жюстине, - возразил он. - Так что сил было в достатке. А теперь… - он покачал головой. - Теперь не знаю.
- У них нет подавляющего численного преимущества, Томас.
На мгновение он закрыл глаза, потом кивнул.
- Верно.
- Тогда план у нас вот какой: прорываемся к Жучку и уезжаем.
- А что потом? Куда подадимся потом?
- Ты ведь не ждешь от меня, чтобы я придирался к твоим планам, нет?
Тяжелая стальная дверь вдруг содрогнулась от удара. С потолка посыпалась пыль. В дверь ударили еще. И еще. У Гривейна хватило зомби, чтобы полностью истощить энергию моих оберегов.
Томас поморщился и покосился на мою ногу.
- Сможешь подняться по лестнице без посторонней помощи?
- Сдюжу, - буркнул я.
Баттерс, чуть запыхавшись, но при этом белый как полотно взобрался по стремянке из подвала. Он тащил мой нейлоновый рюкзак, и я видел выпуклость в том месте, где лежал Боб.
- Ружье, - скомандовал я Томасу, и он протянул мне обрез. - Так. Теперь, как действуем дальше. Открываем дверь, - я сделал движение стволом обреза. Я вычищаю достаточно пространства, чтобы Томас мог выйти за порог. Дальше Томас идет первым. Баттерс, вам я дам обрез.
- Не люблю ружья, - заявил Баттерс.
- От вас не требуется его любить, - сказал я. - От вас требуется нести его. С раненой ногой мне не подняться по лестнице, не помогая себе посохом.
Дверь снова лязгнула о раму. Удары в нее учащались.
- Баттерс, - рявкнул я. - Баттерс, вы возьмете у меня обрез, когда я дам его вам, и будете идти следом за Томасом. Понятно?
- Ага, - сказал он.
- Как поднимемся, Томас держит оборону, пока я завожу машину. Баттерс, сядете на заднее сиденье. Потом Томас сядет, и мы уедем.
- Гм… - произнес Баттерс. - Гривейн ведь разгромил мою машину, чтобы я не мог уехать, помните? Что, если он проделал то же самое с вашей?
Секунду-другую я смотрел на Баттерса, стараясь не показать, как огорчила меня эта мысль.
- Баттерс, - вполголоса произнес Томас. - Если мы останемся здесь, мы погибнем.
- Но если он вывел машину из строя… - начал Баттерс.
- Мы умрем, - договорил за него Томас. - Но у нас нет выбора. Вывел он ее из строя или нет, наш единственный шанс остаться в живых - это прорваться к Жучку и надеяться, что он на ходу.
Коротышка побледнел еще сильнее, потом согнулся, прижимая руки к животу, подбежал к стене под одним из окон, и его вырвало. Спустя пару секунд он выпрямился и, дрожа, привалился к стене.
- Ненавижу это, - пробормотал он и вытер рот рукавом. - Ненавижу. Я хочу домой. Хочу проснуться.
- Возьмите себя в руки, Баттерс, - резко сказал я ему. - Нюни не помогут.
Он хохотнул - почти истерически.
- Что бы я ни сделал, Гарри, это вряд ли поможет.
- Баттерс, вам надо успокоиться.
- Успокоиться? - он вяло махнул рукой в сторону двери. - Они ведь убьют нас. Как Фила. Они нас убьют, и мы все умрем. Вы, я, Томас - все умрем.
На мгновение я забыл про свою больную ногу. Почти не хромая, пересек я комнату и схватил Баттерса за грудки. Я встряхнул его так, что ноги его оторвались на мгновение от пола.
- Послушайте меня, - рявкнул я. - Мы не умрем .
Баттерс посмотрел на меня затравленным взглядом.
- Не умрем?
- Нет. И знаете, почему?
Он мотнул головой.
- Потому, что Томас слишком красив, чтобы умирать. И потому, что я слишком упрям, чтобы умирать, - я встряхнул его еще сильнее. - А главное, потому, что завтра Октоберфест, Баттерс, а полька не умирает.
Он зажмурился.
- Полька не умирает! - заорал я ему. - А ну повторите!
Он поперхнулся.
- Полька не умирает?
- Повторите!
- П-п-полька не умирает, - пробормотал он, заикаясь.
Я слегка встряхнул его.
- Громче!
- Полька не умирает! - взвизгнул он.
- Вот теперь все получится! - крикнул я.
- Полька не умирает! - орал Баттерс.
- Ушам своим не верю, - заявил Томас.
Я предостерегающе покосился на брата и отпустил рубаху Баттерса.
- Приготовься открывать дверь, - скомандовал я.
Окно над головой у Баттерса разлетелось стеклянными брызгами. В нос ударил какой-то горячий, едкий запах. Я оступился, моя раненая нога подогнулась. И я упал.
Баттерс пронзительно завизжал.
Я поднял голову как раз вовремя, чтобы увидеть, как мертвые серые пальцы хватают коротышку за волосы. Они оторвали его от пола, а потом еще две мертвые руки перехватили его и выдернули через окно из комнаты. Все произошло так быстро, что я не успел опереться на здоровую ногу и встать, а Томас - выхватить саблю.
С улицы донесся полный животного ужаса визг - и тут же оборвался.
- Господи, - прошептал я. - Баттерс.

Глава двадцать третья

Мгновение я лежал и потрясенно смотрел на разбитое окно.
- Гарри, - произнес Томас чуть напряженно. - Надо уходить.
- Нет, - сказал я. - Я его не брошу.
- Он, возможно, уже мертв.
- Если и мертв, - возразил я, - от Гривейна это его не защитит. Я не брошу его там.
- У нас есть шанс выстоять в бою?
Я поморщился.
- Помоги мне встать.
Он помог. Я прохромал к окну.
- Гривейн! - крикнул я.
- Добрый вечер, - произнес Гривейн спокойным, вежливым тоном, составлявшим разительный контраст продолжавшимся ударам в дверь. - Мои комплименты вашим поставщикам. Эта ваша дверь воистину крепка.
- Я ценю неприкосновенность своего жилища, - откликнулся я. - Патологанатом жив?
- В моей практике этот термин несколько расплывчат, - заметил Гривейн. - Но на текущий момент он во вполне приличном состоянии.
У меня даже колени подогнулись немного от облегчения. Хорошо. Если Баттерс пока цел, мне нужно продолжать занимать Гривейна разговором. С момента начала атаки прошло чуть больше пяти минут. Даже если нехорошие парни перерезали телефонную линию всего дома, соседи не могли не услышать грохота и не увидеть светового шоу моих оберегов. Кто-нибудь да вызвал уже полицию. Если я смогу забалтывать Гривейна достаточно долго, те приедут, и я готов был биться об заклад, что Гривейн удерет, а не будет рисковать теперь, когда цель так близка.
- Он у вас. Я хочу его назад.
- Что до меня, - отозвался Гривейн, - я полагаю, он обнаружил информацию в теле контрабандиста.
- Да, - признал я.

Предыдущая страница 18 Следующая страница


19 джим батчер

- И полагаю, вам она тоже известна.
- Да.
Он задумчиво хмыкнул. Он стоял где-то совсем рядом с разбитым окном, хотя видеть я его не мог.
- Это ставит меня перед проблемой, - произнес Гривейн. - В мои намерения не входит делиться «Словом» с кем-либо. Боюсь, это ставит меня перед необходимостью заткнуть рот и вам.
- Я не самая серьезная из ваших проблем, - заверил я его. - Собиратель Трупов и Ли Хиан сегодня днем уже отобрали у меня информацию.
Последовало молчание, нарушаемое только монотонными ударами в дверь.
- Если это было бы так, - произнес, наконец, Гривейн, - вас бы уже не было в живых, чтобы рассказать об этом.
- Мне повезло, и я улизнул, - сказал я. - Хранитель Трупов очень переживает насчет этого Темносияния, которые вы, ребята, задумали.
Я услышал звук злобного плевка.
- Если то, что вы мне говорите, правда, - произнес Гривейн, - мне нет никакого смысла оставлять вас с патологоанатомом в живых.
- Это с какой стороны посмотреть, - возразил я. - Точно так же вы можете сказать, что вам нет никакого смысла убивать нас. Вчера вечером вы хотели предложить мне сделку. Вы все еще хотите говорить?
- Зачем? - искренне удивился он.
Послышался визг железа, подающегося под чрезмерной нагрузкой. Один из верхних углов двери погнулся, пропуская в комнату холодный ночной воздух.
- Быстрее, - прошипел Томас. - Надо что-то делать, и быстро.
- Верните мне Баттерса, - сказал я Гривейну. - А я дам вам информацию, которую мне удалось найти.
- Вы предлагаете мне ерунду, - хмыкнул Гривейн. - Он уже в моих руках. Я сам могу вытащить из него эту информацию.
Гривейн рявкнул что-то на незнакомом мне языке. Я услышал шарканье подошв, потом звук пощечины и приглушенный вскрик Баттерса.
- Это правда? - спросил у него Гривейн. - У вас имеется информация про «Слово».
- Черт его знает, что это, - пролепетал Баттерс. - Там была флэшка. Цифры. Черт-те сколько цифр.
- Какие цифры? - прорычал Гривейн.
- Не знаю. Много. Не помнию их всех. Они у Гарри.
- Лжец, - произнес Гривейн. Послышался звук еще одного удара, и снова Баттерс вскрикнул.
- Не знаю я! - взмолился Баттерс. - Их было слишком много, а я смотрел на них всего пару се…
Послышался еще один удар - на этот раз не шлепок, а глухой, тяжелый стук кулака.
Я стиснул зубы; бессильный гнев клокотал во мне.
- Я не знаю, не знаю, не знаю… - всхлипывал Баттерс.
- Посмотри на меня, - приказал Гривейн. - Посмотри!
Я зажмурился и отвернулся от окна. Я очень хорошо представлял себе, что там происходит. Баттерса, возможно, на коленях, в руках у пары зомби. Гривейна, стоящего над ним в своей шинели, удерживающего Баттерса пальцами за подбородок, чтобы тот встретился с ним глазами. Гривейн хотел заглянуть ему в голову - грубо, бесцеремонно заглянуть, чтобы узнать правду.
А Баттерсу, в свою очередь, откроется прогнившая, отравленная черной магией и душа закоренелого убийцы.
Я услышал пронзительный звук - начавшись негромко, он все нарастал, пока не превратился в полный ужаса и безумия вой. В нем не осталось ничего человеческого. Никаких тормозов. Я бы никогда не приписал его Баттерсу, если бы не знал, что это он. Баттерс визжал и продолжал визжать до тех пор, пока вой не сменился захлебывающимся бульканьем и не стих.
- Ну? - спросил другой, незнакомый мне голос. Хриплый, словно говоривший едва ли не с самого рождения хлестал дешевый скотч и курил самые дешевые сигары.
- Он не знает, - негромко ответил Гривейн, не скрывая досады.
- Ты уверен? - спросил второй голос. Я сделал шаг в сторону и привстал на цыпочках, чтобы выглянуть из окна. Я разглядел второго говорившего. Трупные Пятна.
- Да, - кивнул Гривейн. - В нем нет силы. Если бы он знал, он бы ответил.
- Если вы убьете патологоанатома, вам придется убить меня, - окликнул я их. - Учтите, если не считать Собирателя Трупов, информация имеется только у меня. И конечно же, ваша психованная братия с претензией на мировое господство наверняка горит желанием поделиться ею с вами, некрофилы проклятые.
За окном воцарилась тишина.
- Так что валяйте, выдергивайте меня отсюда, - продолжал я. - Конечно, когда я наложу на вас смертное проклятие, вам будет немножко труднее побить Собирателя Трупов при Темносиянии, но что такое жизнь без препятствий? - Я помолчал и добавил: - Не валяйте дурака, Гривейн. Если вы не договоритесь со мной, вы все равно что горло себе перережете.
- Вы так считаете? - откликнулся Гривейн. Может, я просто возьму и уйду.
- Не уйдете, - уверенно произнес я. - Потому что когда Собиратель Трупов добьется членства в Кантри-Клабе на горе Олимп, первое же, что он сделает - это отыщет главного своего соперника - уж не вас ли? - чтобы натянуть ему жопу на нос.
Дверь вдруг согнулась по диагонали, словно была сделана из тонкого картона. Она не выпала из рамы, но я видел мертвые пальцы, просовывающиеся сквозь нее и пытающиеся сорвать ее с петель.
- Гарри, - произнес Томас перехваченным от напряжения голосом. Он достал свою саблю, подошел к двери и принялся рубить появляющиеся в прорехе пальцы. Отрубленные серые пальцы летели на ковер, продолжая извиваться как разрезанные лопатой половинки червяков.
- Решайте, Гривейн, - крикнул я. - Если это не прекратится, я сделаю все, что в моей власти, чтобы убить вас. Я не могу победить вас - мы оба это понимаем. Но и вам не получить от меня информации против моей воли. Я не анютина глазка. Я найду способ заставить вас убить меня.
- Вы считаете, я поверю, что вы так просто покончите с собой? - поинтересовался Гривейн.
- Чтобы утащить вас с собой? - отозвался я. - Да с удовольствием. Можете не сомневаться.
- Не слушай его, - прошипел Трупные Пятна. - Убей его. Он знает, что ему конец. Он изворачивается от безнадежности.
Что, черт подери, абсолютно соответствовало истине, но меньше всего я хотел, чтобы в этом убедился Гривейн. Мимо моей головы пролетел отрубленный палец зомби, другой ударился о мою ветровку и упал на пол у моих ног, продолжая дергаться и царапать мой башмак длинным пожелтевшим ногтем. Стук в дверь сделался громче, и каждый удар отдавался противным лязгом о стальную раму.
А потом все вдруг стихло. В квартире воцарилась мертвая тишина.
- Каковы ваши условия? - спросил Гривейн.
- Вы возвращаете мне Баттерса, - ответил я. - Вы даете нам уехать, захватив вашего пятнистого жеребца. Стоит нам отъехать отсюда, как я отдаю ему цифры и выпускаю из машины. И взаимное прекращение огня до восхода солнца.
- Эти цифры, - сказал Гривейн. - Что они означают?
- Представления не имею, - признался я. - По крайней мере, пока. И Собиратель Трупов - тоже.
- Тогда какой мне смысл от них? - спросил он.
- Кто-нибудь рано или поздно найдет его. Но если вы не договоритесь со мной сейчас, готов спорить, это будете не вы.
Последовала долгая пауза.
- Поклянитесь мне, - произнес, наконец, Гривейн, - что вы будете соблюдать эти условия.
- Только в обмен на вашу клятву, - заявил я.
- Вы ее получили, - сазал Гривейн. - Клянусь своей властью.
- Нет , - прошипел Трупные Пятна. - Не делай этого.
Я изогнул бровь и переглянулся с Томасом. Клятвы и обещания в некотором роде обладают собственной силой - это единственная причина, по которой они ценятся в сверхъестественном обществе так высоко. Когда кто-либо нарушает данное им обещание, часть вложенной в него энергии обращается против нарушителя. Для большинства людей это не так уж и страшно. Это проявляется в какой-нибудь мелочи - ну, в неудаче небольшой, или в простуде, или в головной боли.
Но когда своей властью клянется кто-то более могущественный, а может, чародей, эффект значительно сильнее. Слишком много нарушенных обещаний и клятв могут вообще лишить чародея магических способностей. Я ни разу не слышал, чтобы чародей нарушил то, в чем поклялся своей властью. В сверхъестественном мире это едва ли не единственное, на что можно положиться в сверхъестественном мире.эффект значительно сильнее. продолжая дергаться ито едва ли не единственное, на что можно положиться.
- А я в свою очередь клянусь своей властью, что буду соблюдать условия соглашения, - произнес я.
- Гарри, - прошипел Томас. - Что, черт подери, ты делаешь?
- Спасаю нашу с тобой задницу, - буркнул я.
- Ты что, серьезно веришь, что он выполнит условия, а? - прошептал Томас.
- Выполнит, - сказал я убежденно. - Если он хочет выжить, у него нет иного выбора. Гривейн поставил все на то, чтобы обрести власть. Он не будет рисковать ею теперь, нарушая клятву.
- Блажен, кто верует.
- Даже если ему вздумается надуть нас, надо заставлять его говорить. Чем дольше мы протянем, тем больше шансов, что появятся копы. А тогда он уберется - это тоже слишком большой риск для него.
- Но если копы не появятся, а ты дашь ему то, чего он хочет, он же в чудовище превратится, - возразил Томас.
Я покачал головой.
- Может, и ничего. Мне его не побить. И Собирателя Трупов тоже. Дать ему больше шансов в игре - и как знать, может, им тогда будет не до меня.
Томас медленно выдохнул.
- Это чертовски рискованно.
- Ах, да, рискованно, - хмыкнул я. - Ты же не любишь рисковать, нет?
- Терпеть не могу хитрозадых, Гарри.
- Баттерс положился на меня, - буркнул я. - В настоящий момент я его последняя надежда. Или у тебя есть предложения лучше этого?
Томос поморщился и мотнул головой.
- Отлично, - окликнул нас из окна Гривейн. - Как мы будем действовать?
- Отзовите своих зомби, - сказал я. Говоря это, я взял ручку и листок бумаги, достал из кармана сложенный листок и переписал цифры. - Вы отойдете в сторону вместе с ними. Трупные Пятна с Баттерсом ждут у машины. Мы все садимся в нее и отъезжаем. Как только проеду несколько кварталов, я высаживаю Трупные Пятна с цифрами, невредимого.
- Договорились, - произнес Гривейн.
Мы подождали несколько секунд, потом Томас вдруг насторожился.
- Ты ничего не слышишь?
Я подошел к двери и Прислушался. Кто-то дышал - часто, тяжело. Баттерс. Ничего больше. Я мотнул головой и оглянулся на Томаса.
Он подошел к двери, не выпуская из руки сабли. Потом отворил дверь. Она здорово погнулась, так что ему пришлось тянуть, откинувшись всем телом, чтобы перекошенное полотно выскользнуло из рамы. На лестнице продолжали дергаться останки двух зомби, но больше никого я не увидел. Томас начал осторожно, оглядываясь по сторонам, подниматься по лестнице. Мой посох до сих пор лежал на полу у двери. Томас ногой толкнул его мне.
- Вроде бы чисто.
Я взял со стола обрез и поднял посох, удерживая их одной рукой. Мыш, прихрамывая, пристроился ко мне сбоку. Шерсть у него на загривке стояла дыбом, и из груди его вырывался с интервалом в пару секунд низкий, почти неслышный рык. Мы вышли и начали подниматься по лестнице.
На улице шел дождь, мелкий, но ровный. Было темно. Очень темно. Сколько хватало взгляда, я не видел ни одного горящего фонаря. Должно быть, с началом атаки Гривейн вырубил своей магией электричество во всем квартале. Сам-то я электричеством не пользуюсь, так что, сидя в подвале, не заметил этого.
Я испытал очень неприятное ощущение тонущего, у которого отняли даже соломину. Если свет не горел, а телефоны не работали, значит, возможно, никаких копов нам на помощь не спешит. Когда мои обереги начали грохотать и вообще нарушать тишину, телефоны уже молчали. А без фонарей более чем вероятно, никто и не заметил в темноте ничего особенного, а и дождь наверняка приглушил звуки. В подобных условиях люди обыкновенно предпочитают оставаться в уюте своих домов, а если кто и услышал чего-нибудь странного, не имея при этом возможности сообщить об этом в полицию, скорее всего, он остался дома и сделал вид, что происходящее его не касается.
Запчасти зомби усеяли верх лестницы, стоянку и маленький газон перед домом. Часть их казалась обгоревшей, часть на вид поплавилась как воск на летнем солнцепеке. На земле виднелось довольно много жирных черных пятен. Я затруднялся подсчитать, сколько зомби уничтожено - но вряд ли меньше, чем сколько я видел их в первые секунды нападения.
Однако у Гривейна их еще хватало. Дождь почти скрывал их из вида, но я все-таки мог разглядеть их, стоявших неподвижно вокруг дома. Десятки неподвижных фигур. Блин-тарарам. Если бы мы предприняли попытку прорваться к машине, мы бы и «мама» не успели сказать. Где-то позади продолжал равномерно ухать сабвуфер.
Возле Жучка стоял Трупные Пятна. На нем было то же пальто, та же широкополая шляпа, да и на морщинистом, покрытом пятнами лице его сохранялось все то же кислое выражение. Тонкие седые волосы шевелились с каждым слабейшим движением воздуха - за исключением нескольких мокрых прядей. Секунду-другую я смотрел на него. Роста дюйма на два или три выше среднего. Черты его казались мне знакомыми, я был в этом совершенно уверен, но никак не мог вспомнить, почему именно. Это раздражало меня засевшей занозой - чертовски раздражало - но мне некогда было разбираться с этим, роясь в памяти.
Баттерс лежал, съежившись, на мокром гравии у ног Трупных Пятен. Он дышал часто, хрипло, уставившись в темноту перед собой.
Трупные Пятна махнул рукой в сторону Баттерса. В ответ я поднял листок с цифрами, помахал им в воздухе и убрал обратно в карман.
- Положите его в машину, - приказал я Трупным Пятнам.
- Сам клади, - отозвался тот хриплым, пропитым голосом.
Мыш уставился на Трупные Пятна и зарычал чуть громче. Я тоже злобно прищурился, но сдержался.
- Томас, - бросил я.
Томас сунул саблю в ножны и, настороженно косясь на Трупные Пятна, поднял Баттерса как ребенка и понес его к машине. Мы с Мышом тем временем присматривали за Пятнами.
- Положи его назад, - скомандовал я.
Томас открыл дверцу и сунул Баттерса на задний диван. Коротышка привалился к стенке и застыл, съежившись. Возможно, в таком состоянии он уместился бы в пакет для покупок из супермаркета.
- Мыш, - произнес я. - В машину.
Мыш прыгнул в салон и устроился на диване рядом с Баттерсом, так и не сводя глаз с Трупных Пятен.
- Хорошо, - кивнул я, передавая обрез Томасу. - Дальнейший порядок действий. Томас, ты сядешь сзади. Пятна, вы сидите на стволе обреза. То есть, я имею в виду, Томас разрядит его вам в задницу, стоит вам выкинуть хоть какой-либо фортель.
Он смотрел на меня с непроницаемым лицом.
- Вы меня поняли.
Он кивнул, сощурив глаза.
- Повторите.
- Я тебя понял, - на этот раз в его хриплом голосе слышалась нескрываемая ненависть.
- Отлично, - сказал я. - Садитесь.
Трупные Пятна подошел к машине. Ему пришлось обойти меня, чтобы сесть в правую дверь, и когда нас разделяли один-два шага, он вдруг застыл. Он стоял так несколько секунд, разглядывая меня с ног до головы.
- Ну, чего? - спросил я.
- Где она? - спросил он. Казалось, он обращается не ко мне, а сам к себе. - Почем ее здесь нет?
- Знаете, я сегодня что-то устал, - сообщил я ему. - Заткнитесь и садитесь в машину.
На короткое мгновение я увидел его глаза, и при этих моих глазах они вдруг вспыхнули смертельной, почти безумной ненавистью. Даже не заглядывая ему в душу, я видел, что Трупные Пятна жаждет моей смерти. В этой жажде не было ничего разумного, ничего осознанного. Он хотел причинить мне как можно больше боли, и он хотел, чтобы я умер. Это читалось в его глазах так отчетливо, словно это было написано у него на лбу крупными буквами.
И все равно он казался мне до ужаса знакомым, хотя - хоть убей! - я не помнил, откуда его знаю.
Я отвел взгляд, чтобы не заглядывать ему в душу.
- Садитесь в машину, - повторил я.
- Я тебя убью, - произнес он. - Может, не сегодня. Но скоро. Я увижу, как ты подохнешь.
- Придется вам занимать очередь, Пятна, - буркнул я ему. - Я слышал, билеты остались только по брони.
Он прищурился еще сильнее и открыл рот, чтобы сказать что-то.
Мыш вдруг испустил предостерегающий рык.
Я напрягся, глядя на Пятна, но он сделал то же самое, что и я. Он вздрогнул и принялся тревожно оглядываться по сторонам. Когда глаза его уставились куда-то мне за спину, взгляд его вдруг расширился.
Томас держал его на мушке, поэтому я повернулся и посмотрел туда же.
Из дождя, из темноты выплывало облако света. Оно надвигалось с угрожающей скоростью, и через пару полных замешательства секунд я понял, что это такое.
Это были призраки.
Окруженная зеленоватым призрачным сиянием, на нас неслась кавалерийская лава - несколько дюжин всадников времен Гражданской войны. К такому зрелищу полагался бы еще грохот сотен подков, но звук доносился негромкий, далекий и напоминал, скорее, бегущее стадо скота. В полупрозрачных руках всадники держали пистолеты и сабли; синие мундиры казались в призрачном свете черными. Один из передних всадников поднес к губам горн, и в ночном воздухе прогремел сигнал к атаке.
Следом за ними верхом на призрачных конях (вид те имели такой, словно их утопили) неслись Ли Хань и Собиратель Трупов. На бедре у вурдалака висел на широкой кожаной лямке тамтам, и тот на всем скаку отбивал на нем бойкий боевой ритм - примитивный, дикий. Алисия сменила одежду и теперь щеголяла в кожаном байкерском прикиде со всеми положенными цепями и шипастыми браслетами. На поясе ее висел изогнутый меч, тяжелый ятаган весьма угрожающего вида. Приблизившись, она послала своего призрачного скакуна на острие атаки, выхватила меч и, раскрутив его над головой, с диким, свирепым смехом устремилась прямо на нас.
- Подстава! - взвыл Трупные Пятна. - Нас предали!
Из тумана вынырнул в гуще своих зомби Гривейн. Он бросил взгляд на приближающегося Собирателя Трупов и испустил полный ярости вопль. Потом поднял руки, и все зомби, которых я мог разглядеть, резко дернулись, а потом бросились навстречу нападающим.
- Убейте их! - ревел Гривейн. Ей-Богу, не вру, в уголках рта его виднелась пена, а глаза прямо-таки горели злобой из-под полей котелка. - Всех убейте, всех!
Трупные Пятна повернулся ко мне и выхватил из рукава маленький пистолет, «Дерринджер». Судя по размерам, и пуля в нем была вряд ли большая, но чтобы убить меня с такого расстояния, хватило бы и маленькой. Я отпрянул назад и направо и упал, пытаясь прикрыться от него машиной. Послышался хлопок, блеснула вспышка. Я крепко приложился боком о гравий. Трупные Пятна обошел машину кругом, явно решив использовать вторую пулю.
У Томаса не оставалось времени на то, чтобы выскочить из машины. Грянул гром, и ветровое стекло моей бедной машинки вылетело вместе с зарядом картечи. Облако картечин и осколков стекла ударило в Трупные Пятна, и он, пошатнувшись, упал.
Я перехватил посох здоровой рукой и с размаху огрел его по запястью. Послышался неприятный хруст, и пистолет вылетел из его пальцев.
Он рассвирепел.
Пржде, чем я сообразил, что происходит, Трупные Пятна навалился на меня сверху и вцепился обеими руками в горло. Я понял, что он вот-вот передавит мне трахею и отчаянно забился - без особого успеха, потому как силой старик, похоже, обладал безумной.
- Моя! - взвизгнул он и встряхнул. Я больно ударился затылком о камни, и в глазах моих вспыхнули славные такие, разноцветные звездочки. - Отдай! - он тряхнул меня еще и еще. - Моя!
Рядом с нами приземлился на четвереньки зомби и повернулся в мою сторону. Мертвые глаза его смотрели, казалось, сквозь меня, но он занес кулак и устремил его точно в мою голову.
Прежде, чем я ощутил удар, в ночи свистнула сабля одного из призрачных кавалеристов и отсекла зомби голову. Из обрубка шеи брызнула черная жижа; голова покатилась по гравию и застыла, продолжая глядеть на меня пустыми глазами.
- Пригнись! - рявкнул Томас. Я перестал сопротивляться Пятнам и вжался спиной и затылком в землю.
Водительская дверь Жучка распахнулась, едва не задела мне по носу и с размаху врезала Пятнам по физиономии. Тот отлетел от меня.
Томас высунулся, чтобы втащить меня в машину, и тут второй наскакавший кавалерист замахнулся на него саблей. Томас дернулся, так что удар пришелся не по шее, а по голове. Лицо и плечо его мгновенно залило кровью, слишком светлой, чтобы спутать ее с человеческой.
Не обращая внимания на рану, Томас схватил меня за шиворот и, стиснув зубы, втащил в машину. Я выудил из кармана ключи и сунул их в замок зажигания, вдавив ногой в пол педаль газа. Двигатель провернулся раз, чихнул и стих.
- Черт! - в ярости вскричал Томас. Воздух над крышкой багажника Жучка прочертила тонкая зеленая линия. Мгновением спустя вторая такая же уткнулась в крышку. Лязгнул металл, и в крышке появилась пулевая пробоина.
Я попытался завести мотор еще раз, и на этот раз он ожил.
- Слава великому Жучку! - заорал я и врубил задний ход. Разбрызгивая колесами гравий, мы тронулись с места и врезались хвостом вперед в самую гущу зомби. Я крутанул руль, нацелив округлую крышку багажника в сторону улицы, и переключил передачу. Краем глаза я успел увидеть, как Собиратель Трупов с занесенным над головой ятаганом налетает на Гривейна. Не отступив ни на шаг, тот извлек откуда-то из карманов своей шинели длинную стальную цепь, которой он перехватил опускавшийся на него клинок и отбил его в сторону.
Алисия взвыла от злости и развернула жеребца для новой атаки, снеся мимоходом голову подвернувшемуся зомби.
Я вдавил в пол педаль газа, и Жук ринулся вперед - прямо на троицу призрачных кавалеристов. Те повернули нам навстречу.
- Ненавижу праздновать труса, - буркнул я и врубил вторую передачу.
Когда столкновение казалось неизбежным, полупрозрачные всадники послали своих призрачных лошадей в прыжок, и они перемахнули через машину и приземлились за ее хвостом. Я не стал давать им шанса развернуться и напасть на нас сзади. Я врубил третью, выскочил на улицу, повернул налево и на полной скорости погнал машину прочь. Только отъехав на несколько кварталов, я сбавил ход настолько, что смог опустить окно.
Ни криков, ни шума боя сюда не доносилось. Дождь глушил звуки, и в сгустившейся позади темноте я не видел никого и ничего. Единственным слышным звуком оставалось далекое уханье сабвуфера, гнавшего в бой Гривейновых зомби, а еще дальше, тихо, но с каждой секундой все громче и громче - сирены.
- Все в порядке? - спросил я.
- Выживу, - буркнул Томас. Он стащил куртку и рубашку, и теперь прижимал последнюю к окровавленной голове.
- Мыш? - спросил я.
Холодный нос с шумом выдохнул мне прямо в ухо, а горячий язык лизнул щеку.
- Хорошо, - вздохнул я. - Баттерс?
Последовало молчание.
Томас, хмурясь, оглянулся на задний диван.
- Баттерс? - повторил я. - Эй, дружище. Земля вызывает Баттерса.
Тишина.
- Баттерс? - встревожился я.
Последовала долгая пауза. Потом кто-то медленно перевел дух.
- Полька не умирает, - произнес он чуть слышно.
Рот мой против воли скривился в свирепой ухмылке.
- Черта с два умирает! - сказал я.
- Верно, - вздохнул Томас. - Куда мы едем?
- Возвращаться мы не можем, - вслух размышлял я. - И с разрядившимися оберегами в этом нет никакого смысла.
- Тогда куда же?
Я остановился на перекрестке и порылся в карманах. Одну из двух вещей, которые я искал, я нашел, вторую - нет.
- Гарри? - покосился на меня Томас. - Что случилось?
- Копия цифр, которую я написал для Гривейна, - ответил я. - Она исчезла. Должно быть, Трупные Пятна выдернул ее, пока мы возились.
- Черт, - буркнул Томас.
Я убрал ключ от дома Мёрфи обратно в карман.
- Ладно. Есть одно место, где мы можем занориться на некоторое время, пока не решим, что делать дальше. Тебя здорово порезали?
- Царапина, - фыркнул Томас. - Выглядит страшнее, чем есть на самом деле.
- Ты ее только продолжай зажимать, - посоветовал я.
- Спасибо, сам знаю, - отозвался Томас, правда, без раздражения.
Я тронул Жучка с места, хмуро глядя в окно.
- Эй, - произнес я. - Ребята, вы ничего не замечаете?
Томас огляделся по сторонам.
- Вроде, ничего. Слишком темно.
Баттерс судорожно втянул в себя воздух.
- Правильно, - произнес он продолжавшим еще немного дрожать голосом. - Слишком темно, - он махнул рукой в сторону окна. - Ведь дома должны быть видны.
Томас выглянул в окно.
- Темно.
- Огни не горят, - негромко сказал я. - Видишь хоть чего-нибудь?
Томас внимательно огляделся по сторонам, докладывая обо всем, что видит.
- Вон там, вроде, костер горит. Фары. Полицейская мигалка. А больше… - он мотнул головой.

Предыдущая страница 19 Следующая страница


Барабаны зомби 20

- Что случилось? - прошептал Баттерс.
- То, о чем говорила Мэб. Они это сделали, - сказал я. - Наследники Кеммлера.
- Но зачем? - не понял Томас.
- Они думают, что один из них станет завтра вечером богом. Они сеют страх. Хаос. Неуверенность.
- Зачем?
- Мостят дорогу.
Томас ничего не сказал. Остальные тоже промолчали.
Ничего не могу сказать за остальных, но я изрядно струхнул.
Холодная, сырая темень погребальным саваном опустилась на Чикаго.

Глава двадцать четвертая

Дом, в котором жила Мёрфи, достался ей от бабушки - славный домик в районе, построенном еще до того, как в обиход вошли лампочки Эдисона, и в то время как некоторые подобные кварталы пришли в упадок, эта улочка производила впечатление исторического заповедника - гладенькие, аккуратно подстриженные газоны, ухоженные деревья, уютно окрашенные домики.
Я свернул Жучка с улицы, поколебался секунду и повел его дальше - по газону - за дом, к маленькой пристройке, похожую больше на сарайчик для инструментов, спроектированный Человеком - Имбирной Коврижкой. Я заглушил мотор и с минуту сидел, слушая, как тихонько шипит и пощелкивает остывающий агрегат. Стоило мне выключить фары, как вокруг сделалось очень темно. Нога болела как черт-те что. Я испытывал огромный соблазн закрыть глаза и отдохнуть немного, не сходя с места.
Вместо этого я полез в картонный ящик, который вожу с собой в машине рядом с ручником. Порывшись, я нашел рядом с двумя наполненными святой водой воздушными шарами, парой старых носок и тяжелой, проросшей картофелиной похрустывающую пластиковую упаковку. Я разорвал ее, достал пластмассовую трубку. Резко согнул ее и встряхнул. Две жидкости внутри смешались, и трубка засветилась золотисто-зеленым сиянием.
Я выбрался из машины и потащил свою усталую задницу к задней двери. Томас, Мыш и Баттерс шли за мной. Я отпер дверь Мёрфиным ключом и запустил всех внутрь.
Внутри Мёрфиного дома царил… скажем так, ужасно славный уют. Старая викторианская мебель, поношенная, но при этом ухоженная. В убранстве в изобилии присутствовали кружевные салфетки, и вообще, это место производило впечатление этакого… девчачьего, что ли. Когда бабушка Мёрфи отправилась в мир иной, а в дом въехала Мёрфи, она почти ничего не стала менять. Единственным свидетельством того, что здесь проживает самый крутой детектив Чикаго, стала деревянная подставка на каминной полке, на которой красовалась друг под другом пара японских мечей-катан.
Из гостиной я прошел на кухню и полез в тумбочку, где Мёрфи держала спички. Я зажег пару свечей, потом с их помощью нашел пару старых керосиновых ламп и раскочегарил и их.
Пока я занимался этим, вошел Томас, взял светящуюся трубку и, держа ее в левой руке, полез в холодильник.
- Эй, - окликнул я его. - Это не твой холодильник.
- Мёрфи ведь не стала бы жадничать, не так ли? - бросил Томас, не оборачиваясь.
- Дело не в этом, - возразил я. - И он все равно не твой.
- Электричества нету, - отозвался Томас, скрывшись в холодильнике по самые плечи. - Не пропадать же добру. Ага, вот, пицца… И пиво.
Секунду-другую я молча смотрел на него.
- Проверь морозильник, - буркнул я, наконец. - Мёрфи любит мороженое.
- Тоже верно, - согласился он, вылез и оглянулся на меня. - Сиди, Гарри, сиди. Я тебе чего-нибудь принесу.
- Я в порядке, - сказал я.
- Нет, не в порядке. У тебя снова вся нога в крови.
Я удивленно опустил взгляд. Бинты, и правда, насквозь пропитались свежей, темной кровью.
- Черт. Как некстати.
В дверях кухни бледным привидением возник Баттерс. Волосы его растрепались больше обычного, что немудрено, если вспомнить, по какой грязи его сегодня валяли. Очки его пропали, и он подслеповато щурился, глядя на нас. Ссадина на нижней губе распухла и потемнела, и на левой скуле тоже темнел впечатляющих размеров синяк - предположительно, след Гривейнова допроса.
- Дайте мне умыться, - сказал Баттерс. - Потом посмотрю, что у вас с ногой. Ее надо держать в чистоте, Гарри.
- Да вы присядьте, - предложил Томас. - Баттерс, вы проголодались?
- Да, - кивнул Баттерс. - Здесь есть ванная?
- Из коридора, первая дверь слева, - отозвался я. - И, кажется, Мёрфи держит аптечку первой помощи под раковиной.
Баттерс молча шагнул к столу, взял одну свечу и так же молча вышел.
- Что ж, - сказал я. - По крайней мере, сейчас он в относительной безопасности.
- Возможно, - кивнул Томас, не переставая выгружать еду из холодильника на стол. - Им известно, что он ничего не знает. Но ты рискнул своей жизнью ради спасения его. Это может навести их на мысли.
- Что ты имеешь в виду? - не понял я.
- Ты был готов погибнуть ради его спасения. Думаешь, Гривейн настолько знаком с понятием дружбы, чтобы дать этому правильную оценку?
Я поморщился.
- Возможно, нет.
- Вот я и говорю: они могут задуматься, чем же это он для тебя так ценен. И что ты такого знаешь, неизвестного им, - он полез в шкаф и нашел там немного хлеба и крекеры. - Может, это не приведет их ни к каким выводам. А может, и нет. Ему стоит держаться осторожнее.
Я согласно кивнул.
- Вот ты за ним и присмотришь.
Томас подозрительно покосился на меня.
- Думаешь поехать дальше?
- Перекушу и поеду, - кивнул я.
- Не валяй дурака, - сказал Томас. - У тебя нога ранена. Ты и ходишь-то с трудом. Поешь. Поспи немного.
- Некогда, - вздохнул я.
Секунду он смотрел на меня, сжав рот в упрямую линию, потом кивнул.
- Поговорим об этом, когда поедим. Голод располагает к злости. Легко принять неверное решение.
- Не лишено логики, - согласился я.
- Сними куртку. Сядь. Пусть Баттерс осмотрит твою ногу.
- Ее всего-то перевязать надо, - возразил я. - Это я и сам могу.
- Ты меня не понял, балда, - хмыкнул Томас. - Настоящий друг дал бы Баттерсу повозиться с проблемой, с которой тот точно справится. Остальных с него на сегодня хватит.
Я испепелил Томаса взглядом, стащил с себя куртку и прохромал в гостиную.
- С тобой проще иметь дело, когда ты примитивный самовлюбленный говнюк.
- Ну да, я и забыл, насколько ты ограничен, умник, - заметил Томас. - Буду осторожнее.
Я осторожно присел на старый Мёрфин диван. Он скрипнул под моим весом. Мёрфи невелика ростом - думаю, и ее бабушка тоже была такой. Меня не назвать особенно мускулистым, но с моим ростом никто не отнесет меня к легкому весу. Я положил на журнальный столик несколько кружевных салфеток, чтобы не испачкать его кровью, и взгромоздил на него свою истерзанную ногу. Это сняло с раны часть давления; правда, из этого не следовало, что она перестала болеть. Она просто болела чуть менее злобно. Что ж. все лучше, чем ничего.
Я сидел так, пока из коридора не вышел Баттерс с Мёрфиной аптечкой в руках. Я хорошо знаю обычные компактные наборы для оказания первой помощи, которые легко помещаются в автомобильном бардачке. Мёрфи как человек предусмотрительный заменила эту крошечную барсетку на ящик размером с плотницкий.
- Не думаю, чтобы рана была слишком уж серьезной, - сказал я Баттерсу.
- Лучше посмотреть и выяснить, что ничего не нужно, - негромко, но решительно возразил он. Он поставил на столик ящик с медикаментами, керосиновую лампу и ловкими, уверенными движениями принялся разбинтовывать ногу. Сняв последний, насквозь пропитанный кровью слой, он всмотрелся в рану, придвинул лампу ближе и поморщился.
- Ну и месиво. Вы порвали два центральных стежка, - он с извиняющимся видом покосился на меня. - Мне придется заменить их, а то и все остальные постепенно поедут.
Я поперхнулся. Мне очень не хотелось, чтобы меня штопали без анестезии. Или я недополучил своей дозы боли на прошедший день?
- Валяйте, - сказал я.
Он кивнул и начал смывать кровь с кожи вокруг раны. Потом протер пальцы стерилизующими салфетками и натянул пару резиновых перчаток.
- Здесь есть обезболивающий состав. Я использую его, но он ненамного сильнее той штуки, которой вы мажете десны при зубной боли.
- Вы просто давайте побыстрее, - буркнул я.
Он снова кивнул, взял кривую иглу, хирургическую нить, еще раз поправил свет и принялся за работу. Он орудовал довольно быстро. Я изо всех сил старался молчать. Когда он закончил, горло у меня саднило. Ну, не то, чтобы я орал в голос, но только потому, что я душил вопли прежде, чем они вырывались у меня изо рта.
Потом я лежал на диване вялой тушкой, пока Баттерс бинтовал ногу чистыми бинтами.
- Вы уже ведь начали принимать антибиотики? - спросил он.
- Нет пока, - признался я.
Он неодобрительно покачал головой.
- Примите прямо сейчас. Мне даже думать не хочется, чего вы могли насобирать в рану там, у вас дома, - он поперхнулся и немного побледнел. - То есть, Боже мой…
- Это, наверное, худшее из того, что бывает, когда разгуливаешь мертвым, - заметил я. - Всюду за тобой след…
Он улыбнулся мне - ну, по крайней мере, честно попытался улыбнуться.
- Гарри, - произнес он. - Мне очень жаль.
- Чего жаль?
- Я… - он тряхнул головой. - От меня там не было толку. Хуже, чем не было толку. Вы могли пострадать из-за меня.
В дверях кухни появился Томас, бледный и безмолвный. Он двинул бровью, ухитрившись сказать: «Я же говорил,» - не открывая рта.
Я испепелил его взглядом. Он чуть улыбнулся и скрылся обратно на кухню. Баттерс ничего не заметил.
- Не переживайте, - сказал я. - Вам ведь никогда прежде не приходилось переживать такого?
- В смысле зомби, и призраков, и некромантов? - спросил он.
- В смысле, чего угодно, угрожающего жизни. Вообще опасного.
- А… - он помолчал немного. - Нет. Я пытался пойти в армию, но даже шагистики не осилил. Работал в госпитале. Такая же история вышла, когда я пытался стать полисменом. То есть, желание было, но дух подкачал.
- Некоторые просто не созданы для такого, - заверил я его. - И этого нечего стыдиться.
- Ну, да… - сказал он, явно оставшись при своем мнении.
- Вы умеете много такого, чего я не могу, - сказал я и кивнул на свою ногу.
- Но это - это же так просто , - возразил Баттерс. - Я хочу сказать, только термины длинноваты. Но и только, а все остальное не так уж и сложно.
- Да вы сами послушайте, что вы говорите, - возмутился я. - Сидите здесь и на голубом глазу пытаетесь меня уверить в том, что медицина - вещь простая, если не считать терминологии. Вы хоть представляете себе, какой она представляется неучу вроде меня? Каково вообще общаться с образованным человеком вроде вас?
Он отмахнулся.
- Я ведь не гений какой-нибудь, - он нахмурился. - Ну, вообще-то, в техническом смысле… IQ у меня как у гения, но это все ерунда. У многих не хуже. Суть в том, что я практически всю свою зрелую жизнь занимался только этим. Потому и умею делать это неплохо.
- Суть также в том, - сказал я, - что я практически всю свою зрелую жизнь разбирался с зомби, призраками и прочей нечистью, которая пыталась меня убить. Потому я умею делать это примерно так же неплохо. Просто у нас специальности разные. Вот и все. Так что не посыпайте голову пеплом оттого, что не можете делать мою работу так же хорошо, как я.
Он начал собирать со стола окровавленные бинты и обрезки нити, потом стянул с рук перчатки.
- Спасибо, Гарри. Но это еще не все. Я просто… просто думать даже не мог. Когда эти твари схватили меня. Когда он бил меня. Я понимаю, мне нужно было делать что-то, придумать, что делать, но мозг просто отказался работать, - он швырнул что-то в мусорную корзину энергичнее, чем это было нужно. - Я слишком перетрусил.
Я слишком устал, чтобы шевелиться, и в первый раз заметил, как холодно в помещении без куртки. Я охватил себя руками и пытался не дрожать. С минуту я смотрел на Баттерса.
- Со временем это легче, - сказал я.
- Что легче?
- Жить со страхом.
- Он исчезает?
- Нет, - ответил я. - Не исчезает. Иногда даже сильнее становится. Но стоит раз встретить его лицом к лицу, и привыкаешь терпеть его. Даже использовать иногда.
- Не понимаю, - пробормотал он.
- Страх не может причинить боль, - сказал я. - И убить не может.
- Ну, с технической точки зрения…
- Баттерс, - перебил я его. - Только не приводите мне статистику разрывов сердца и всего такого. Это часть нашей жизни. Этакий звоночек, предохранитель. Не более того. Он предупреждает нас об опасности. Он предназначен для того, чтобы помочь вам выжить. А не обездвиживать до состояния, когда вы можете сделать этого.
- Могу представить эмпирические доказательства обратного, - произес Баттерс с горькой иронией.
- Это все потому, что вы не задумывались об этом прежде, - возразил я. - Вы реагировали на страх, но никогда не использовали его осознанно. Просто надо настроиться на то, чтобы преодолеть его.
Секунду он помолчал.
- И только? - произнес он, наконец. - Просто настроиться, и - фьють - все будет по-другому?
- Нет. Это только первый шаг. Потом придется делать новые. Подумайте об этом немного. Может, это вам никогда больше не пригодится. Но по крайней мере, вы будете готовы на случай, если случится что-нибудь еще.
Он закрыл аптечку.
- Вы хотите сказать, все позади?
- Для вас - да, - заверил я его. - Гривейн знает, то у вас нет того, что ему нужно. Ему нет больше смысла искать вас. Черт, если уж на то пошло, мне кажется, вы просто оказались в неудачном месте в неудачное время, когда он пришел туда с поисками. Гривейну сошел бы любой, обладающий доступом к трупам и способностью найти, куда Костлявый Тони спрятал флэшку. Вы свою роль в этом спектакле сыграли.
Баттерс даже зажмурился на мгновение.
- Ох, слава Богу, - он виновато покосился на меня. - Простите. Я хочу сказать, я вовсе не против быть рядом с вами, но…
Я вяло улыбнулся.
- Я понимаю. Я рад, что с вами все в порядке, - я опустил взгляд на ногу. - На вид славно и аккуратно. Спасибо, Баттерс. Вы хороший друг.
Он хмуро посмотрел на меня.
- Правда?
- Правда.
Мне показалось, плечи его чуть расправились.
- Хорошо.
В дверях кухни снова появился Томас.
- Газовая плита. Горячая еда, чай. Сахару?
- Пару тонн, - сказал я.
- Мне не надо, - сказал Баттерс.
Томас кивнул и скользнул обратно.
- Послушайте, - произнес Баттерс. - Как так вышло, что я ваш друг, а вы мне важной вещи не сказали?
- Какой это? - не понял я.
Баттерс сделал неопределенный жест в направлении кухни.
- Ну, что вы, типа… ну, гей.
Я потрясенно уставился на него.
- То есть, не поймите меня неверно. Сейчас двадцать первый век. Вы можете жить так, как считаете нужным, и не станете от этого хуже.
- Баттерс… - начал я.
- И потом, посмотрите на этого парня. То есть, я хочу сказать, вот я - я даже не гей. И то от его внешности балдею. Как вас винить?
Из кухни донеслось сдавленное хрюканье.
- Ох, заткнись! - рявкнул я Томасу.
Хрюканье сделалось чуть тише.
- Но вы бы хоть предупредить могли, - продолжал Баттерс. - Мне кажется, вы могли бы и не скрывать, Гарри. Я вам не судья. Я вам слишком многим обязан.
- Я не гей, - запротестовал я.
Баттерс сочувственно кивнул мне.
- Ну да, конечно.
- Да нет же!
Баттерс поднял руки.
- Не мое дело вмешиваться, - сказал он. - Потом, как-нибудь. И вообще, не мое это дело.
- Ох, чтоб вас, - пробормотал я.
Из кухни вышел Томас с тарелками, полными дымящейся подогретой пиццы, бутербродов с жареной говядиной и крекеров, на которых запеклись аппетитные ломтики сыра. Он поставил все это на столик, вышел и вернулся с несколькими бутылками холодного пива. В третий заход он принес горячий чай. Он налил мне чашку чая, наклонился и нежно чмокнул в волосы.
- Кушай на здоровье.
Баттерс сделал вид, что ничего не замечает.
Я двинул Томаса локтем в ребра.
- Дай мне эту чертову пиццу, покая я тебя не убил.
Томас вздохнул.
- У него случается такое настроение, - доверительно сообщил он Баттерсу.
Я забрал у Томаса пиццу и наклонился к столу, чтобы взять пиво. Мыш, все это время лежавший у окон и вглядывавшийся в темноту, встал и повел носом в сторону еды.
- Ах, да, - спохватился Томас. - Твои антибиотики, - он положил мне на тарелку пару таблеток.
Я зарычал на него, проглотил таблетки, запил их пивом и принялся за пиццу, бутерброды и крекеры с сыром. При этом я не забывал делиться с Мышом - пока Томас не взял со стола последний бутерброд и не положил его на пол перед Мышом.
Я допил пиво и устроился поудобнее с чашкой чая. Я даже не осознавал, насколько проголодался, пока не начал есть. Чай был сладкий и горячий, но не слишком. Чтобы его можно было пить, не боясь обжечься. Возбуждение боя и бегства постепенно спадало, и я начинал ощущать себя более-менее человеком. Боль в ноге стихла, и под конец сделалась едва заметной.
Я вдруг подозрительно покосился на забинтованную ногу.
- Эй!
- Ммммм? - спросил меня Томас.
- Сукин сын. Ты дал мне не антибиотики.
- Нет, не их, - без тени стыда признал Томас. - Болеутоляющее. Ты же идиот. Тебе надо отдохнуть, пока ты не угробился.
- Сукин сын, - повторил я. Диван у Мёрфи и впрямь был чертовски удобный. Я допил чай и вздохнул. - Может, ты и прав.
- Еще бы, - ухмыльнулся Томас. - Да, кстати, вот антибиотик, - он протянул мне капсулу, и я запил ее последним глотком чая. Томас взял у меня чашку, а потом помог подняться на ноги. - Пошли. Отдохнешь часа три-четыре. Потом решишь, что делать дальше.
Я буркнул что-то нечленораздельное. Томас помог мне доковылять до одной из темных спален, и я рухнул на мягкую кровать, слишком усталый, чтобы злиться. Слишком усталый, чтобы не спать. Я смутно помню, как стащил с себя рубашку, башмаки и накрылся мягким, тяжелым одеялом. А потом не осталось ничего, кроме блаженных темноты, тепла и тишины.
Последнее, о чем я подумал, прежде чем уснуть, это что одеяло слегка пахло мылом, и солнцем, и земляникой.
От него пахло Мёрфи.

Глава двадцать пятая

Мне приснился сон. Странный сон: в нем я принимал горячую ванну.
Я блаженствовал в воде, бившей в меня с разных сторон из дюжины форсунок. И температура была в самый раз: достаточно горячая, чтобы прогревать до костей, но не обжигающая, и она смывала боль и зуд.
Нет, правда, странный сон: я ни разу в жизни не принимал горячую ванну.
Я открыл глаза и медленно огляделся по сторонам. Ванна была вмонтирована в пол того, что более всего напоминало естественный грот. Неяркий, красноватый свет исходил от подобия лишайника, который рос на свисавших с потолка сталактитах.
Опять-таки странно: в пещерах вроде этой я тоже никогда не бывал.
- Ау? - крикнул я в пространство, и голос мой пошел гулять эхом по пустой пещере.
Я услышал какое-то движение, и из-за выступа скалы вышла женщина. Немного выше среднего роста, с шелковистыми волосами, золотым водопадом падавшими ей на плечи. Одежду ее составляла белоснежная шелковая туника, подхваченная на талии белым же шнуром. Удачный наряд: он не выставлял напоказ ничего вызывающего, но и не позволял не обратить внимания на красоту тела, которое прикрывал. Глаза ее голубизной напоминали октябрьское небо в солнечный день, кожа… в общем, впечатление она производила оглушительное.
- Привет. Я думаю, самое время нам поговорить, - произнесла она. - У вас выдался утомительный день. Мне показалось, комфортное окружение придется вам по вкусу.
Несколько секунд я молча смотрел на нее. Я лежал в воде голый - уже хорошо. Вода в ванне бурлила, что делало поверхность ее непрозрачной, что тоже было хорошо. Это давало возможность не стесняться реакции на ее присутствие.
- Кто вы?
Золотые брови ее изогнулись в легкой улыбке. Она села на каменный пол рядом с ванной и охватила руками колени.
- А сам ты еще не догадался?
Я еще раз внимательно посмотрел на нее.
- Ласкиэль, - произнес я вполголоса.
Женщина с улыбкой кивнула.

Предыдущая страница 20 Следующая страница


21 джим батчер

- Разумеется.
- Тебя здесь не может быть, - сказал я. - Я замуровал тебя под полом моей лаборатории. Ты у меня в плену.
- Конечно, - согласилась она. - То, что ты видишь - не настоящая я. Можешь считать меня отражением настоящей Ласкиэли, обитающим у тебя в сознании.
- Чем-чем?
- Эта форма моего сознания поселилась в тебе, когда ты принял решение коснуться монеты, - объяснила Ласкиэль. - Я отпечаток. Копия.
Я поперхнулся.
- Значит, ты живешь у меня в голове. И можешь со мной разговаривать?
- Теперь могу, - кивнула Ласкиэль. - Теперь, когда ты принял решение применить то, что я тебе предлагала.
Я сделал глубокий вдох.
- Адский Огонь. Я использовал Адский Огонь для усиления собственной магии.
- Ты поступил так осознанно, - подтвердила она. - И в результате этого я могу теперь являться тебе в твоем сознании, - она улыбнулась. - Если честно, я давно мечтала с тобой познакомиться. Ты на порядок интереснее большинства тех, кому меня передавали.
- Ты… гм… - пробормотал я. - Ты не слишком похожа на демона.
- Будь добр, не забывай, что я не всегда проживала в Аду. Я туда только переехала, - она окинула себя критическим взглядом. - Или мне добавить крылья? Арфу? Золотой нимб?
- Почему ты спрашиваешь у меня? - удивился я.
- Потому, что я что-то вроде гостя, - ответила она. - Мне ничего не стоит менять внешность по вкусу хозяина.
- Умгум, - сказал я. - Если ты мой гость, убирайся вон.
Она рассмеялась, и в смехе ее не слышалось ни искушения, ни музыки. Обычный смех - сердечный, искренний.
- Боюсь, это невозможно. Взяв монету, ты сам пригласил меня. Ты не можешь просто прогнать меня.
- Отлично, - буркнул я. - Это сон. Я проснусь. До скорого.
Я сделал усилие, какого обычно достаточно, чтобы проснуться.
И ничего не случилось.
- Возможно, это болеутоляющее, - предположила Ласкиэль. - И, в конце концов, ты очень устал. Похоже, мы все-таки проведем некоторое время вместе.
Я злобно посмотрел на нее.
- Чего ты хочешь?
- Сделать тебе предложение, - сказала она.
- Отвечу сразу: нет, - буркнул я. - А теперь давай возвращаться к обычному, по графику сну.
Она обиженно надула губы, потом снова улыбнулась.
- Мне кажется, ты все-таки хочешь выслушать меня, - произнесла она. - В конце концов, это твой сон, не мой. Если бы ты хотел, чтобы я ушла из него, неужели ты считаешь, что не смог бы добиться этого?
- Может, это твоя горячая ванна, - предположил я.
- Я вижу, ты никогда не пробовал такого, - заметила Ласкиэль. Она тронула воду кончиком пальца ноги и улыбнулась, - А я принимаю, и часто. Тебе нравится?
- Ничего, - согласился я, пытаясь сделать вид, будто не считаю это самым приятным, что может быть для усталого, избитого тела. - Ты ведь знаешь все, что я знаю, а?
- Я существую в твоем сознании, - ответила она. - Я вижу то, то видишь ты. Ощущаю то, что ты. Узнаю то, что ты - и еще больше.
- Что это должно означать? - спросил я.
- Что я могу сделать много хорошего, - улыбнулась она. - Я обладаю знаниями и памятью жизни длиной две тысячи лет и бесконечных тысяч других жизней. Я знаю много такого, что может оказаться тебе полезным. Я могу наставлять тебя. Обучить тебя тайнам твоего ремесла, не известным ни одному смертному. Делиться с тобой памятью и образами того, что ты и представить себе не можешь.
- Но конечно же, все это знание, и власть, и полезные советы обойдутся мне всего в три несложных инсталляции девятьсот девяносто пятой версии плюс доставка и наладка?
Падший ангел вопросительно изогнула золотую бровь.
- Или к этому еще прилагается подарочный набор ножей, достаточно крепких, чтобы перерезать гвоздь, но способных резать помидоры вот так .
Она посмотрела на меня без тени улыбки.
- Ты даже вполовину не так забавен, как им себя считаешь.
- Ну, надо же было ответить как-то на твое предложение растлить и поработить меня. Плоские шутки показались мне самыми подходящими - ведь ты, наверняка, шутишь.
Ласкиэль задумчиво надула губы. Это навело меня на всякие мысли - например, о том, какой мягкий у нее рот.
- Ты думаешь, я хочу именно этого? Раба?
- У меня была хорошая возможность посмотреть, как вы, ребята, работаете, - заметил я.
- Ты имеешь в виду последнее воплощение Урсиэля, да?
- Да. Он совершенно сошел с ума. Изломанный безумец. Я не горю желанием становиться таким же.
Ласкиэль закатила глаза.
- Ох, прошу тебя. Урсиэль - безмозглый громила. Ему безразлично, что случится с держателем его монеты, ему важно только чтобы у него была возможность напиться крови - и чем чаще, тем лучше. Я веду себя совсем по-другому.
- Ни капельки в этом не сомневаюсь.
Она пожала плечами.
- Твои насмешки не отменяют очевидной истины. Некоторые из моего племени предпочитают доминировать во взаимоотношениях со смертными. Те же, кто мудрее, считают, что взаимовыгодное партнерство практичнее и приятнее для обеих сторон. Ты ведь видел, как сосуществуют Никодимус с Андуриилом, не так ли?
- Не обижайся, но как только мне покажется, что я превращаюсь во что-то, хоть отдаленно напоминающее Никодимуса, я сам себя ломом проткну. Типа, в одно ухо входит, из другого выходит.
На лице ее обозначилось неприкрытое удивление.
- Почему?
- Потому, что он чудовище.
Ласкиэль покачала головой.
- С твоей точки зрения, возможно, и так. Но тебе очень мало известно о нем и его целях.
- Черта с два неизвестно. Например, его целью было убить меня, двух моих друзей и Бог знает, сколько невинных людей этой своей чумой. И он убил другого моего друга.
- К чему это ты? - спросила Ласкиэль. Нет, она и впрямь искренне не понимала.
- К тому, что он пересек черту дозволенного. И я никогда не буду играть в его команде. Он не заслуживает ни понимания, ни сострадания. С моей стороны уж наверняка. И рано или поздно его ждет расплата.
- Ты желаешь уничтожить его?
- В идеальном мире он исчез бы лица земли, и я никогда больше не услышал бы о нем, - кивнул я. - Но я сделаю все, что в моих силах.
Несколько секунд она задумчиво молчала, потом медленно кивнула.
- Очень хорошо, - сказала она. - Я уйду. Только позволь мне подбросить тебе одну мысль?
- Если ты после этого уйдешь.
Она улыбнулась, вставая.
- Я понимаю твое нежелание допустить кого-то другого к контролю над твоей жизнью. Это омерзительное ощущение - понимать, что кто-то диктует каждый твой шаг, навязывает тебе неприемлемый для тебя код поведения, отказывает тебе в праве выбора, в праве следовать устремлениям твоего сердца.
- Еще какое омерзительное, - согласился я.
Падший ангел улыбнулся.
- Тогда поверь мне, я абсолютно точно знаю то, что ты чувствуешь. Все Падшие знают.
В животе у меня похолодело, несмотря на горячую ванну. Я неуютно поерзал в воде.
- В этом мы с тобой схожи, чародей, - сказала Ласкиэль. - Ты можешь мне не верить, но хотя бы на мгновение представь себе, то я делаю свое предложение искренне. Я многим могу помочь тебе - и ты сможешь и дальше жить своею жизнью, в соответствии со своими ценностями. Я могу удесятерить твои силы во имя добра, которое ты творишь.
- Власть у меня будет слишком большая и ужасная. А благодаря мне Кольцо обретет еще большее могущество и станет еще опаснее, - хмыкнул я.
- Как Гэндальф говорил Фродо, - с улыбкой кивнула Ласкиэль. - Но я не уверена, что сравнение верно. Тебе не обязательно брать монету, если что-то в ней тебя смущает. Помощь, которую я могу предложить тебе в моей нынешней форме, так сказать, теневой, имеет ограничения по сравнению с той, что была бы, если бы ты принял монету, но и она весьма и весьма существенна.
- Кольцо, монета - какая разница? Так или иначе, физический объект всего лишь символ - символ власти.
- Я всего лишь предлагаю тебе преимущества моего знания и опыта, - возразила она.
- Ну да, - кивнул я. - Силу. Силы у меня и так больше, чем стоило бы.
- Именно поэтому из всех смертных ты обращаешься с ней наиболее ответственно.
- Возможно, да, - сказал я. - Возможно, нет. Я знаю, как это делается, Ласкиэль. Первая доза бесплатна. Цена повышается потом. С каждой новой дозой.
Она смотрела на меня своими небесно-голубыми глазами.
- Допустим, я положусь на твою помощь раз - много ли времени пройдет, пока я не решу, что мне нужно еще немного? И много ли времени пройдет прежде, чем я не начну долбить пол у меня в лаборатории, когда решу, что для того, чтобы выжить, мне просто небходима твоя монета?
- И что? - негромко спросила она. - Если тебе действительно нужно будет выжить?
Я выпрямил спину и вздохнул. Потом закрыл глаза, напрягая волю, и немного поменял сон, в котором мы находились - так, чтобы горячая ванна исчезла, а я стоял, одетый, лицом к ней на каменном полу пещеры.
- Если дело дойдет до такого, надеюсь, я умру не без стиля. Потому что я не собираюсь заключать контракта с Преисподней. Даже вербоваться в адский Иностранный Легион.
- Очаровательно, - сказала Ласкиэль и улыбнулась мне.
Видит Бог, она была прекрасна. И не только физической красотой или чувственностью. Она буквально светилась пульсирующей, горячей жизнью, энергией, которой хватило бы, чтобы зажечь звезду. Улыбка ее вызывала те же эмоции, что и восход солнца или касание первого весеннего ветерка. От нее хотелось засмеяться, и побежать, и прыгать вокруг нее, как в солнечные дни детства, которого я почти не помню.
Но я не тронулся с места. Красота может быть и опасна. Огонь тоже прекрасен, но он, если обращаться с ним неосторожно, может обжечь, а может и убить. Я смотрел на ее красоту, и ощущал исходящее от нее тепло, и сдерживался, чтобы не тянуться к ней.
- Я не очарователен, - сказал я. - Я такой, какой есть. Я далек от идеала, но это я. Я не заключаю с тобой никаких сделок.
Ласкиэль с задумчивым выражением кивнула.
- Ты часто погорал, заключая сделки в прошлом, и ты не желаешь повторить этого еще раз. Ты боишься договариваться со мной или со мной подобными - и у тебя есть на то основания. Я сомневаюсь, питала ли бы я и дальше уважение к тебе, прими ты мое предложение ценой потери лица - при том, что я делаю его искренне.
- Ха. И как это меня не сокрушило под весом твоего уважения.
Она от души рассмеялась.
- Я восхищена твоей волей. Я и сама упрямое создание, и мне кажется, наш союз мог бы выйти крепким, если со временем до этого все-таки дойдет.
- Этого не случится, - отрезал я. - Я хочу, чтобы ты ушла.
- Устал от моего общества?
- Типа того.
Она склонила голову.
- Как тебе угодно, мой хозяин. Но я желаю, чтобы ты хотя бы обдумал мое предложение. Если ты захочешь побеседовать со мной еще раз, тебе достаточно просто позвать меня по имени.
- Не позову, - заверил я ее.
- Как тебе угодно, - сказала она.
А потом она ушла, и в пещере сразу стало темно и одиноко. Я перевел дух и вернулся к своим обычным, одиноким снам.
Я слишком устал, чтобы помнить, была ли хоть в одном из них горячая ванна.

Глава двадцать шестая

Я спал крепко и проснулся, когда солнце давно уже встало. Я услышал незнакомые голоса и, прислушавшись, понял по интонациям и звучанию, что это говорит радио. Я встал и обтерся мокрым полотенцем в ванной. Конечно, это было не так приятно, как горячая ванна, и даже не так, как душ, но мне ужасно лень было совать свою больную ногу в пластиковый мешок для мусора и туго перетягивать его веревкой или пластырем, чтобы не намочить бинты.
Одежды своей я не нашел, поэтому вывалился из спальни босиком и в мятых штанах. Большую часть штанины у меня срезали накануне в больнице, а остаток растрепался рваной бахромой. У зеркала в коридоре я задержался и полюбовался на свое отражение.
Я выглядел шуткой. Неудачной шуткой.
- …загадочное отключение электроэнергии продолжается, - говорил диктор. - Собственно, трудно предсказать, как долго еще мы сможем продолжать передачу, как невозможно определить, сколько людей ее сейчас слышат. Аккумуляторы работают ненадежно, аварийные дизель-генераторы в городе по непонятной причине выходят из строя, да и остальные двигатели внутреннего сгорания, включая автомобильные, ведут себя непредсказуемо. Телефонная сеть работает с перебоями, а сотовые телефоны фактически бесполезны. Аэропорт О'Хара, как вы, наверное, и сами догадались, полностью закрыт, и это вносит сумятицу в расписание рейсов по всей стране.
Томас стоял на кухне у газовой плиты. Он жарил оладьи и слушал старенький Мёрфин транзисторный приемник, стоявший рядом на тумбочке. Он кивнул мне, приложил палец к губам и выразительно покосился на радио. Я кивнул, скрестил руки на груди и, прислонившись к дверному косяку, принялся слушать продолжение выпуска новостей.
- Официальные власти воздерживаются от комментариев по поводу происходящего, хотя администрация мэра опубликовала заявление, в котором в качестве причины аномальных событий называется повышенная солнечная активность.
Томас фыркнул.
Диктор продолжал болтать.
- Это объяснение не вызывает особого доверия, поскольку в пригородах южнее Джолье все городские сети функционируют нормально. Остальные источники выдвигают самые различные предположения от масштабного розыгрыша на Хэллоуин и до взрыва какого-то электромагнитного устройства, импульс которого нарушил работу городских энергосистем. По последним сообщениям пресс-конференция по этому вопросу назначена на вторую половину дня. Мы будем оставаться в эфире до окончания нынешнего кризиса, чтобы держать вас в курсе собы…
Голос диктора прервался треском атмосферных разрядов. Томас протянул руку и выключил радио.
- Двадцать минут уже слушаю, - сообщил он. - Чистый сигнал шел дай Бог, чтобы пять минут из них.
Я хмыкнул.
- Ты понимаешь, что происходит?
- Возможно, - кивнул я. - Где Баттерс.
Томас мотнул головой в сторону задней двери.
- Пошел прогулять Мыша.
Я сел на табуретку у маленького кухонного стола, чтобы снять вес с больной ноги.
- Сегодня будет еще хлопотнее, - сказал я.
Томас перевернул оладью на сковородке.
- Все те же наследники Кеммлера?
- Угу, - подтвердил я. - И если Мэб права насчет того, что они собираются сделать, кому-то необходимо остановить их до полуночи.
- Почему?
- Потому что после этого я вообще не уверен, что их возможно будет остановить.
Брат кивнул.
- Думаешь, сможешь одолеть их?
- Они бьются друг с другом, - сказал я. - Они больше боятся своего же брата-некроманта, чем меня.
- Гм, - хмыкнул Томас. - Но ты думаешь, ты справишься с ними?
- Нет?
- Тогда то, о чем ты говоришь, чувак, не героизм даже. Это просто самоубийство.
Я покачал головой.
- Мне не обязательно убивать их. Мне нужно только остановить их. Если я сыграю все правильно, мне вообще не нужно будет ни с кем драться.
Томас перевернул другую оладью. Поджаренная сторона вышла идеального, светло-коричневого цвета.
- И как ты собираешься это проделать?
- Для того, чтобы у них выгорели все их игры в бога, им необходимы две вещи, - сказал я. - Эрлкинг и знания «Слова Кеммлера». Если я лишу их и того, и другого, весь бум-тарарам отменяется.
- Ты разгадал эти цифры?
- Нет.
- Тогда… что? Ты собираешься напасть на Эрлкинга, чтобы не дать ему показаться?
Я мотнул головой.
- Из того, что рассказала Мэб, у меня сложилось впечатление, что Эрлкинг выступает в той же весовой категории, что она.
- А она крутая? - спросил Томас.
- Круче некуда.
- Значит, убить Эрлкинга ты не можешь. Тогда что?
- Я сам призову его.
Он удивленно выгнул бровь.
- Послушай, каким бы он там ни был могущественным, он не может находиться в двух местах одновременно. Если я призову его и, типа, займу чем-нибудь, наследники не смогут призвать его на свою церемонию.
Он кивнул.
- И как ты собираешься призывать его?

- Книга, - ответил я. - Наверняка это одна из песен или стихов. Где-то среди них прячется заклинание, имеющее привлечь внимание Эрлкинга.
- Но книги у тебя больше нет, - заметил Томас.
- Угу, - кивнул я. - Над этой загогулиной я еще не поработал.
Томас кивнул, выскреб со дна миски остаток теста и плюхнул его на сковородку.
- Даже если тебе удастся придумать, как призывать Эрлкинга, тебе не кажется, что он может быть, того, типа, опасен?
- Возможно. Но ко мне он безразличен. А значит, не так опасен, как любой из наследников - тот, заделавшись богом, наверняка решит расквитаться со мной за некоторые доставленные неприятности, - я пожал плечами. - И потом, в этом случае единственный, кому будет грозить опасность - это я.
- А вот и нет, - возразил Томас. - Я буду с тобой.
Почему-то я не сомневался в том, что он скажет что-нибудь в этом роде. И все равно мне было приятно слышать это. Конечно, Томас - штучка с ручкой, и он далеко не всегда самый приятный человек в мире - и все же он мой брат. Он меня не бросит.
Тем труднее для меня было произнести следующие слова.
- Тебе нельзя,- сказал я.
Выражение лица его разом сделалось нейтральным.
- Из-за Мавры?
- Нет, - мотнул головой я. - Потому, что я собираюсь задействовать Белый Совет, - Томас уронил лопатку на пол. - Придется, - объяснил я. - В прошлый раз, чтобы одолеть Кеммлера и его учеников, им пришлось собрать всех Стражей. Возможно, мне не удастся предотвратить появление Эрлкинга. Если это случится, кто-то должен напрямую помешать наследникам. Я этого не могу. А Стражи могут. Только и всего.
- Ясно, - произнес он. - Но это не объясняет того, почему я не могу пойти с тобой.
- Потому, что для них ты, Томас, всего лишь вампир Белой Коллегии, с которым мне полагается находиться в состоянии войны. Это может дать тем членам Совета, кто меня не любит, повод усомниться в моей верности. И даже если они поверят, что я не действую против Совета, и что я не нахожусь под твоим влиянием, они все равно будут относиться к тебе с подозрением. Они потребуют заверений в том, что ты с нами.
- Они будут использовать меня, - вполголоса произнес Томас. - Использовать против тебя.
- Они с радостью используют нас обоих друг против друга. Вот почему тебя не должно быть поблизости, когда они появятся.
Томас повернулся и внимательно посмотрел на меня.
- А как быть с Мёрфи? Если ты впутаешь в это дело Совет, Мавра же ей всю жизнь переломает.
Я задумчиво пожевал губу.
- Мёрфи не хотела бы, чтобы я, защищая ее, рисковал жизнью невинных людей. Если один из наследников превратится в темного бога, погибнет куча народа. Она не простит мне, если я спасу ее такой ценой, - сказал я. - И потом, в данном случае речь идет не о поисках "Слова". Только о том, как остановить наследников. Я и в этих условиях смогу достать Мавре эту чертову книгу и выполнить условия сделки.
Томас сделал глубокий вдох.
- Думаешь, это разумно?
- Не знаю, - признался я. - Она не жива в полном смысле этого слова. Я сомневаюсь, чтобы Кеммлеровы технологии сочетались с той магией, которую она практикует.
- Если так, - не успокаивался Томас, - зачем ей эта книга?
Чертовски хороший вопрос. Я потер глаза.
- Все, что мне ясно пока, это то, что мне необходимо остановить наследников. И защитить Мёрфи.
- Если Совет узнает, что ты собираешься использовать их для того, чтобы отдать книгу Кеммлера вампиру Черной Коллегии, тебе могут грозить большие неприятности.
- Ну, если и случатся, то очень ненадолго, - заметил я. - Стражи казнят меня, не сходя с места.
- Боже. И ты на это идешь? От рук своих же.
- Привык уже.
С минуту мы оба молчали.
- И ты хочешь, чтобы я отсиживался в стороне, - нарушил тишину Томас. - Не хочешь, чтобы я помог?
- Я как-то выбора особого не вижу, - сказал я. - А ты?
- Ты мог бы просто выйти из игры. Мы могли бы улететь в Арубу, или еще куда.
Я только посмотрел на него.

Предыдущая страница 21 Следующая страница


Барабаны зомби 22

- Ну ладно, - сдался он. - Ты не отступишься. Я просто надеялся на лучшее - ведь могу я надеяться, или нет? Мне просто тошно при мысли о том, что придется сидеть в стороне, когда тебе, возможно, понадобится моя помощь, - он вдруг нахмурился. - Сукин сын вонючий! Ты нарочно это делаешь, чтобы защитить меня, да?
- Ну, выглядит так, - сказал я. - Считай это платой за твои таблетки.
Он поморщился, но кивнул.
- И спасибо, - добавил я вполголоса. - Ты говорил дело. Отдых был мне необходим.
- Еще бы не дело, - хмыкнул Томас. - Ты бы на себя тогда посмотрел - словно вот-вот в обморок брякнешься. Да у тебя и сейчас вид так себе.
- Я жрать хочу. Ты эти оладьи на завтрак готовишь - или так, для украшения?
- Поиздевайся здесь еще, - отозвался Томас. Он вывалил готовые оладьи из миски на тарелку и поставил ее на стол рядом с бутылкой кленового сиропа. - Вот. С днем рождения.
Я зажмурился. Потом посмотрел на оладьи. Потом - на него.
- Мне, конечно, полагалось бы вручить тебе подарок, но… - он пожал плечами.
- Нет, - пробормотал я. - То есть, нет, все о'кей. Я просто не ожидал, что ты об этом помнишь. С тех пор, как Сьюзен уехала, никто не вспоминал о моем дне рождения.
Томас положил оладий на себе и поставил на стол чистую тарелку для Баттерса. Потом сел за стол и принялся за еду. Сиропом он оладьи не поливал.
- Только не превращай это черт-те во что. Я, типа, сам удивляюсь, что вспомнил, - он кивнул сам себе и сменил тему. - Значит, ты думаешь, это Гривейн и Собиратель Трупов выключили свет?
Я мотнул головой.
- Оба напрягались по полной, пытаясь собрать под свое начало побольше мертвяков. Потому Собиратель и наскакала на Гривейна с мечом, потому ему и пришлось защищаться от нее физически.
- Тогда кто это сделал?
- Коул, - ответил я. - Его вчера вечером не видно и не слышно было. Я так думаю, он был слишком занят, устраивая это, чтобы заниматься разборками с Гривейном и Собирателем.
- Но почему Коул?
- Потому, что заклинание для этого требуется самого большого калибра. Спроси меня вчера, и я бы ответил, что такое вообще невозможно. Не знаю, как он это проделал, но… - я поежился. - Его магия сильнее моей. И даже по тому, что я видел из его техники, у него и навыков больше. Если он так же хорош в томатургии, как в призвании духов, чародея сильнее его я еще не встречал.
- Не уверен, что то, «как» он это проделал, так же важно, как «зачем» , - заметил Томас.
Я кивнул.
- Он получает уйму преимущества. Парализует силовые структуры смертных. Отвлекает копов и всех прочих, чтобы те не мешались у него под ногами.
- Но это только один повод. Ты говорил что-то насчет мощения пути?
- Умгум, - я прожевал оладью с сиропом. - Черная магия очень тесно связана со многими негативными эмоциями - особенно страхом. Поэтому если ты делаешь что-то, напугавшее чертову уйму народа, ты делаешь среду более благоприятной для черной магии. Этот трюк сеет хаос. Приводит в расстройство множество людей. И наверняка поможет главному шоу, намеченному на первое ноября - точнее, на сегодняшний вечер.
- Ты уверен, что на сегодня?
Я кивнул.
- Совершенно. Хэллоуин ведь. Барьеры между миром смертных и миром духов сегодня слабее всего. Если им нужно как можно больше духов, чтобы пожрать для увеличения собственной силы, наловить их легче всего сегодня. Все фокусы с черной магией, что устраивают они по всему городу - это часть такой подготовки. Создают спиритические завихрения. И облегчают применение все больших объемов черной магии.
Томас слушал меня, кивал и ел.
- И как, интересно, - спросил он, прожевав, - ты собираешься вызвать Совет, если телефоны отключены?
- Альтернативные каналы связи, - ответил я. - Пошлю гонца.
- А мне в это время, - произнес Томас не без горечи, - что, сложа руки сидеть?
- Нет, не сложа руки, - заверил я его. - Тебе предстоит рассчитать, откуда им удобнее всего призывать самых древних духов. И еще, я оставлю тебе копию цифр Костлявого Тони. Попробуй понять, что они означают.
Он погонял по тарелке кусок оладьи.
- Древние духи приходят с кладбища, так?
- Возможно, - согласился я. - Однако порой они привязаны не к географическим точкам, но к тем или иным предметам. Посмотри, что удастся нарыть насчет захоронений и археологических раскопок североамериканских индейцев. По давности они примерно соответствуют тому, что нужно наследникам.
- Ясно, - кивнул Томас - без особой, правда, убежденности в голосе. - И ты хотел еще, чтобы я подумал над цифрами.
- Вместе с Баттерсом, - уточнил я. - Он может помочь по обоим направлениям. Он чертовски сообразителен.
- Если он, конечно, захочет помогать, - заметил Томас. - Он вполне может решить забрать фишки и выйти из игры, пока еще жив.
- Если он так сделает, придется тебе поработать в одиночку, - сказал я. - Но мне кажется, он не захочет.
Дверь со двора распахнулась, и в кухню ввалились Баттерс с задыхающимся Мышом на поводке. Пес, прихрамывая, подошел ко мне, ткнулся мокрым носом в руку и дождался, пока я почешу его за торчащим под неправильным углом ухом.
- Кто и что не захочет? - поинтересовался Баттерс. - Ого, оладьи! А мне осталось?
- На плите, - сказал Томас.
- Класс.
- Баттерс, - повернулся я к нему. - Послушайте, в принципе, вы вольны дальше делать все, что считаете нужным. Если хотите, я отвезу вас домой после завтрака.
Он посмотрел на меня широко раскрытыми глазами.
- Конечно, хочу. Октоберфест ведь сегодня, и конкурс.
Томас выразительно покосился на меня.
Баттерс посмотрел на меня, потом на него, потом опять на меня.
- Вы хотите, чтобы я что-то сделал?
- Возможно, - кивнул я. - Надо кое-какие изыскания проделать. То есть, я абсолютно пойму вас, если вы решите уехать - типа, от добра добра не ищут. Но и помощь ваша нам не помешает, это правда.
- Изыскания, - повторил Баттерс. - Какие изыскания?
Я объяснил.
Баттерс прикусил губу.
- А меня… никто не попытается меня убить за то, что я делаю это?
- Не думаю, - ответил я. - Впрочем, не хочу вам врать: это чертовски опасная братия. Я не могу предугадать, что им еще придет в голову.
Баттерс кивнул.
- Но… Если вы не добудете этой информации, что случится?
- Остановить их будет еще труднее.
- А если вы не остановите их? Что тогда?
Я отложил вилку: аппетит мой разом куда-то пропал.
- Один из них получит в руки власть космического масштаба. Меня убьют. И множество невинных людей. И одному Богу известно, что можно натворить, обладая такой властью, в долгосрочной перспективе.
Баттерс опустил взгляд на свои оладьи.
Я ждал. Томас тоже молчал. Его аппетит явно не пострадал, так что некоторое время единственным звуком в кухне оставалось позвякивание его вилки и ножа по тарелке.
- Это важнее меня, - произнес, наконец, Баттерс. - Это важнее даже чем полька. Так что, пожалуй, я помогу.
Я улыбнулся ему.
- Премного благодарен.
Томас поднял взгляд и внимательно посмотрел на Баттерса.
- Умгум?
Баттерс кивнул и поморщился.
- Если я уйду, зная, что могу помочь… Не знаю, смог ли бы я жить дальше с этим. То есть, если бы вы попросили меня стрелять в кого-нибудь, или чего еще такого, я бы сразу сделал ноги. Но изыскания - другое дело. Изыскания - это по моей части.
Я встал и легонько хлопнул Баттерса по плечу.
- Томас объяснит вам, что надо.
- А вы куда? - спросил он.
- Мне нужно выяснить, как призвать Эрлкинга, - ответил я.
- Это для этого все так гоняются за этой книгой?
- Наверняка поэтому.
- Но она ведь была у вас в руках. Черт, да вы ведь ее прочитали.
Я провел рукой по глазам.
- Угу. Знаю. Но тогда я еще не знал точно, чего в ней искать.
Баттерс кивнул.
- Досадно.
- Есть немного.
- Жаль, что память у вас не фотографическая, - заметил Баттерс. - У нас в колледже учился один парень с такой. Этому ублюдку достаточно было раз глянуть, и он через неделю запросто из головы как по бумажке шпарил.
Тут меня осенило - я даже дернулся от возбуждения.
- Что вы сказали?
- Э… Что у вас нет фотографической памяти?
- Да, - просиял я. - Баттерс, вы гений.
- Ну… да, - кивнул он и тут же спохватился. - Правда?
- Натуральный гений, - сказал я. - Просто с ума сойти.
- О… Хорошо.
Я встал и принялся собираться.
- Где тот рюкзак, который я просил вас принести?
- В гостиной, - ответил Баттерс. - А что?
- Он вам может пригодиться, - хромая, вышел я в гостиную и вернулся с рюкзаком, на ходу ощупывая выпуклость в месте, где лежал Боб. Потом взял куртку, сунул в карман ключи от машины и направился к двери.
- Куда ты сейчас? - поинтересовался Томас.
- В дозор, - отозвался я.
- Тебе не стоит ехать одному.
- Возможно, не стоит, - согласился я. - Но поеду.
- Хоть Мыша возьми, - настаивал Томас.
Пес услышал свое имя и поднял голову.
- Чтобы держать поводок в зубах? - возразил я. - У меня только одна рабочая рука, не забывай.
Томас нахмурился, но пожал плечами.
- Ладно, - буркнул он.
- На телефоны полагаться нельзя, - напомнил я и бросил ему рюкзак. Он поймал его на лету. - Боб знает, как связаться со мной, если вы обнаружите что-нибудь. Ты понял, Боб?
- Яволь, герр коммандант, - отозвался приглушенный голос из рюкзака.
Баттерс пискнул и едва не упал со стула.
- Ч-что это?
- Объясни ему, - попросил я Томаса. - Свяжусь, как смогу.
Брат кивнул мне.
- Удачи. И осторожнее, ладно?
- И ты. Держи ухо востро. И еще раз спасибо, Баттерс.
- Да не за что. До скорого, - Баттерс потыкал в рюкзак вилкой.
- Эй! - возмутился Боб изнутри. - Прекрати. Щекотно ведь!
Я отворил дверь во двор. Ночной отдых пошел мне на пользу, а осознание того, как можно остановить наследников Кеммлера, придавало моим действиям электризующий смысл. Я подошел к машине, почти не ощущая боли в ноге.
Я повернул руку и там, на ладони, чернел написанный маркером телефонный номер Шилы.
У меня нет фотографической памяти.
Но я знал, у кого она есть.

Глава двадцать седьмая

Я отправился к себе в офис. Ситуация на дорогах могла бы оказаться и хуже. Похоже, народу из пригородов сегодня приехало на работу меньше обычного. Светофоры не работали, но на большинстве мало-мальски нагруженных перекрестков стояли копы-регулировщики, да и водители старались вести машины разумно, не спеша, как и подобает во время кризиса. Собственно, так это и назвали по радио: кризис. Еще пешеходов на улице виднелось больше обычного, и вели они себя проще обычного, лишившись безликих, деловых повадок.
Что ж, с учетом обстоятельств люди реагировали на ситуацию более чем достойно. Похоже, люди вообще могут вести себя при кризисе либо впадая в панику и массовые беспорядки, либо помогая друг другу, как и положено разумным существам. Когда свет вырубался в Лос-Анджелесе, народ жег машины и громил магазины. В Нью-Йорке люди сплотились.
Что ж, хорошо, что люди реагировали не так слепо, как можно было бы ожидать. Даже не напрягаясь, я ощущал пульсирующую, завивающуюся потоками по улицам черную магию. Одной ее вполне могло хватить для того, чтобы посеять в городе панику.
Но, конечно, еще не стемнело. Темнота могла многое изменить.
Какими бы продвинутыми мы себя ни считали, в каждом из нас живет древний, первобытный страх темноты. Страх того, что мы не увидим приближение опасности. Конечно, нам неприятно думать о том, что мы все еще боимся темноты, но если это не так, с чего тогда мы так отчаянно стараемся осветить наши города? Мы окружаем себя таким количеством света, что и звезд-то над головой толком не видим.
Занятная это штука - страх. Достаточно изменить освещение - и все мелкие, незначительные страхи могут вырасти до чудовищных размеров. А уж когда в воздухе клубится, как сейчас, черная магия, этот инстинктивный страх магии подпитывает сам себя, удваиваясь и учетверяясь - и в отсутствие внятных объяснений того, почему погас свет, люди начнут забывать все основанные на логике поводы не ударяться в панику.
Даже если исходить из того, что мне дастся помешать свежеиспеченному темному богу взойти на престол, вечер обещал выдаться поганым. Даже очень поганым.
Я поднялся в офис и попробовал дозвониться Шиле. Телефоны отказались помогать мне в этом - что, впрочем, не слишком меня удивило. Они и в лучшие времена редко работают идеально. Зато у меня в офисе имеется телефонная книга, с помощью которой я нашел ее адрес в Кабрини-Грин. Район этот когда-то пользовался дурной славой; сейчас он не так плох, но и лучшей частью города его тоже не назовешь. На мгновение я остро пожалел о револьвере, который посеял в переулке за букинистом Бока. Не то, чтобы револьвер намного превосходил эффективностью прочие штуки, с помощью которых я могу защитить себя, но на среднего чикагского уличного вора он производит больше впечатления, чем резная палка.
Скорее, забавы ради я попробовал набрать еще один номер - ближайшего дежурного Стража. И - благословенна будь телефонная сеть - в трубке послышались длинные гудки.
- Слушаю? - ответил мне низкий, чуть хрипловатый женский голос.
Я порылся в кармане ветровки в поисках записной книжки с паролями.
- Секундочку, - пробормотал я. - Не ожидал, что дозвонюсь так быстро, - хорошо еще, нужная мне запись находилась на последней странице, а не где-нибудь в середине. - Э-э… Шартрёз сирокко.
- Кролик, - отозвался женский голос. Я сверился с записной книжкой. Отзыв совпадал.
- Говорит чародей Дрезден, - доложил я. - У меня здесь ситуация категории Волк. Повторяю: категория Волк.
Женщина на другом конце провода издала странный, шипящий звук.
- Здравствуйте, чародей. Говорит страж Люччо.
Черт меня подери, сам босс, собственной персоной. Анастасия Люччо стояла в очереди на место в Верховном Совете и уже не первый год возглавляла корпус Стражей. Закаленная в боях тетка, и в войне с Красной Коллегией она фактически являлась главнокомандующим Совета.
- Добрый день, страж Люччо, - отозвался я как мог почтительнее - и потому, что она заслуживала почтения, и потому, что она чертовски нужна была мне здесь, в Чикаго.
- Какова обстановка? - спросила она.
- В городе по меньшей мере трое бывших учеников Кеммлера, - доложил я. - Они нашли четвертую книгу. Они собираются использовать ее сегодня вечером.
На противоположном конце провода воцарилась оглушенная тишина.
- Алло? - осторожно произнес я.
- Вы уверены? - спросила Люччо. В голосе ее улавливался едва заметный итальянский акцент. - Откуда вам известно, кто они такие?
- Ну, со всеми окружающими их зомби и прочими призраками нетрудно и догадаться, - объяснил я. - Я вошел в столкновение с ними. Они назвались Гривейном, Коулом и Капиоркорпусом, и при каждом из них по барабанщику.
- Dio , - произнесла Люччо. - Вам известно их местонахождение?
- Нет пока, но я это выясняю, - сказал я. - Вы можете помочь?
- Ответ утвердительный, - сказала Люччо. - Мы немедленно направим в Чикаго Стражей. Они прибудут к вам домой в течение шести часов.
- Возможно, мой дом не лучшее место, - возразил я. - Прошлой ночью на меня напали там, и мои обереги разрушены. Не исключено, что за моим домом ведется наблюдение.
- Ясно. Тогда встречу назначаем в альтернативном месте.
Я заглянул в записную книжку. В качестве альтернативной точки встречи там значился МакЭнелли.
- Заметано, - сказал я.
- Che cosa ? - не поняла она.
- Э… принято, Страж, - поправился я. - Шесть часов, альтернативная точка встречи. И не экономьте на живой силе. Эти ребята серьезнее некуда.
- Я представляю себе, кто такие ученики Кеммлера, - буркнула она, хотя в голосе ее звучало, скорее, не раздражение, а согласие со мной. - Я лично возглавлю группу. Шесть часов.
- Идет. Шесть часов.
Она повесила трубку.
Я тоже опустил трубку на рычаг и задумчиво прикусил губу. Блин-тарарам, военачальник Белого Совета лично поведет войска в бой. Это означало, что по степени чрезвычайности ситуация примерно аналогична террористу с ядерной бомбой. И если уж старший Страж сам идет в бой, значит, неприятель огребет по полной.
И помощь я получу по максимуму. Помощь, которая может угрожать мне самыми неприятными подозрениями, которая может стоить мне головы, если Стражи узнают хоть часть моих секретов, но все же помощь. Я испытал непривычное чувство облегчения. Со времени, когда я узнал о существовании Стражей, я боялся их едва ли не больше всего остального, и теперь я получал кучу самого глубокого удовлетворения при мысли о том, что этот объект моего страха обратит внимание на Гривейна со товарищи. Вроде как Дарт Вейдер обратился бы против императора и сбросил его в ту шахту. Нет, правда, что может быть приятнее того, когда тот, кого ты боишься до чертиков, оборачивается против твоего врага.
Тут мне в голову пришла еще одна мысль, и эта мысль мне не понравилась. Какого черта военачальник Белого Совета лично отвечает на гребаные телефонные звонки? Почему этим не занимается кто-то из младших Стражей?
Я мог представить себе только две или три причины этого.
И ни одна из них мне не нравилась. Совсем не нравилась.
От недолгого приступа облегчения и уверенности не осталось и следа. Впрочем, может, оно и к лучшему. Наверняка, если бы я ощущал себя блаженно спокойным дольше двух-трех минут, наступил бы конец света.
Я тряхнул головой, выбрасывая из нее все свои тревоги. Помочь мне они все равно никак не могли. Единственным, на кого я мог положиться, оставался я сам. Если это получится у Стражей - что ж, я буду приятно удивлен. Однако мне стоило пошевеливаться, пока проблема не выросла до неодолимых размеров. Это примерно то же самое, как убирать большое, захламленное помещение. Ты не обдумываешь весь процесс до малейших деталей. Ты сосредотачиваешься на чем-то одном, разбираешься с этим, а потом переходишь к следующему.
В первую очередь мне нужно узнать, как призывается Эрлкинг. Для этого мне нужно поговорить с Шилой. Что ж, Гарри. Действуй. Я попытался дозвониться еще раз и даже получил ответ механическим голосом: «Сеть перегружена».
Я сидел не слишком долго, но и этого времени хватило, чтобы нога моя дала понять всему остальному телу: у нее нет ни малейшего желания ходить как минимум до конца дня.
- А ну валяй, работай, - скомандовал я своей ноге. - Нравится это тебе или нет, сегодня ты мне нужна на ходу.
Нога промолчала, хоть болеть не перестала. Что ж, молчание - знак согласия. Я взял со стола ключи и тут услышал, как щелкнул замок входной двери.
Я мгновенно напрягся, выставил посох в направлении двери, и руны на нем угрожающе вспыхнули. Дверь открылась.
Билли шагнул в помещение и тут же застыл, потрясенно разинув рот. Сегодня он был одет в джинсы, ковбойские бутсы и старую кожаную куртку. Последние годы я почти не видел его в очках, но сегодня он надел и их. Волосы его растрепались от ветра… ну да, за окном изрядно завывало, а я и не заметил. Несколько крупных дождевых капель гулко ударили по подоконнику.
- Э… - произнес он, наконец. - Привет, Гарри.
Я перевел дух и опустил посох, убрав из него заряд энергии. Горячее дерево приятно грело руку, и в воздухе стоял слабый запах древесного дыма.
- Ты выбрал не самое лучшее время, чтобы входить неожиданно, - заметил я.
- В следующий раз посвищу или еще чего, - пообещал Билли.
- Как ты меня нашел?
- Это твой офис, - он огляделся по сторонам. - Ты говорил с кем-то?
- Ну, не совсем, - сказал я. - Чего ты хотел?
Он расстегнул куртку. Из-за пояса торчала рукоятка револьвера - моего револьвера.
- Ко мне сегодня Артемис Бок заходил. Он говорит, у него в лавке случилась заваруха.
- Угу, - подтвердил я. - Нехорошие парни пытались угрожать ему. Правда, я с ними на этот счет немного поспорил.
Билли кивнул.
- Он так и сказал. Он нашел это в переулке за лавкой. Он говорит, там осталась кровь.
- Один из них покорябал мне ногу, - объяснил я. - Ничего, с ней все в порядке.
Билли с озабоченным видом кивнул.
- Гм… Он беспокоился за тебя.
- Я в порядке, - я встал, стараясь не наступать на больную ногу. - Сам-то Бок в порядке?
- Э… - замялся Билли. Он посмотрел на меня, даже не скрывая тревоги. - Угу. То есть, я хотел сказать, он цел. Ну, лавку слегка повредили, но он говорит, это ерунда. Он просил, чтобы я поблагодарил тебя от его имени, - он потянул из-за пояса пистолет. - И мне кажется, это тебе может пригодиться.
- Ты бы не таскал его в штанах вот так, - посоветовал я. - Очень неплохой способ запеть сопрано.

Предыдущая страница 22 Следующая страница


23 джим батчер

- Он разряжен, - ответил он и протянул мне револьвер рукояткой вперед.
Я взял его и проверил барабан. Пистолет, и впрямь, оказался разряжен. Я сунул его в карман ветровки, потом выдвинул ящик стола и достал из него коробочку с патронами - я всегда держу ее здесь на всякий случай. Ее я тоже сунул карман.
- Спасибо, что принес, - кивнул я. - Все-таки, чего это ты сюда заглянул?
- Я звонил тебе домой, ты не ответил. Я пошел сам. Такое впечатление, будто кто-то пытался сорвать твою дверь с петель.
- Кое-кто пытался, - подтвердил я.
- Но ты сам в порядке? - похоже, он вложил в вопрос больше, чем я ожидал от него.
- Я в порядке, - все это начинало уже мне надоедать. - Блин-тарарам, Билли. Если у тебя есть что сказать, валяй, не томи душу.
Он сделал глубокий вдох.
- Э… Ну… Я, типа, боюсь немного.
Я нахмурился и вопросительно посмотрел на него.
- Послушай, Гарри. Ты… ты ведешь себя как-то странно.
- А точнее?
- Ну… точнее, ты сам не свой, - сказал Билли. - Люди обращают внимание.
- Люди? - переспросил я. Нога снова разболелась. И времени у меня на все эти психологические штучки-дрючки совсем не было.
- Люди, которые тебя уважают, - осторожно объяснил он. - Ну, которые, может, даже боятся тебя немного.
Я молча смотрел на него.
- Не знаю, понимаешь ли ты это сам, Гарри. Но ты ведь можешь быть здорово жутким парнем. Я видел, на что ты способен. И даже те, кто сам не видел, тоже слышали всякого. Ты только поверь: мы все рады, что ты не из плохих парней, но если бы это было не так…
- Что? - я вдруг почувствовал себя ужасно усталым. - Если бы это было не так, что тогда?
- Был бы просто ужас какой-то. Жуткий ужас.
- Ближе к делу, черт подери, - негромко сказал я.
Он кивнул.
- Ты говоришь неизвестно с кем.
- Прости?
Он поднял руки.
- Говоришь неизвестно с кем. Или сам с собой. Вот когда я стоял за дверью, говорил.
- Да ерунда, - сказал я.
- Ладно, - сказал Билли, хотя по тону его ясно было, что я его вовсе не убедил.
- И при чем здесь вся это фигня с разговорами? Что, Бок тоже жаловался на это?
- Гарри… - замялся Билли.
- Конечно, не говорил. Потому что я ничего такого не делал, - заявил я. - Бог свидетель, я делаю порой всякие глупости, но обычно из разряда «это вряд ли получится, но все равно надо попробовать». Я не сбрендил.
Билли скрестил руки на груди, внимательно вглядываясь мне в лицо.
- Понимаешь, в этом вся и штука Если бы ты сбрендил, думаешь, ты бы сам это заметил?
Я устало потер переносицу.
- Погоди-ка, я правильно понял? Из-за того, что Бок что-то обо мне сказал, и из-за того, что ты слышал, как я разговариваю сам с собой, я вполне созрел для комнаты с мягкими стенами?
- Нет, - мотнул головой Билли. - Гарри, пойми, я не то, чтобы винил тебя…
- Вот ведь как забавно: с моей стороны это как раз выглядит обвинением, - хмыкнул я.
- Я только…
Я стукнул посохом об пол, и Билли вздрогнул.
Он сделал попытку скрыть это, но я это видел: Билли дернулся так, словно боялся, что я нападу на него.
Какого черта!
- Билли, - произнес я негромко. - В городе творятся очень поганые дела. Мне некогда. Не знаю, что такого наговорил тебе Бок, но последние два дня у него тоже выдались поганые. Он измотан. Я не держу на него никакой обиды.
- Угу, - тихо сказал он.
- Я хочу, чтобы ты вернулся домой, - продолжал я. - И я хочу, чтобы ты оповестил своих: всем сегодня нужно в полночь укрыться за своими порогами.
Он нахмурился, снял очки и протер их углом рубахи.
- Зачем?
- Затем, что Белый Совет посылает в город боевую группу. Ты же не хочешь, чтобы кого-то из твоих знакомых зацепило рикошетом?
Билли поперхнулся.
- Так серьезно?
- И мне нужно двигать. Некогда отвлекаться. - Я шагнул к нему и положил руку ему на плечо. - Эй, это же я, Гарри. Я не больше сбрендил, чем обычно, и мне нужно, чтобы вы все хоть немного еще времени мне доверяли. Скажи своим, чтобы не высовывались, ладно?
Он сделал глубокий вдох и кивнул.
- Сделаю так, как ты говоришь, дружище.
- Вот и хорошо. Я не знаю, чего это вы все так испереживались насчет меня. Но мы сядем и обсудим все это - пусть только пыль уляжется. Разберемся во всем этом. Убедимся, что у меня крыша не поехала, а я и не заметил. Обещаю.
- Верно, - кивнул он. - Спасибо. Ты это… черт, извини, а?
- Ладно, обойдемся без эмоций. А то совсем в женщин превратимся. Давай, двигай.
- Он сунул мне руку - можно считать, кулак - и вышел.
Я подождал, пока он уйдет. Как-то мне не очень хотелось спускаться в лифте вместе с ним - вдруг он испугается, что я кинусь на него с топором, или с мясницким ножом, или еще с чем таким.
Я оперся на посох и постоял с полминуты, раздумывая обо всем этом. Билли и правда переживал за меня. Настолько переживал, что боялся, что я могу сделать с ним что-нибудь. Что, черт подери, я сделал такого, чтобы напугать их до такой степени?
И следующий вопрос, который я не мог не задать себе следом за этим, совсем уже крутой вопрос.
А что, если он прав?
Я потыкал себя в лоб пальцем. Нормальный лоб, не мягче и не тверже обычного. Я не ощущал себя психом. Впрочем, лишаясь рассудка, ты сам осознаешь это? Психи никогда не считают себя психами.
- Я всегда разговаривал неизвестно с чем, - сказал вслух. - И сам с собой.
- Верно сказано, - согласился я с собой. - Если это не означает, что ты все это время жил сбрендивши.
- Обойдусь без хитрозадых реплик, - возразил я сам себе. - Работать надо. Вот и заткнись.
Насколько я мог понять, все это придумала Джорджия. Начиталась, наверное, своих учебников по психологии. Может, она даже пала жертвой какой-нибудь разновидности психологической ипохондрии, или как это там у них называется.
За окном громыхнул гром, и дождь усилился.
Меньше всего мне нужны были сейчас всякие сбивающие меня с толка мысли. Я выбросил из головы разговор с Билли, отложив переживания на потом. Я перезарядил револьвер - от разряженного револьвера ненамного больше пользы, чем от потерянного - сунул его в карман, вышел, запер за собой дверь и спустился к машине.
Мне предстояло ехать к Шиле - проверить, хранит ли ее замечательная память стихи и вирши из этой дурацкой книжки. А потом вычислить, как вызвать дикого, смертельно опасного властелина самых зловещих окраин Фэйре, и не просто вызвать, но и держать взаперти, чтобы наследники Кеммлера не смогли использовать его в своих целях. А впридачу к этому, мне предстояло найти «Слово Кеммлера» и каким-то образом передать его Мавре, да так, чтобы об этом не узнал Белый Совет.
Проще пареной репы.
Спускаясь в лифте, я невольно признал, что Билли, возможно, не так и неправ.

Глава двадцать восьмая

Жилой комплекс Кабрини-Грин, в котором жила Шила, знавал лучшие времена. Впрочем, знавал и худшие. Город закачал в проекты городской реконструкции довольно большие деньги, и процесс этот был в самом разгаре. В доме у Шилы тоже велись работы: и вестибюль, и половина жилых этажей имели недоделанный вид. Войдя в подъезд, я не увидел ни одного рабочего, но повсюду стояли подмости, громоздились штабеля досок и гипсокартонных плит - в общем, строители наверняка продолжали бы работу, не погасни в городе свет.
Обогнув стройматериалы, я добрался до лифта и нашел кнопку нужной мне квартиры на девятом этаже. Я нажал на кнопку и не снимал с нее пальца, пока не сообразил, что электричества, чтоб его, нету… значит, и звонка моего она не слышит.
Я поморщился и огляделся по сторонам в поисках лестницы. Вряд ли моей ноге сделается лучше после подъема на девять этажей, но и выбора у меня другого особенно не оставалось.
Дверь на лестницу, само собой, держали запертой - впрочем, это был стандартный пожарный выход со стандартным же накладным замком с внутренней стороны. Я поднял посох, огляделся по сторонам, удостоверившись, что меня никто не видит, а потом сделал легкое движение концом посоха, пробормотав: « Forzare ».
Легкое усилие воли захватило задвижку замка и отодвинуло ее. Дверь приоткрылась на дюйм или два, я вставил в щель конец посоха, не давая ей захлопнуться, потом надавил плечом. Оказавшись на площадке, я с надеждой посмотрел наверх, но - увы! - лестница не сделалась короче, да и в эскалатор не превратилась. Я вздохнул и принялся медленно, ступенька за ступенькой подниматься.
Спустя девять этажей, то бишь, сто шестьдесят две ступени, я остановился перевести дух, а потом открыл дверь в вестибюль девятого этажа - точно так же, как сделал это внизу. В вестибюле тоже не закончили ремонт, а в нескольких квартирах недоставало входных дверей и даже внутренних перегородок. Прихрамывая, я отыскал нужную мне квартиру и постучал в дверь.
Едва коснувшись ее, я ощутил легкое покалывание магической энергии. Настоящий оберег - не такой, конечно, сильный, как у меня дома, но довольно надежный. Это впечатляло. Шила явно обладала врожденным талантом - возможно, не настоящего чародея, но и не рядового обывателя, да и прилежания у нее наверняка хватало. Я осторожно приложил ладонь к поверхности двери и напряг чувства, проверяя силу оберега. Пожалуй, он не остановил бы меня, вздумай я прорываться с помощью магии, но если бы я сделал это с помощью одной физической силы, я наверняка получил бы от него хорошую оплеуху. Обычного грабителя это напугало бы до чертиков. Уже неплохо.
За дверью послышались шаги, и она немного приоткрылась. Я разглядел цепочку и узкую полоску лица. Темный, искрящийся глаз уставился на меня, и Шила негромко охнула.
- Гарри, - произнесла она. - Сейчас, минуточку.
Я подождал. Шила закрыла дверь, чтобы снять цепочку, потом снова открыла ее, улыбаясь мне. Хорошая у нее была улыбка, заразная - и я невольно улыбнулся ей в ответ.
Одежду ее составляла алая в блестках рубашка с таким вырезом на груди, что отвести от него глаза представлялось делом почти невозможным, почти прозрачные мешковатые штаны и шесть с полтиной миллионов браслетов на руках и лодыжках. Волосы она подобрала на затылке замечательным хвостом, открыв красивые, крепкие плечи.
- Привет, - сказала она.
- Привет, Джини, - откликнулся я. - Скажите, ваша соседка Шила дома?
Она рассмеялась.
- Вы меня в самый последний момент застали. Я как раз к друзьям в гости собиралась.
- Костюмированный бал? - предположил я.
- Да нет, я так все время одеваюсь, - глаза ее озорно искрились. - Ведь Хэллоуин же.
- Даже без электричества?
Она изогнула бровь, и улыбка ее сделалась еще озорнее.
- Как знать, может, так еще веселее будет?
Черт, когда там, у Бока, я предположил, что изгибы ее тела под одеждой должны быть чертовски соблазнительными, я совершенно не ошибался. Они и впрямь оказались чертовски соблазнительными. Мне стоило больших усилий не опускать взгляда ниже ее подбородка - особенно когда она смеялась. От смеха по ее телу проходила такая интересная дрожь…
- Можете уделить мне минуту? - спросил я.
- Может, даже две, - улыбнулась она. - Смотря что у вас на уме.
- Мне нужна ваша помощь в одном деле, - сказал я, оглядывая коридор. Насколько я мог судить, за мной не следили, и я ехал сюда внимательно - впрочем, из этого вовсе не следовало, что здесь никого не было. Я не так уж плохо умею распознавать завесы, но на свете хватает людей (а еще больше нелюдей), которые по этой части гораздо сильнее меня. - Если вы не против, можем мы обсудить это у вас? - выражение лица ее сделалось немного встревоженным, и она тоже бросила взгляд в коридор.
- У вас неприятности? Это связано с теми людьми из лавки?
- Можно сказать, так, - кивнул я. - Можно, я войду?
- Конечно, конечно, - сказала она и отступила на шаг, пропуская меня. Я, хромая, вошел. - О Боже! - охнула она, глядя на меня. - Что случилось?
- Вурдалак метнул мне нож в ногу, - объяснил я.
Она изумленно зажмурилась.
- Вы хотите сказать, настоящий вурдалак? Самый взаправдашний?
- Угу.
Она недоверчиво скривила лицо.
- Ох. Уау. То есть, я слышала всякие истории, но чтобы так… ну, вы понимаете. Трудно поверить, что настоящие вурдалаки разгуливают здесь, у нас в Чикаго. Я кажусь вам очень глупой?
- Нет, - мотнул головой я. - Вам просто повезло. Но если вы их еще не видели, у вас очень скоро будет уйма возможности насмотреться на них вволю.
Квартирка ее оказалась именно такой, какой я ее себе представлял: маленькой, видавшей виды, но чистенькой и аккуратной. Мебель в основном с распродаж секонд-хэнда, доисторический холодильник, разношерстные книжные полки, уставленные книгами в бумажных обложках и учебниками, маленький престарелый телевизор, которым, судя по его виду, почти не пользовались.
- Садитесь, - предложила она, сдвинув в сторону пару лежавших на диване одеял и подушку. Я проковылял к дивану и сел, что оказалось чертовски приятно. Даже слишком приятно. Я глубоко вздохнул, положил больную ногу на журнальный столик, и это оказалось даже еще приятнее.
- Спасибо, - сказал я. Она качнула головой, разглядывая меня.
- Вид у вас жуткий.
- Пара дней тяжелых выдалась.
Она продолжала внимательно смотреть на меня.
- Похоже, что так. И что привело вас сюда?

- Книга, - сказал я. - Ну, та, про Эрлкинга, которую я купил у Бока.
- Да, помню, - кивнула она.
- Ну, вот, она.
- Гм. Что - она?
- Причина, по которой я здесь, - объяснил я. - Вы ее помните, а я нет, а нехорошие парни украли мой экземпляр. Мне нужно, чтобы вы вспомнили ее для меня.
Она нахмурилась.
- Что, всю?
- Не думаю, - успокоил я ее. - В ней несколько стихотворений. Мне кажется, то, что мне нужно, содержится в одном из них.
- Что вам нужно, - поинтересовалась она.
Секунду-другую я молча смотрел на нее.
- Возможно, - сказал я, наконец, - будет лучше, если вы не будете знать этого.
Она обиженно задрала подбородок и посмотрела на меня так, будто я непочтительно отозвался об ее матери.
- Простите?
- Очень уж гадкая эта история, - объяснил я. - Гораздо безопаснее будет, если я не буду посвящать вас в подробности.
- Ну, - заметила она. - Вы заботливы как отец, Гарри. Вот спасибо.
Я протестующее поднял руку.
- Да нет вовсе.
- Очень даже да, - возразила она. - Вы хотите получить от меня информацию, но при этом не желаете сказать мне, зачем, и что вы собираетесь с ней делать.
- Но это же для вашей безопасности, - настаивал я.
- Возможно, - согласилась она. - Но если я дам вам эту информацию, мне придется нести некоторую ответственность за то, что вы с ней сделаете. Мы ведь не очень хорошо знаем друг друга. Что, если вы возьмете у меня эту информацию и используете ее во вред кому-нибудь?
- Да ни за что.
- Возможно, вы говорите правду, - кивнула она. - Но возможно, и нет. Разве это не понятно? Я тоже несу ответственность за то, чтобы мой талант не обернулся во зло кому-нибудь. То есть, я не могу использовать его вслепую или безответственно. Вы способны это понять?
- Ну, вообще-то, - признался я, - могу.
Она прикусила губу и задумчиво кивнула.
- Раз так, если вы хотите, чтобы я вам помогла, скажите мне, зачем вам это?
- Если я вовлеку вас в это, я могу поставить вас под угрозу, - сказал я. - Это может быть очень опасно, - последние два слова я произнес раздельно для пущей убедительности.
- Я понимаю, - ответила она. - И принимаю это. Вот и скажите.
Секунду я смотрел на нее, потом не без досады вздохнул. Вообще-то, она была права. Но, черт меня подери, я даже думать не хотел о том, чтобы кто-нибудь еще пострадал от рук этих Кеммлеровых прихвостней. Особенно кто-то с такой потрясающей грудью, как эта.
Я с усилием отвел взгляд от означенного предмета.
- Люди, которых вы видели тогда в лавке, собираются использовать эту книгу, чтобы вызвать с ее помощью Эрлкинга.
Она нахмурилась.
- Но… он ведь один из самых могущественных властителей фэйре, так ведь? Они правда смогут сделать это?
- Вы имеете в виду, возможно ли это? - спросил я. - Еще как возможно. Я сам несколько часов назад высвистел Королеву Мэб, - собственно, с формальной точки зрения я говорил чистую правду.
- Ого, - произнесла она немного недоверчиво. - Зачем?
- Затем, что мне нужна была информация, - ответил я.
- Нет, не об этом. Зачем этим людям вызывать Эрлкинга?
- Они собираются использовать его присутствие в ночь Хэллоуина для того, чтобы за ним явилось как можно больше древних духов. А потом они собираются связать их заклятием и пожрать - в этом случае вся сила этих духов перейдет к ним, а это мало не покажется.
Она смотрела на меня, чуть приоткрыв рот.
- Это такой ритуал… вроде вознесения? Настоящего?
- Угу, - кивнул я.
- Но это… это безумие какое-то.
- Эти люди и так безумны, - согласился я. - То, что вы мне скажете, может помешать им. Это может спасти множество жизней - и не в последнюю очередь конкретно мою.
Она зябко охватила себя руками; лицо ее слегка побледнело.
- Мне нужны эти стихотворения, - продолжал я, - потому что я сам собираюсь призвать Эрлкинга и отвлекать его достаточно долго, чтобы это сорвало их планы.
- Но разве это не опасно? - спросила она.
- Не так опасно, как не предпринимать ничего, - ответил я. - Что ж, теперь вы знаете, зачем. Вы мне поможете?
Она прикусила нижнюю губу, словно обдумывая мою просьбу, но глаза ее искрились.
- Скажите «пожалуйста».
- Пожалуйста, - произнес я.
Улыбка ее сделалась чуть шире.
- «Пожалуйста-пожалуйста»?
- Не давите на меня, - почти прорычал я, хотя сомневаюсь, чтобы это вышло слишком уж угрожающе.
Она улыбнулась мне.
- Это может занять несколько минут. Я ведь не заглядывала в эту книгу некоторое время. Мне нужно подготовиться. Помедитировать.
- Так сложно? - спросил я.
Она вздохнула, и улыбка исчезла с ее лица.
- Столько всего у меня в голове; порой она напоминает мне библиотеку. Проблема не в том, чтобы вспомнить. Вот найти, куда я это задвинула - это серьезно. И потом, далеко не все приятно вспоминать.
- Я знаю, каково это, - кивнул я. - Я тоже видел кое-что такое, чего с удовольствием забыл бы.
Она кивнула в ответ и уселась на диван лицом ко мне. Потом подобрала ноги под себя и поерзала, устраиваясь поудобнее. Это движение вышло у нее на редкость интригующе. Я постарался не выказывать очень уж откровенного интереса и полез в карман ветровки за блокнотом и карандашом.
- Хорошо, - произнесла она и закрыла глаза. - Дайте мне минуту, и я начну декламировать.
- Идет, - кивнул я.
- И не глазейте на меня.
Я отвел взгляд.
- Я не глазею.
Она фыркнула.
- Вы что, никогда груди женской не видели?
- Да не глазею я, - возмутился я.
- Конечно, - она открыла один глаз и ехидно посмотрела на меня. Потом закрыла его и сделала глубокий вдох.
- Вы меня дразните, - буркнул я.
Она снова улыбнулась, и на этот раз выражение лица ее изменилось, сделавшись далеким, отрешенным. Плечи ее расслабленно опустились, и когда она снова открыла глаза, взгляд их смотрел мимо меня, в пространство. Так она посидела с полминуты, замедляя дыхание, а потом глаза ее задвигались, словно скользя взглядом по строчкам.
- Вот, - медленно, словно в полусне произнесла она. - Пибоди. Это он собрал литературные источники воедино.
- Мне нужны только стихотворения, - сказал я. - Обложку не обязательно.
- Ш-ш, - сказала она. - Это не так легко, как кажется, - теперь уже и пальцы ее дергались, переворачивая страницы невидимой книги. - Ладно, - произнесла она еще через полминуты. - Готовы?
Я раскрыл блокнот и взял карандаш наизготовку.

Предыдущая страница 23 Следующая страница


Барабаны зомби 24

- Готов.
Она начала декламировать стихи, а я принялся записывать их. Ни в первом, ни во втором стихотворении не обнаружилось ничего полезного, но в третьем я сразу уловил ритмику и кодовые слова призывного заклинания: каждая строка, взятая по отдельности, оставалась совершенно безобидной, но все вместе они дополняли друг друга, выстраиваясь в формулу магического ритуала. При надлежащей концентрации, при соответствующем усилии воли простые рифмованные строчки могут проникнуть за границы мира смертных и привлечь внимание смертоносного охотника-фэйре, известного как Эрлкинг или повелитель гоблинов.
- Вот это, - тихо произнес я. - Только мне нужно наверняка знать, что это именно те самые слова, без единой ошибки.
Шила кивнула; взгляд ее продолжал смотреть куда-то мимо меня. Рука ее перелистнула невидимую страницу обратно, и она повторила мне стихотворение с самого начала, на этот раз медленнее. Я проверил и перепроверил свои записи: все сходилось.
Дело в том, что любая ошибка в формуле вызова чревата последствиями. Если вы спутаете слова, в лучшем случае заклинание не сработает, и ваши усилия ни к чему не приведут. Может выйти и хуже: ваше заклинание призовет из потустороннего мира кого-нибудь не того - например, тварь, которой не терпится вырвать вам физиономию своими длинными, заканчивающимися щупальцами конечностями. Ну, и наконец, при наиболее неприятном для вас обороте событий, неправильное заклинание может призвать того, кто вам нужен - в нашем случае Эрлкинга, - но только крайне оскорбленного тем, что вы не удосужились пригласить его как положено. Наделенные сверхъестественной силой создания из мира духов обладают возможностями и характером из тех, о которых снимают фильмы ужасов… в общем, я не завидую тому, на кого оборачивается их гнев.
Стоит вам призвать кого-то неправильно, и вы почти ничего не сможете сделать, чтобы защитить себя. Это превращает ритуал вызова в довольно рискованное предприятие. И если я собирался призвать в Чикаго Эрлкинга, мне необходимо было быть совершенно уверенным в том, что делаю это правильно, иначе это могло стоить мне головы.
- Еще раз, - вполголоса попросил я Шилу, когда она кончила. Наверняка так наверняка.
Она кивнула и начала снова. Я проверил записи. Все совпало слово в слово и в третий раз, так что вероятность ошибки сделалась предельно мала.
Еще минуту я смотрел в блокнот, пытаясь впитать в себя заклинание, вжиться в его ритм, в цепочку гласных и согласных, имевших к языку лишь косвенное отношение. И дело не в стихотворении - тут важна частота, сигнал, сочетание звука и ритма, и я загонял его в память с максимально возможной точностью, так же, как я делаю это, чтобы призвать духа с помощью его истинного имени. В этом смысле все стихотворение представляло собой некий аналог имени Эрлкинга. Он должен был откликнуться на него таким же образом.
Когда я поднял через несколько минут взгляд, я ощутил на себе мягкое давление взгляда Шилы. Она смотрела на меня, и в глазах ее застыла тревога.
- Вы или неописуемо глупы, или один из самых смелых мужчин, кого я знаю.
- Пусть лучше буду глупым, - беззаботно сказал я. - Исходя из моего опыта, труднее ошибиться, если тебя считают дураком.
- Если вы используете заклинание, - тихо произнесла она, пропустив мою шутку мимо ушей, - и с вами случится что-то плохое, вина за это ляжет на меня.
Я покачал головой.
- Нет, - возразил я. - Я знаю, что делаю. Это будет моя собственная ошибка.
- Я не уверена, что это освобождает меня от ответственности, - она нахмурилась. - Могу ли я помочь вам еще чем-нибудь?
- Я и так вам очень обязан, - заверил я ее.
- Да, - серьезно кивнула она. - Возможно. Но мне нужно знать, что я сделала все, что могла. Что если с вами что-то случится, то не из-за того, что я чего-то не сделала.
Несколько секунд я вглядывался в ее лицо, потом невольно улыбнулся.
- Вы очень серьезно относитесь к вопросам ответственности, - заметил я.
- А что, вы считаете, что я должна относиться к этому по-другому? - парировала она.
- Ни в коем случае, - заверил ее я. - Просто необычно, когда кто-то… ну, поймите меня правильно, но я не привык, когда в том, что касается силы…
Она чуть улыбнулась.
- Не требуется много силы, чтобы причинить кому-то боль. Это гораздо проще, чем исцелять. Это всегда так, во всем. Не только в магии.
- Угу, - согласился я. - Но только далеко не все, похоже, понимают это, - я накрыл ее руки правой ладонью. Руки у нее были мягкие, очень теплые. - И спасибо, вы мне очень помогли. Если я могу отплатить вам чем-нибудь…
Она улыбнулась мне.
- Ну, есть одно…
- Да? - спросил я.
Она кивнула.
- Одна моя знакомая сказала мне раз, что о человеке очень много можно узнать по тому, как он делает это в первый раз.
Я пару раз моргнул.
- Э… Что делает?
- Вот это, - сказала она и придвинулась ко мне. Красиво она двигалась - плавно, грациозно и до ужаса женственно. Она вся состояла из теплых изгибов, и мягкой плоти, пахнущей полевыми цветами, и она перекинула ногу через мои ноги, и села мне на колени. Мягкие руки ее осторожно коснулись моего лица, и когда губы наши коснулись друг друга, она закрыла глаза.
Поцелуй начался мягко, осторожно - чувственный, но не бесстрастный, чуть сдержанный, но без тени сомнений. Горячие губы ее коснулись моих, и язык сам собой просился изучать ее рот. Может, я слишком устал, или мне было слишком больно, или меня слишком беспокоили перспективы дожить хотя бы до ближайшего вечера, но это было здорово. Еще как здорово. И поцелуем своим Шила ничего не требовала. Все, чего она хотела - это попробовать мой рот на вкус, ощупать руками мою кожу.
А потом - без всякой прелюдии, без предупреждения - меня охватило жгучее желание чего-то большего, чем этот простой контакт, чем это тепло.
Странное дело, но люди, как правило, недооценивают того, какое сильное воздействие может оказать простое прикосновение чьей-то чужой руки. Жажда прикосновения заложена в нас от природы, она настолько вошла в нашу жизнь, что результат такого прикосновения и словами трудно описать. Это совершенно не обязательно связано с сексом. С самого детства мы привыкли ассоциировать прикосновение человеческой руки с защитой, с уютом, с любовью.
Меня никто не касался уже… ну, в общем, чертовски давно не касался. Томас, конечно, мой брат, но и избегал физического контакта, даже случайного, как чумы. Да и мне по жизни как-то обычно не до романтических фантазий. Ближе всего к тому, о чем я говорю, были приставания несовершеннолетней суккубихи (так, что ли, ее назвать) - и уж к любви это не имело ни малейшего отношения.
Когда секс становится частью уравнения, воздействие чьего-то прикосновения становится еще сильнее. Настолько сильнее, что здравый смысл, даже самая примитивная логика все равно что в форточку улетают, снесенные ураганом страстей и желания.
Меня не касались чертовски давно. Меня не целовали еще дольше. С учетом моих сомнительных шансов дожить до следующего рассвета, близость Шилы, ее тепло, то, что ей самой вне всякого сомнения хотелось, чтобы я касался ее, смыли прочь все мои тревоги и страхи, и я, пожалуй, был рад этому. Поцелуй Шилы избавил меня от боли и подавленности - пусть только на короткое мгновение. И мне хотелось задержать это мгновение, растянуть его как можно дольше.
Мои губы прижались к ее губам еще крепче, а здоровая рука обвила ее за талию, привлекая ее ко мне.
Шила негромко охнула от возбуждения, но поцелуй ее не сделался глубже. Ее губы сохраняли прежний, неспешный ритм, и я сам начал настойчиво ускорять его. Дыхание ее участилось, но поцелуй менялся томительно медленно. Губы ее чуть раздвинулись, пропуская мой язык, а горячее тело прижималось ко мне крепче и крепче.
Мне отчаянно хотелось схватить эту чертову рубашку в блестках и сорвать ее к чертовой матери. Мой язык рвался ощупать все изгибы ее тела. Я хотел свести ее с ума от желания, хотел захлебнуться в ее тепле, ее криках, ее ароматах. Я хотел забыть все, что угрожало мне - пусть ненадолго. Нет, пожалуй, я не хотел срывать с нее одежду - я хотел раздевать ее постепенно, дюйм за дюймом. Ее тепло понемногу заполняло царившую во мне пустоту, взывая ко мне, чтобы я отдался своим эмоциям.
Вместо этого я осторожно, всего раз провел языком по ее губам. Она вздрогнула от этого прикосновения, и ее зубы небольно куснули мою нижнюю губу. Я осторожно оторвался от нее и наклонил голову, коснувшись ее лба своим. Так мы посидели немного, успокаивая дыхание.
- Ты не хочешь дальше? - прошептала она.
- Хочу, - признался я. - Но не должен сейчас.
- Почему?
- Потому, что ты меня не знаешь, - сказал я. - А ты хочешь, чтобы я продолжал?
- Хочу, - кивнула она. - Но я тебя понимаю. Ты меня тоже не знаешь.
- Тогда зачем ты целовала меня?
- Я… - мне показалось, что в ее голосе мелькнула нотка разочарования. - Так много времени прошло. То есть, с тех пор, как я целовалась с кем-то. Я даже не думала, насколько мне этого не хватало.
- Аналогично.
Ее пальцы осторожно провели по моим скулам.
- Ты кажешься таким одиноким. Мне… мне только хотелось попробовать, как это будет. Только поцелуй. Прежде, чем начнется все остальное.
- Что ж, причина серьезная, - согласился я. - И как тебе?
Она издала горлом неопределенный звук.
- Мне кажется, я хочу еще.
- Ммм, - согласно кивнул я. - Мне тоже.
Она негромко хихикнула.
- Хорошо, - она вздрогнула еще раз и отодвинулась от меня. Дыхание ее успокоилось, но не настолько еще, чтобы движения ее груди перестали завораживать взгляд. Она встала, продолжая улыбаться.
- Ну, еще чем-нибудь я могу тебе помочь?
- Разве что предложить мне опору?
Она удивленно выгнула бровь.
Я почувствовал, что краснею.
- Я в буквальном смысле. Дай мне мой посох.
- Ох, - выдохнула она и протянула мне посох.
Она смотрела на то, как я поднимаюсь на ноги, жалобно нахмурившись, но не сделала попытки помочь мне, за что моя мужская гордость осталась ей очень благодарна. Я проковылял к двери, и она подошла к ней и остановилась у меня за спиной.
Я повернулся к ней и коснулся ее лица правой рукой. Она потерлась о нее щекой и улыбнулась мне.
- Спасибо. Ты настоящая спасительница. Нет, я серьезно - возможно, в буквальном смысле этого слова.
Она опустила взгляд и кивнула.
- Не за что. Ты поосторожнее, ладно?
- Постараюсь, - пообещал я.
- Как следует постарайся, - настаивала она. - Мне хочется встретиться с тобой еще, и поскорее.
- Идет. Я останусь жив. Только потому, что ты просишь.
Она рассмеялась, а я улыбнулся, а потом я вышел из ее квартиры и начал спускаться по лестнице.
Спускаться оказалось куда труднее, чем подниматься. Я доковылял до третьего этажа, а там мне пришлось сделать остановку, чтобы перевести дух, и я присел на ступеньку, чтобы боль в чертовой ноге хоть немного унялась.
Так я сидел, задыхаясь, когда воздух передо мной дрогнул, и из ниоткуда выступила на лестничную площадку и остановилась передо мной темная фигура в капюшоне. Она выставила руку в моем направлении, и на пальцах замерцало зловещими багровыми огоньками что-то вроде тонкой металлической сетки.
- Не шевелитесь, Дрезден, - негромко произнесла Кумори. - Одно малейшее движение, и я убью вас.

Глава двадцать девятая

Кумори стояла футах в четырех от меня - я вполне мог бы дотянуться до нее посохом, возникни у меня мысль напасть на нее. Беда только, я сидел, глядя на нее снизу вверх, и свободную руку для удара имел только одну, что практически лишало меня возможности вывести ее из строя, даже если бы мне удалось достать ее прежде, чем она разрядит в меня заряд из того, что там было надето у не на руку.
Ну, и потом, она оставалась женщиной. Я бы сказал, девушкой.
До тех пор, пока она не превратилась в какую-нибудь чудовищную тварь, которая только притворялась девицей, я не смог бы ударить ее. То есть, умом-то я понимал, что такое мое поведение до опасного лишено логики, но это ничего не меняло. Я не бью девушек.
У меня сложилось впечатление, что у нее хватит ловкости и умения побить меня в открытом бою - особенно теперь, когда она стояла надо мной, держа наизготовку этот свой магический эквивалент заряженного револьвера. Воздух вокруг ее руки буквально гудел от энергии, и поза, в которой она стояла, также никак не говорила о ее слабости. Скорее, наоборот.
В одном я мог не сомневаться: она пришла сюда для того, чтобы говорить со мной. Если бы она хотела убить меня, она бы это уже сделала. Поэтому я, не делая попытки встать, медленно отложил посох в сторону и так же медленно поднял руки вверх.
- Полегче, девица-ковбой, - произнес я. - Я и так в ваших руках.
Я не видел ее лица под капюшоном, но в голосе ее, когда она заговорила, звучала легкая, сухая такая усмешка.
- Будьте добры, снимите свой браслет. И кольцо с правой руки.
Я выгнул бровь. Кольцо мое практически исчерпало заряд, и энергии в нем вряд ли хватило бы, чтобы оттолкнуть ее от меня хотя бы на шаг, но до сих пор мне не встречалось еще никого, кто бы обращал на это внимание. Кем бы ни была Кумори, она хорошо знала, как действуют чародеи, и это еще сильнее уверило меня в том, что она скрывает свое лицо из опасения, что я могу ее узнать - как члена Белого Совета.
Я стряхнул браслет с запястья и медленно положил его на ступеньку рядом с собой, но вот с кольцом возникли проблемы.
- Я не могу снять кольца, - сказал я.
- Почему? - спросила Кумори.
- Пальцы на левой руке не действуют, - объяснил я.
- Что случилось?
Я даже зажмурился на мгновение. Вопрос прозвучал чертовски вежливо. Честно говоря, не понимай я, что происходит, я даже мог бы поверить, будто это ей действительно интересно.
- Так что случилось с вашей левой рукой? - терпеливо повторила она.
- Я бился с вампирами, - ответил я ей как мог вежливее, пытаясь одновременно разглядеть ее лицо. - Случился пожар. Я обжег руку так сильно, что врачи хотели отнять ее. Я сам не могу снять кольца - разве что вы сами подойдете и снимете его.
Несколько секунд она молчала.
- Возможно, было бы гораздо проще, если бы вы согласились на перемирие на время этого разговора. Вы согласны дать мне слово хранить его?
Она хотела перемирия - значит, она и правда пришла поговорить, а не расправиться со мной раз и навсегда. Что ж, раз так, в перемирии не будет никакого вреда. Скорее наоборот, оно позволит обойтись без жертв, вполне возможных при столь натянутых нервах, как у нас сейчас.
- В обмен на ваше слово, - кивнул я. - На время этого разговора и полчаса после его окончания.
- Договорились, - сказала Кумори. - Даю слово.
- И я даю вам слово, - отозвался я.
Она сразу же опустила руку, спрятав эту свою странную сетку в длинном рукаве своей рясы. Не спуская с нее глаз, я взял со ступени браслет и одел его обратно на запястье.
- Ладно, - сказал я. - О чем вы хотели поговорить?
- О книге, - ответила она. - Нам все еще нужен ваш экземпляр.
- Вам придется поговорить с Собирателем Трупов, - посоветовал я. - Он и его вурдалак отобрали ее у меня вчера ночью. Но если вы будете его искать, учтите, выглядит он сейчас как девица лет двадцати - двадцати пяти. Классные ямочки на щеках.
Капюшон пошевелился, словно Кумори склонила голову набок.
- Вы знаете, почему его зовут Собирателем Трупов?
- Насколько я понимаю, он меняет тела, - ответил я. - Я слышал, некроманты умеют проделывать такие штуки. В смысле, перемещать свое сознание из одного тела в другое. Меняться телами с бедолагами, которые не в состоянии защитить себя. Собиратель Трупов находился в теле того старого профессора. Я так понимаю, он переместился в его молодую ассистентку, а потом убил тело старика вместе с заключенным в него разумом бедной девушки.
Капюшон кивнул, подтверждая мои догадки.
- Впрочем, мне трудно поверить вашему рассказу. Если бы Собиратель Трупов и впрямь отобрал у вас книгу, он наверняка убил бы вас.
- Не могу сказать, чтобы он не пытался, - буркнул я, кивнув в сторону больной ноги. - Однако он был слишком самоуверен, а мне немного повезло. Книгу он забрал, но мне удалось уйти.
Она помолчала, обдумывая это.
- Вы говорите правду, - произнесла она наконец.
- Я неважно умею врать. Для этого требуется воображение. И умение не путаться в собственной лжи.
Кумори кивнула.
- Тогда позвольте мне сделать вам предложение.
- Присоединиться к вам или умереть? - предположил я.
Она негромко выдохнула через нос.
- Вряд ли. Коул питает к вам некоторое уважение, но считает вас слишком незрелым для того, чтобы подобный альянс имел смысл.
- Ага, - улыбнулся я. - Тогда, значит, второе предложение из тех, что мне обычно дают на выбор. Уйти, и тогда вы меня не убьете.
- Что-то вроде этого, - согласилась Кумори. - Вы плохо представляете себе, что здесь происходит. Ваше незнание опаснее, чем вам кажется, и ваше дальнейшее вмешательство в события может иметь катастрофические последствия.
- И что бы вы предложили мне сделать? - поинтересовался я.
- Уйти со сцены, - сказала она.
- Или что?
- Или вы пожалеете об этом, - ответила она. - Это не угроза. Это всего лишь констатация факта. Я уже сказала, Коул относится к вам не без уважения, но и он не сможет защитить вас или хотя бы обращаться с вами с осторожностью, если вы и дальше будете вмешиваться. И если вы встанете у него на пути, он убьет вас. Он бы предпочел, чтобы вы остались в стороне от происходящего.
- Надо же. Какой он, право, альтруист, - я тряхнул головой. - Если он меня убьет, ему придется иметь дело с моим смертным проклятием.
- К смертным проклятиям ему не привыкать, - возразила Кумори. - На нем их не одно, и не два. Я бы посоветовала вам не вмешиваться.
- Я не могу сделать этого, - сказал я. - Мне известно, что вы, ребята, делаете. Мне известно про Темносияние. И мне известно, зачем вам это нужно.
- И?
- И я не могу позволить, чтобы это случилось, - ответил я. - Страховка в Чикаго и так дороже некуда, так что меньше всего нам здесь нужно, чтобы какое-то новое божество пустило псу под хвост всю торговлю недвижимостью.
- Наши цели не так и расходятся, - заметила Кумори. - Гривейн и Собиратель Трупов - безумцы. Им необходимо помешать.
- Насколько я успел разглядеть старину Коула, ему до Хэппи Мила тоже не хватает всего полпакетика фри.
- И что вы сделаете? - спросила Кумори. - Не дадите им пожать плодов Темносияния? Заберете всю эту власть себе?
- Я хочу одного, - сказал я. - Гарантировать, чтобы ее не получил никто . И мне, в общем-то, все равно, как я этого добьюсь.
- Правда? - удивилась она.
Я кивнул.
- А теперь я сделаю предложение вам .
Это явно застало ее врасплох.
- Очень хорошо.
- Спрыгните за борт, - произнес я. - Оставьте Коула и эту зондеркомманду психов разбираться друг с другом. Дайте мне информацию, необходимую, чтобы остановить их.
- Он убьет меня, не пройдет и дня, - возразила она.
- Нет, - покачал головой я. - Я отведу вас в Белый Совет. Я помещу вас под его покровительство.
Она смотрела на меня из-под капюшона, не произнося ни слова.
- Послушайте, Кумори, вы прямо головоломка какая-то, - заметил я. - А все потому, что вы якшаетесь с этими некромантами. Вообще-то, готов биться об заклад, вы и сами не промах по части некромантии. Но позавчера вы сошли со своего пути, чтобы спасти чужую жизнь, и это как-то плохо укладывается в психологический портрет.
- Правда? - спросила она.
- Угу. Они ведь убийцы. Мастера своего дела, и все равно не более, чем убийцы. Ради того, чтобы помочь кому-либо другому, они головы не повернут. А вы потратили время и усилия, которые сейчас вам дороги, на то, чтобы помочь незнакомому вам человеку. Из этого следует, что вы не такие, как они.
Она помолчала еще немного.
- А вам известно, зачем Коул занялся некромантией? И почему я помогаю ему?
- Нет.
- Потому, что некромантия черпает силы из смерти, так же как магия черпает силы из жизни. И если магию можно извратить и нацелить на разрушение и насилие, то и некромантию можно обратить на борьбу с ее источником. Смерть можно отогнать - именно это я проделала для того раненого. Жизни можно служить с помощью темных сил - главное, чтобы воля оставалась сильна, а цели ясны.
- Гм, - хмыкнул я. - Вы связались с самыми темными и растлевающими, лишающими рассудка силами во вселенной, чтобы помогать смертельно раненым ожить?
Она вдруг рубанула рукой воздух.
- Нет. Да нет же, глупец. Разве вы не видите, какие это открывает перспективы? Мы же сможем положить конец самой смерти.
- Э… Конец смерти?
- Вы умрете, - пояснила она. - Я умру. Коул умрет. Все, кто ходит сейчас по этой старой, усталой планете, знают один непреложный факт. Их жизнь рано или поздно закончится. Ваша. Моя. Всех.
- Угу, - кивнул я. - Потому нас и называют «смертными». Из-за нашей смертности.
- Зачем? - спросила она.
- Что - «зачем»?
- Зачем? - повторила она. - Зачем нам умирать?
- Затем, что так все устроено, - ответил я.
- Но зачем все так устроено? - не сдавалась она. - Почему мы должны жить с болью ожидания смерти? Зачем нам разлучаться? Зачем всем на земле правят эти злость, и горечь утраты, и жажда мести? Что, если мы можем изменить это?
- Изменить это? - переспросил я, не скрывая скептицизма. - Изменить смерть?
- Да, - кивнула она.
- Просто - фьють! - и ее нет?
- А что, если это получится? - возразила она. - Попробуйте представить себе, что это значит? Насколько лучше станет этот мир, если возраст не будет больше страшить человечество? Только подумайте: Леонардо да Винчи, доживший до наших дней - сколько бы всего он еще изобрел, изваял, написал? Или разве вам не хотелось бы самому сходить на концерт Бетховена? Или послушать лекцию по теологии из уст Мартина Лютера? Сходить на симпозиум под председательством Альберта Эйнштейна? Подумайте, Дрезден. Уму непостижимо, чего можно достичь.
Я подумал.
Она говорила правду.
Если хотя бы на секунду допустить, что то, о чем она говорит, возможно, и… Черт. Это меняет все . У всех и каждого окажется сколько угодно времени. Чародеи живут по триста-четыреста лет, но и этого им кажется мало. То, о чем говорила Кумори, конец смерти, дал бы любому шанс улучшить себя так, как это делают чародеи. Это в большей степени, чем любое другое историческое событие, разом уравняло бы… ну, или хотя бы уменьшило разницу между чародеями и остальной частью человечества.
Но это же безумие. Пытаться покорить смерть? Люди умирают. Так устроена жизнь.
Но что, если им не обязательно это делать?
Что было бы, если бы моя мать не умерла? Или мой отец? Как изменилась бы моя сегодняшняя жизнь?
Невозможно. Смерть нельзя просто отогнать как надоедливое насекомое.
Правда, невозможно?
Может, это не так и важно. Может, это один из тех случаев, когда усилие важнее, чем итог. Я хочу сказать, если бы имелся хоть самый малейший шанс того, что Кумори права, и мир можно изменить так радикально, разве не должен был я попытаться вместе с ними? Даже если я никогда не достигну цели, разве одна попытка упразднить смерть не достойна усилий?
Черт.
Крутой вопрос. На порядок круче меня.
Я тряхнул головой и повернулся к Кумори.
- Я ничего не скажу вам насчет смерти. Я скажу только, что видал плоды поисков тех, кто пошел по этому пути. Я видел, как Коул пытался убить меня, когда я встал на его пути. Я видел, что делали Гривейн и Собиратель Трупов. Я слыхал о тех страданиях и муках, что причинил Кеммлер - уже причинил и продолжает еще причинять благодаря этой своей дурацкой книге.
- Я не знаю, что выйдет из попытки убить смерть. Но я знаю, что древо познается по тому плоду, что падает с него. А с древа некромантии не падает ничего такого, что не прогнило бы насквозь.
- Наш путь иной, - возразила Кумори бесстрастным голосом. - Наш путь ведет к благой цели.
- Я бы с удовольствием поверил вам, если бы изрядная часть этого пути уже не была вымощена трупами невинных жертв.
Я снова увидел, как голова ее слегка качнулась под капюшоном.
- Вы говорите совсем как они. Как Совет. Вы не понимаете.
- Или мне просто не хватает самонадеянности для того, чтобы начать переустраивать вселенную, исходя из того, что мне лучше, чем Богу известно, сколько должна длиться жизнь. И ведь у того, что вы предлагаете, имеется и оборотная сторона. Как насчет того, чтобы установить режим бессмертного Наполеона, или Аттилы, или Председателя Мао? Ведь сохранить монстров не сложнее, чем гениев. Вашу затею можно чудовищно извратить, и это делает ее опасной.

Предыдущая страница 24 Следующая страница


25 джим батчер

Долгую, безмолвную секунду я смотрел ей в лицо - вернее, в тень под капюшоном. Потом она вздохнула.
- Мне кажется, мы исчерпали возможности дальнейшего разговора, - произнесла она.
- Вы уверены? - спросил я ее. - Мое предложение все еще остается в силе. Если вы хотите выйти из игры, я уговорю Совет защитить вас.
- Наше предложение тоже в силе. Не вмешивайтесь, и вам ничего не будет грозить.
- Не могу, - покачал головой я.
- Я тоже, - сказала она. - Поймите, я не желаю вам вреда. Но я, не колеблясь, уничтожу вас, если вы снова окажетесь на нашем пути.
Секунду я молча смотрел на нее.
- Я собираюсь остановить вас. Я собираюсь остановить вас, и Коула, и Гривейна, и Собирателя Трупов, и ваших шестерок-барабанщиков вместе с ними. Никому из вас не стать самозваным богом. Ни одному.
- Я думаю, вы умрете, - произнесла она ровным голосом, без малейшей угрозы.
- Возможно, - согласился я. - Но прежде я намерен остановить вас всех. Передайте Коулу, пусть убирается сейчас же, и я не буду выслеживать его, когда все это завершится. Он может уйти. И вы тоже.
Она еще раз покачала головой.
- Мне жаль, что мы не смогли договориться.
- Угу, - кивнул я.
Она замялась. Потом все-таки спросила меня, и на этот раз в голосе ее звучало неподдельное любопытство.
- Зачем?
- Затем, что я должен поступить так, - ответил я. - Мне жаль, что вы не даете мне помочь вам.
- Мы все действуем так, как считаем должным для себя, - согласилась она. - Мы еще увидимся, Дрезден.
- Можете не сомневаться, - заверил я ее.
Не произнося больше ни слова, Кумори повернулась, скользнула вниз по лестнице и скрылась из вида.
Я посидел еще с минуту, ощущая себя еще более разбитым, усталым и испуганным, чем всего минуту назад.
А потом поднялся и, стараясь не обращать внимания на боль и страх, похромал к Голубому Жучку.
Надо было делать дело.

Глава тридцатая

Я вернулся к машине, сел за руль и поехал искать несколько предметов, необходимых для того, чтобы вызов Эрлкинга по возможности не превратился в верное самоубийство. Серьезные призывающие заклинания не обходятся без атрибутов, связанных как с призываемым, так и с призываемым, и у меня ушло некоторое время на то, чтобы отыскать открытые торговые заведения, в которых мог бы иметься необходимый мне товар. Ближе к вечеру движение на улицах сделалось хуже, и это отняло у меня еще больше времени.
Хуже того, царившее на улицах настроение начало медленно, но верно меняться. То, что с утра казалось весельем от нежданного выходного, постепенно сменялось раздражением. Солнце начинало клониться к горизонту, электричества все еще не было, и раздражение понемногу превращалось в злость. Часам к пяти всюду виднелась полиция - в патрульных машинах, на мотоциклах, на велосипедах и пешая.
- И это все? - спросил меня торговец овощами - пузатый, лысеющий дядька, торговавший овощами, зеленью и фруктами со своего пикапа, и он единственный из всех, кого я видел, не пытался нажиться на постигшей чикагцев беде. Он опустил выбранную мною тыкву в полиэтиленовый пакет и взял у меня деньги.
- Это все, - подтвердил я. - Спасибо.
Где-то недалеко послышались крики. Я повернулся и увидел тощего как тростинка юнца, припустившего бегом через улицу. За ним гнались двое копов; один из них пытался на бегу кричать что-то в беспомощно хрипящую рацию.
- Господи Иисусе, вы только посмотрите, - сказал зеленщик. - Куда ни посмотришь, везде копы. Зачем это они понаставили столько копов, если это просто сбой электроснабжения?
- Возможно, просто боятся уличных беспорядков, - предположил я.
- Может, и так, - согласился зеленщик. - Но я слышал тут всяких странностей.
- Например? - поинтересовался я.
Он покачал головой.
- Ну, что террористы взорвали электростанцию. Или что взорвали атомную бомбу. Они ведь нарушают связь и все такое, видите ли.
- Мне кажется, в таком случае кто-нибудь не мог не заметить взрыва, - усомнился я.
- Ну да, конечно, - отозвался он. - Но черт, может, кто-то и видал. Телефоны-то, можно сказать, не работают, да и от радио толку, черт подери, почти никакого. Откуда нам знать?
- Черт его знает. Большой бабах? Испарившийся город?
- Верно, верно, - фыркнул зеленщик. - Но что-то все-таки случилось.
- Угу, - согласился я. - Что-то случилось.
- И весь этот чертов город запуган как черт-те что, - зеленщик покачал головой. Чуть дальше по улице снова послышались крики. Патрульная полицейская машина, врубив сирену и мигалки пыталась пробиться к месту события - без особого, впрочем, успеха.
- И все хуже и хуже, - заметил зеленщик. - Утром все было хихоньки да хахоньки. А теперь жуть одна.
- Хэллоуин, - предположил я.
Зеленщик посмотрел на меня и зябко поежился.
- Может, и это тоже. А может, это просто сумерки. Темнеет. Люди боятся. Прям как скот. Если свет не наладят, ночь может совсем хреновой выдаться.
- Возможно, - согласился я, пытаясь нацепить пакет на посох, чтобы донести и то, и другое до Жучка.
- Эй, - остановил меня зеленщик. - Не пыжься, сынок. Дай помогу.
- Спасибо, - сказал я, хотя, честно говоря, мне самому сделалось неловко за то, что я не столько нуждался в его помощи, сколько хотел ее. - Вон, к тому старому "Жуку".
Вдвоем мы прошли полсотни футов по тротуару до того места, где я оставил машину. Он опустил пакет в расположенный спереди багажник, и я захлопнул крышку со слегка помятой ручкой.
- Пожалуй, пора и мне убираться отсюда, - кивнул он. - Как-то неспокойно здесь становится. Гроза, что ли, надвигается?
- Если верить газетным прогнозам, погода ожидалась ясная.
Зеленщик фыркнул и презрительно сморщил нос.
- Я у этого озера всю жизнь живу. Говорю вам, гроза будет.
Парень глядел в корень. В самый что есть корень.
- Вы бы ехали домой, - посоветовал он мне. - В такую ночь лучше сидеть дома с книгой.
- Звучит привлекательно, - кивнул я. - Еще раз спасибо.
Я тронул Жучка с места и втиснулся в поток - в основном, потому, что мне в меньшей степени, чем остальным, было жаль своих бамперов и крыльев. Теперь я получил все необходимое для того, чтобы вызвать Эрлкинга, но на это ушла большая часть дня. Я пытался позвонить Мёрфи домой с каждой остановки, но поговорить с Томасом или Баттерсом мне так и не удалось, а теперь и световой день подходил к концу.
Пора было встречаться со Стражами, поэтому я поехал к МакЭнелли.
Кабак Мака уютно угнездился в полуподвале высокого здания, окруженного другими, такими же высокими. Чтобы попасть в кабак, необходимо пройти почти весь длинный переулок, зато него имеется небольшая собственная стоянка. Я ухитрился найти на этой стоянке свободное место, а потом прохромал по переулку и, спустившись на несколько ступенек, остановился перед тяжелой дубовой дверью.
В помещении стоял негромкий гул разговоров. Во времена сверхъестественных кризисов МакЭнелли превращается в своего рода оперативный штаб для обмена слухами и информацией, и я понимаю, почему. Кабак расположен здесь давным-давно; помещение освещается дюжиной свечей и керосиновых ламп, в нем царит запах древесного дыма и стейков, которые Мак жарит для своих божественных сандвичей. Все здесь так и дышит надежностью, капитальностью. Тринадцать деревянных колонн, на каждой из которых вырезаны вручную всевозможные сверхъестественные сцены и создания, поддерживают низкий потолок. Вентиляторы, лопасти которых обычно медленно вращаются, сейчас оставались неподвижными - электричества так и не дали - но температура в баре не изменилась. Тринадцать столов расставлены на первый взгляд без всякой системы; у длинной барной стойки стоят тринадцать высоких стульев.
Вся обстановка здесь устроена таким образом, чтобы не допустить опасной концентрации разрушительных магических энергий, которые могут сопровождать всяких посещающих кабак раздражительных чародеев - ничего серьезнее. Собственно, это своего рода удачный фен-шуй, призванный ограничить число инцидентов, которые могут неосознанно учинить адепты сверхъестественных искусств, пребывая в дурном расположении духа. Однако против серьезных магических энергий фен-шуй почти бессилен. От массированной магической атаки это место не защитит: МакЭнелли не бомбоубежище. Скорее, его можно сравнить с большим пляжным зонтиком. Стоило мне закрыть за собой дверь, охватывавшие меня страх и напряжение унялись, а потоки темных энергий, наведенных Коулом со товарищи, превратились в тонкие струйки, просочившиеся сквозь каменный завал.
Объявление на стене у двери гласило: НЕЙТРАЛЬНАЯ ТЕРРИТОРИЯ. Это означало, что сверхъестественные сообщества включая Белый Совет и Красную Коллегию договорились считать это место зоной, свободной от любого рода военных действий. В пределах этих стен никому не позволялось затевать никаких конфликтов или потасовок. Конечно, выполнение этих договоренностей гарантировалось прежде всего кодексом чести посетителей; впрочем, вздумай я нарушить их, и Белый Совет первым вздернул бы меня посушиться. По опыту моего общения с Красной Коллегией я верил, что и она отнеслась бы к подобным нарушениям своих членов примерно так же.
В кабаке собрались члены оккультной тусовки Чикаго. Чародеев среди них не было. Большинство обладало весьма скромными магическими способностями. Кинетоматических способностей одного чернобородого дядьки, например, хватало, чтобы подправить игральную кость при каждом броске. Пожилая женщина за соседним столом обладала способностью к необыкновенному взаимопониманию с животными и вела активную деятельность в городских природоохранных организациях. Двое темноволосых сестер-близняшек, крепко-накрепко связанных друг с другом телепатической связью, играли в шахматы, что представлялось мне ментальной мастурбацией. В противоположном углу вполголоса переговаривались, потягивая из кружек пиво, пятеро или шестеро людей постарше - недостаточно сильных для вступления в Совет, но не лишенных способностей.
Мак оглянулся на меня через плечо. Как всегда он был одет в белые, без единого пятнышка рубаху и фартук. Высокий рост и изрядно облысевшая голова позволяли дать ему на взгляд от тридцати пяти до пятидесяти лет. Узнав меня, он надул губы, повернулся к плите, в которой с треском полыхали дрова, и перевернул на сковороде пару почти готовых стейков.
- Привет, Мак, - сказал я. Кто-то освободил мне стул, я благодарно кивнул и сел, поморщившись от боли в ноге.
- Гарри, - буркнул Мак. Он снял сковородку с огня, ловко скинул стейки на тарелки, а через мгновение на них как по волшебству возникли еще груды картошки-фри и свежих овощей. Впрочем, к магии это отношения не имело. Мак просто чертовски классный повар.
Я огляделся по сторонам и произнес достаточно громко, чтобы меня слышали все:
- Мне нужно немного места, Мак. Я встречаюсь с кое-какими ребятами. Нужно стола три-четыре.
По толпе собравшихся пробежал встревоженный шепот. Старые оккультисты в углу без лишнего приглашения поднялись со своих мест. Кое-кто из них кивнул мне, а один морщинистый старикан буркнул: «Удачи».
Менее опытные члены оккультной тусовки нерешительно переводили взгляды с них на меня и обратно.
- Ребята, - произнес я, не обращаясь ни к кому конкретно. - Я не могу приказывать вам, что делать. Но я бы посоветовал вам всем вернуться по домам до наступления темноты. Честно говорю: ночью вы сами обрадуетесь тому, что находитесь под защитой своего порога.
- Что случилось? - выпалил один из младших в помещении, розовощекий юнец. Мак смерил его взглядом и фыркнул.
- Ну же. Я чародей. У нас, можно сказать, профсоюзное правило не рассказывать никому и ничего, - сказал я. Кто-то сдавленно хихикнул. - Нет, серьезно. Я вам пока ничего больше сказать не могу, - я не кривил душой. Всегда имелся шанс, что в толпе посетителей схоронился один или два неприятельских шпиона, и чем меньше информации они получили бы о планах Белого Совета, тем лучше. - Отнеситесь к этому серьезнее, ребята. Вы не обрадуетесь, если окажетесь на улице с наступлением темноты.
Мак отвернулся от плиты и скользнул взглядом по собравшимся, всем видом своим выражая вежливую невозмутимость. Потом сделал подбородком легкое движение в направлении выхода, и в помещении сразу застучали стулья и зашаркали ноги. Негромко переговариваясь, посетители вставали с мест и, оставив на столах деньги, тянулись к дверям.
Не прошло и двух минут, как мы с Маком остались вдвоем. Мак обошел барную стойку и подсел ко мне, поставив одну тарелку передо мной, а вторую взяв себе; к тарелкам он добавил пару бутылок собственноручно сваренного темного пива. Сорвав ногтем большого пальца пробки, Мак придвинул одну бутылку ко мне.
- Храни тебя Господь, Мак, - выдохнул я. Мы звякнули бутылкой о бутылку, сделали по большому глотку пива и принялись за стейки.
Некоторое время мы ели молча. Потом Мак поднял голову и посмотрел на меня.
- Дрянь дело? - спросил он.
- Дряннее некуда, - буркнул я, прикидывая, много ли могу ему рассказать. Мак - славный мужик и мой давний знакомый, можно сказать, друг, но он не член Совета. К черту. Мужик угостил меня стейком и пивом. Он заслуживает того, чтобы знать об опасности, противопоставить которой, возможно, ему нечего. - Некроманты.
Вилка его застыла на полпути ко рту. Он тряхнул головой, потом сунул последний кусок мяса в рот и медленно прожевал. Мак никогда не тратил сил на предложение там, где можно обойтись одним словом.
- Стражи?
- Угу. Целая толпа.
Он нахмурился и задумчиво надул губы.
- Кеммлер, - произнес он.
Я выгнул бровь; впрочем, меня не слишком удивило то, что он знал имя печально известного некроманта. И потом, Мак, похоже, всегда ухитрялся неплохо держаться в курсе событий.
- Не Кеммлер. Его последыши. Но и это достаточно погано.
- Умгх, - Мак быстро разобрался с остатком еды, встал и, собрав деньги, освободил от посуды несколько столов в дальнем от входа углу. В какой-то момент он успел убрать и мою тарелку, а пустую бутылку заменил новой, полной.
Потягивая пиво, я наблюдал за ним. Не делая из этого спектакля, он тем не менее проверил, заряжен ли дробовик, висевший на крюке под стойкой, а также положил на не слишком заметные места пару «Кольтов» - так, чтобы оружие находилось под рукой, где бы он ни стоял. Судя по тому, как обращался он с оружием, он хорошо знал, что делает.
Я отхлебнул еще пива и задумался. Я мало знал о его прошлом. Мак открыл свое заведение за несколько лет до того, как я перебрался в Чикаго. Никто из тех, с кем я общаюсь, не знал, где он жил и чем занимался прежде. Меня не удивляло то, что он умеет обращаться с оружием. Он всегда держался так, как человек, способный постоять за себя. Однако, поскольку языком он не болтал никогда, большую часть своей информации о нем я приобрел путем собственных наблюдений. Я не имел ни малейшего представления о том, как и где овладел он искусством самозащиты.
К такому я отношусь с уважением. Мне это искусство далось тяжелым опытом, не всегда приятным.
Мак вдруг поднял взгляд и принялся вытирать барную стойку в непосредственной близости от дробовика. Не прошло и секунды, как дверь отворилась, и в зал вошел Страж Белого Совета.
Это был высокий - шесть футов с лишком - мужчина, сложение которого капитальностью выдавало в нем бывалого солдата. Седины в его длинных, собранных на затылке в хвост волосах прибавилось с тех пор, как я видел его в прошлый раз. На узком, почти лошадином лице застыло такое выражение, словно он откусил большой кусок обрызганной квасцами лимонной корки. Поверх серо-черного камуфляжного костюма он накинул серый форменный плащ своей службы. В правой руке он держал резной посох, а на левом бедре висел длинный двуручный меч.
Все это я ожидал увидеть.
Чего я не ожидал - так это его истерзанного вида.
Зиявший рваными и резаными прорехами плащ был заляпан пятнами того, что смахивало на грязь, кровь и зеленоватое машинное масло. Судя по обугленным краям некоторых дырок, плащ окатили концентрированной кислотой. Примерно таким же - перепачканным и опаленным - выглядел посох. Да и сам их обладатель смахивал на боксера по окончании нелегкого десятого раунда. На одной щеке его багровели ссадины. Нос, похоже, ломали на протяжении нескольких недель как минимум пару раз. Лоб и бровь прочертил свежий, розовеющий плотью шрам, и сквозь дыры в плаще я разглядел белые бинты на левой руке.
При всем этом он вступил в помещение с видом человека, способного расшвырять по углам отделение морской пехоты и знающего это. Взгляд его сразу уперся в меня, и выражение его лица сделалось еще более кислым.
- Чародей Дрезден, - негромко произнес он.
- Страж Морган, - отозвался я. Я не сомневался в том, что Морган обязательно попадет в число стражей, посланных в Чикаго. Наш город входил в зону его ответственности, и он меня терпеть не мог. Несколько лет он буквально выслеживал меня в надежде поймать за занятиями черной магией, чтобы лично казнить меня. Этого не случилось, и Совет снял наблюдение за мной. Сомневаюсь, чтобы он простил мне такой облом. Он обвинял меня еще много в чем - так, по мелочам. Такое бывает: ну, случается, чтобы два человека не могли сойтись характерами. Вот мы с Морганом как раз из таких.
- МакЭнелли, - кивнул Морган владельцу заведения.
- Дональд, - отозвался Мак.
Забавно. Черт, я уже много лет член Совета, а имени Моргана и не знал.
- Дрезден, - повернулся ко мне Морган. - Вы проверяли, нету ли завес?
- Если я скажу, что проверял, вы мне все равно не поверите, Морган, - хмыкнул я. - Так что не берите в голову.
- Конечно, не проверяли, - буркнул он. Я увидел, как он нахмурил брови, сосредотачиваясь, и взгляд его уставился куда-то в пространство. Этим смотрящим куда-то вдаль взглядом он обвел все помещение - включил Внутреннее Зрение. Это странное, почти сюрреалистическое чутье проникает сквозь любые магические завесы и прочие заклятья, имеющие целью скрыть от взгляда или ввести в заблуждение. Это мощное средство, но оно дается не даром. Все, что вы увидите Внутренним Взглядом, никогда не померкнет в вашей памяти, оставаясь таким же четким, как в момент, когда вы Увидели это. То, что вы Увидели с его помощью, невозможно выбросить из памяти - это останется с вами на всю жизнь.
На мне и Маке взгляд Моргана не задерживался. Он завершил осмотр, кивнул и повернулся к дверям.
- Чисто, - крикнул он кому-то.
Дверь отворилась, и вошла Страж Люччо. Несмотря на принадлежность к хрупкому полу, ростом и сложением она мало уступала мужчинам. Серые как сталь волосы она остригла коротко, по-солдатски. Под серым плащом Стража виднелась одежда, в какой ходят обычно на пикник или в пеший поход: джинсы, водолазка, свитер - все неярких оттенков серого и зеленого. Она тоже держала в руках посох, а вот вместо тяжелого меча на поясе у нее висела легкая, изящная рапира в ножнах. Одежда ее, хоть и не настолько изорванная и испачканная, как у Моргана, тоже носила следы недавнего боя.
- Страж Люччо, - произнес я, привставая и почтительно склоняя голову.
- Чародей, - негромко отозвалась она. Мне понадобилась бы сверхскоростная кинокамера, чтобы запечатлеть улыбку на ее лице, но она мелькнула, бьюсь об заклад. Она кивнула мне, потом - более почтительно - Маку.
Следом за ней вошли еще трое Стражей. Первого, совсем молодого мужчину я смутно припоминал по последнему заседанию Совета в Чикаго, имевшему место несколько лет назад. Он отличался смуглой кожей, темными волосами, темными же глазами и резкими, классическими испанскими чертами. В прошлый раз, помнится, он щеголял в коричневой рясе подмастерья и то и дело прикрывал рот рукой, чтобы никто не заметил улыбки при звуках моего диалога с шишками из Совета.
Теперь коричневая ряса уступила место серому плащу, и он немного возмужал и, я бы сказал, заматерел - и все же, черт подери, он казался моложе Билли-оборотня. Серый плащ Стража был сравнительно чист и почти не изорван, равно как и камуфляжная форма под ним. На одном бедре его висел короткий, прямой меч, на другом - для равновесия, наверное - новенький «Глок» в кобуре и, ей-Богу, не вру, три круглых осколочных гранаты. Его посох производил впечатление вырезанного совсем недавно, но и на нем виднелось достаточно отметин - похоже, он обивался им от всяких зубастых тварей. Двигался он с надменной уверенностью, какую можно увидеть только у тех, кто не осознал еще, что и он смертен.
- Это Страж Рамирес, - представила его Люччо. - Чародей Дрезден.
- Как дела? - Рамирес одарил меня ослепительной улыбкой.
Я пожал плечами.
- Сами понимаете… более-менее как всегда.
Двое вошедших следом Стражей показались мне совсем уже зелеными салагами. На их плащах и посохах не виднелось ни пятнышка, а одежда и амуниция совершенно не отличались от таковых у Рамиреса - я решил, что это стандартный набор новичка. Люччо представила мне коренастого молодого человека с отрешенным, чуть загнанным взглядом как Ковальского. Симпатичную девушку с азиатскими чертами лица звали Йошимо.
Я прохромал к Люччо и кивнул в сторону столов, которые сдвинул для нас Мак.
- Надеюсь, места хватит. Когда подойдут остальные?
Люччо смерила меня усталым взглядом. Потом выпростала руки из-под плаща и протянула мне небольшой сверток из коричневой крафт-бумаги.
- Вот, возьмите.
Я взял пакет и развернул.
Внутри лежал сложенный серый плащ.
- Наденьте, - произнесла Люччо негромко, но настойчиво. - И тогда все имеющиеся на сегодня Стражи будут в наличии.

Глава тридцать первая

Мгновение я молча смотрел на Люччо.
- Это такая шутка? - пробормотал я наконец. - Да?
Она горько улыбнулась.
- Мастер МакЭнелли, - обратилась она к Маку. - Мне кажется, нам не мешало бы промочить горло. У вас найдется чего-нибудь приличного выпить?
Мак оскорблено хмыкнул.
- Только что сварил темного.
- Его хоть можно пить? - поинтересовалась Люччо. Голос ее звучал устало, но не без ехидства.
Мак обиженно нахмурился, а она улыбнулась ему, словно извиняясь за свои подначки, и села за один из столов.
- Стражи, - махнула она рукой. - Будьте добры, присаживайтесь, составьте мне компанию.
Морган сел справа от Люччо, и взглядом, который он бросил на меня, казалось, можно было прожечь стальной лист. Я поступил так, как всегда в таких случаях: спокойно встретил его взгляд, а потом сделал вид, словно его здесь нет. Я отодвинул стул напротив Люччо и сел. Двое младших стражей тоже сели, но Рамирес остался на ногах до тех пор, пока Мак не принес на стол несколько бутылок своего темного пива и не вернулся обратно за стойку.
Рамирес покосился на Люччо, и та кивнула.
- Будьте добры, Страж, замкните круг.
Молодой страж достал из кармана кусок мела и быстро очертил вокруг стола замкнутую белую линию. Замкнув круг, он легонько коснулся его указательным пальцем правой руки и негромко произнес слово заклинания. Я ощутил небольшой заряд воли, посланный им в круг, и сразу же вокруг нас вырос невидимый барьер, почти непроницаемый для магических сил. Если бы кто-либо попытался подслушать наш разговор с помощью магии, круг не позволил бы ему этого. Да и самое обыкновенное подслушивающее устройство, оставленное внутри круга, сгорело бы от концентрации магических сил, не прошло бы и минуты.
Рамирес кивнул сам себе, придвинул к столу последний из свободных стульев и уселся на него верхом, положив руку на спинку. Морган передал ему последнюю бутылку Макова пива, и он взял ее свободной рукой.
- За друзей, которых нет с нами, - пробормотала Люччо, поднимая свою бутылку.
Что ж, к этому тосту я мог присоединиться. Мы пробормотали эхом: «За друзей, которых нет с нами», - и выпили. Секунду-другую Люччо молча смотрела на свою бутылку.
Я выждал паузу.
- Итак, - произнес я, наконец. - Сделать из меня Стража. Это шутка, да?
Люччо сделала второй, неспешный глоток пива и снова посмотрела на бутылку, выгнув бровь.
Мак ухмыльнулся у себя за стойкой.
- Это не шутка, Страж Дрезден, - произнесла Люччо.
- Как бы нам всем ни хотелось, чтобы это оказалось так, - добавил Морган.
Люччо посмотрела на него - мягко, без угрозы, но неодобрительно, и Морган склонил голову.
- Вы в курсе последних событий на фронтах войны?
- Последние несколько дней - нет, - признался я. - Со времени последней переклички.
- Я так и думала, - кивнула она. - Красная Коллегия развернула широкое наступление. В первый раз с начала войны они сосредоточили все свои усилия на разрушении наших коммуникаций. Мы подозреваем, что очень многие чародеи перестали получать наши сообщения по обычным каналам.
- Значит, Красные нашли слабое место в нашей системе связи, - заметил я. - Только они не спешили воспользоваться этим, поджидая момента, когда этот удар окажется для нас наиболее чувствительным.
Люччо снова кивнула.
- Именно так. Первое нападение произошло в Каире - на наш региональный центр управления. Они захватили нескольких Стражей включая старшего уполномоченного по региону.
- Живыми? - спросил я.
Она кивнула.
- Да. Что создавало неприемлемую угрозу.
Когда вампиры захватывают вас живьем, они делают это не для того, чтобы обменять вас на тысячу порций мороженого. Это один из самых ужасных кошмаров войны с Красной Коллегией. Если вы попадаете в руки врага, вы можете пожалеть о том, что они не убили вас.
Они могут сделать вас одним из них.
И уж если им удастся обратить Стража, тем более, одного из их старших командиров, это даст им доступ к самым сокровенным секретам - не говоря уже о том, что таким образом они получают своего собственного чародея. Вампиры пользуются магией, хотя и не так, как делают это смертные чародеи. Они опираются на ту же тошнотворную энергию смерти, которую используют Кеммлер и ему подобные. Впрочем, насколько я понимаю, особых ограничений не существует. Обращенный чародей представляет собой смертельную угрозу для Стражей, для Совета и для всех смертных. Мы никогда не говорим об этом, но среди чародеев существует негласный уговор: не даваться врагу живым. И такой же невысказанный страх того, что это может случиться.
- Вы попытались их отбить, - предположил я.
Люччо утвердительно кивнула.
- Одновременный удар - Мадрид, Сан-Паулу, Акапулько, Афины. Мы атаковали все их цитадели с целью узнать, где находятся пленные. Их удерживали в Белизе, - она махнула рукой в сторону Моргана.
- Наша разведка установила, то там же находится высшее руководство Красных, включая Красного Короля, - негромко сказал Морган. - Мерлин и остальные члены Верховного Совета лично приняли участие в операции.
Вот это новость! Мерлин, глава Совета Старейшин, всегда до последнего противился наступательным действиям. Собственно, это под его руководством Белый Совет вел с Красной Коллегией какое-то подобие холодной войны - игру в последовательность осторожных ходов, в уклонение от прямых столкновений, в надежды на то, что военный конфликт разрешится путем переговоров и прочих дипломатических усилий. Поэтому участия всех членов Совета Старейшин, семерых сильнейших чародеев планеты, в открытом нападении на врага я не ожидал никак.
- Что заставило Мерлина изменить точку зрения? - осторожно спросил я.
- Это чародей МакКой, - ответила Люччо. - Когда наши люди попали в плен, он убедил большинство Совета Старейшин принять участие в голосовании. Включая Старую Мэй и Привратника.
Что ж, тогда многое становилось ясно. Мой бывший наставник, Эбинизер МакКой, входил в Совет Старейшин. В совете у него имелось двое или трое сторонников, хотя численного перевеса при голосованиях это ему не давало. Если он хотел, чтобы вышло так, как он считал нужным, ему наверняка пришлось бы уговорить кого-то из сторонников Мерлина проголосовать вместе с ним - или же заручиться поддержкой Привратника, чародея, который обыкновенно предпочитал воздерживаться от голосования. И уж если Эбинизеру удалось привлечь на свою сторону Древнюю Мэй и даже Привратника, у Мерлина не оставалось иного выбора, как действовать.
И еще одно: то, что Мерлин был великим мастером по части оберегов и прочей оборонной магии, вовсе не означало, что он не мог при необходимости надрать кому-нибудь задницу. В конце концов, Мерлином Белого Совета становятся не за успехи в коллекционировании пивных пробок, и Артур Лэнгтри, нынешний Мерлин, по праву считался самым могущественным чародеем планеты.
А уж то, на что способен Эбинизер МакКой, я видел собственными глазами. Пару лет назад он сбросил с орбиты старый советский спутник, направив его прямехонько на графа Ортегу, военачальника Красной Коллегии. Вместе с Ортегой погибла чертова уйма вампиров.
А кроме вампиров погибли люди. Эбинизер использовал силы жизни и созидания для того, чтобы отнять жизни у смертных, жертв Красной Коллегии. И проделал он это не в первый раз. Эбинизер, как я узнал только тогда, возглавлял ведомство Белого Совета, которого официально вроде как и не существовало - так сказать, мокрушный отдел. Известный под прозвищем Черный Посох, он обладал лицензией на убийство - равно как на нарушение других Законов Магии в случаях, когда он сам сочтет это необходимым. Когда я узнал о том, что он нарушал те законы, которые сам же учил меня свято соблюдать, в которые учил верить , это нанесло мне такую глубокую рану, что она, можно сказать, не зажила еще до сих пор.
Эбинизер предал то, во что я верил. Но это не отменяло того факта, что круче старика я бойца еще не встречал. А ведь он был младшим и, следовательно, наименее сильным членом Совета Старейшин.
- Что случилось? - тихо спросил я.
- Никаких следов пребывания там Красного Короля или его свиты мы не обнаружили. Во всех остальных отношениях операция прошла строго по плану. Мы взяли вампирскую цитадель штурмом и освободили наших людей.
Лицо Люччо вдруг перекосилось от горечи.
- Это была подстава, - тихо пробормотал я. - Верно?
- Да, - так же тихо отозвалась она. - Мы ушли оттуда и перевезли наших раненых в госпиталь на Сицилии.
- Что случилось?
- Нас предали, - сказала она, и горечи в ее словах было больше, чем в бочке горчицы. - Должно быть, кто-то из наших донес о нашей диспозиции Красной Коллегии. Они напали на нас той же ночью.
- Какого числа? - спросил я.
Люччо нахмурилась и посмотрела на Рамиреса.
- Три дня назад, в полночь по Гринвичу, - тихо подсказал Рамирес.
- Я не спала с тех пор, - призналась Люччо. - Совсем со времени сбилась, - она сделала еще глоток пива. - Нападение было беспощадным.
- Они целенаправленно охотились за старейшинами, а их заклинательница сумела отрезать нас от наших путей отхода через Небывальщину. Почти на сутки. В боях на Сицилии мы потеряли тридцать восемь Стражей.

Предыдущая страница 25 Следующая страница


Барабаны зомби 26

Мгновение я сидел, совершенно оглушенный этим известием. Тридцать восемь. Черт подери, да общая численность Стражей едва превышала две сотни. Не каждый чародей обладает способностями, которые делают его опасным для противника. Большинство из тех, кто обладает, входили в корпус Стражей. Выходит, Красная Коллегия за один день убила почти двадцать процентов наших вооруженных сил.
- Они поплатились за это, - вполголоса поведал Морган. - Но… они словно обезумели. Они рвались умереть, только бы убить нас. На моих глазах за этот день наложили четыре смертных проклятия. Я видел, как вампиры лезли по горам павших своих, даже не сбавляя хода. Должно быть, на каждого потерянного из наших пришлось два десятка их, - он зажмурился, и на его обычно кислом лице не осталось ничего, кроме обыкновенного человеческого горя. - А они все наступали.
- У нас было много раненых, - продолжала Люччо. - Слишком много раненых. Ка только старейшинам удалось отворить проходы через Небывальщину, мы ушли туда. И нас преследовали.
Я выпрямился.
- Что?
Морган кивнул.
- Красная Коллегия преследовала нас и на территории сидхе.
- Но они не могли не знать, - пробормотал я. - Они не могли не знать, что, продолжая свои атаки на земле фэйре, они наверняка прогневят сидхе. Они объявили войну и Зимним, и Летним разом.
- Да, - устало подтвердил Морган. - Но это их не остановило. Они продолжали нападать на нас все время нашего отступления. И… - он неуверенно оглянулся на Люччо.
Она ответила на его взгляд уверенным кивком и повернулась к нему.
- Они призвали к себе на помощь демонов, - она помолчала, словно набираясь духа. - И не только простых порождений Небывальщины. Они вызвали жителей Небытия. Иных.
Я сделал большой глоток пива.
Значит, Иных. Обычные демоны тоже не подарок, конечно, но по крайней мере с ними я более или менее знаком. В Небывальщине, мире магии и духов, окружающем наш мир смертных, полным-полно самых разных созданий. Подавляющему большинству из них наши земные дела глубоко до лампочки, а сами мы для них не более чем далекие, бессмысленные забавности. Когда создания из мира духов начинают интересоваться делами смертных, значит, у них есть на это веская причина. Те, кто не прочь скушать нас, или просто навредить или напугать, зовутся у нас, у чародеев, демонами. Это достаточно неприятные твари.
Совсем другое дело Иные. О них так редко говорят, что кроме туманных слухов о них ничего и не известно. Сам я знаю очень немного - только то, что они являлись слугами и пехотой Древнейших - расы богов или демонов, некогда правивших миром смертных, которых давным-давно выжили из нашей реальности и обратно в нее не пускают.
Один из Законов Магии запрещает любой контакт с ними, и гласит он: «Да Не Отвори Внешних Врат». Насколько мне известно, желающих быть заподозренными в том, что он открыл Внешние Врата, раньше не было. Стражи не церемонятся с нарушителями Законов Магии. Собственно, целью жизни настоящего Стража является защита Совета - в первую очередь, от нарушения семи Законов, а потом от всего остального.
Я покосился на лежавший передо мной на столе свернутый плащ.
- Мне казалось, призывать Иных может только магия смертных, - тихо произнес я.
- Правильно казалось, - так же тихо подтвердила Люччо.
У меня похолодело в животе. Кто-то подсказал Красной Коллегии, где искать Совет. Кто-то заблокировал Совету пути отхода через Небывальщину - и так, что сильнейшим чародеям планеты потребовался целый день на то, чтобы их разблокировать. И кто-то начал призывать чертову кучу Иных, натравливая их на Белый Совет.
Совет уже не тот, что был прежде, говорил Коул. Он прогнил изнутри. Он падет. Скоро.
- Стражи прикрывали отступление, эвакуацию наших раненых, - продолжала Люччо; ее резкий голос контрастировал усталому взгляду. - Именно тогда они спустили на нас Иных. В первые же минуты боя мы потеряли еще двадцать три Стража, а еще больше получили ранения, - она замолчала, чтобы сделать большой глоток пива, потом резко, с сердитым стуком поставила бутылку на стол. - Если бы нам на помощь не пришли старейшины Маккой и Либерти, возможно, мы все погибли бы там. Даже с их помощью нам удалось задержать тех ровно настолько, чтобы Мерлин с Привратником выставили за нами заслон-оберег, чтобы дать нам возможность эвакуироваться.
- Оберег? - поперхнулся я. - Уж не хотите ли вы сказать, что они отгородились от целой армии вампиров и демонов? Одним оберегом?
- Мерлином Белого Совета становятся не за успехи в коллекционировании пивных пробок, - сухо заметил Рамирес.
Я косо посмотрел на него. Он ухмыльнулся и поднес к губам бутылку.
- МакКоя ранили, - продолжала Люччо.
- А кого не ранили? - фыркнул Рамирес.
- Карлос, - укоротила его Люччо.
Он поднял руку, словно сдаваясь, и опустился обратно на стул. Улыбка, впрочем, с его лица никуда не делась.
- Очень многих ранили, - продолжала Люччо. - Однако поскольку госпиталь на Сицилии захватили, мы перевели самых тяжелых в находящийся под нашим контролем госпиталь в Конго, - она замолчала, глядя на свою бутылку, открыла рот и снова закрыла его. Потом зажмурилась.
Морган нахмурился, глядя на нее. Потом положил руку ей на плечо и посмотрел на меня.
- Вампиры знали об этом.
Из меня словно весь воздух разом выкачали.
- О Господи.
- Было светлое время дня, - продолжал Морган. - И все место было защищено Мерлиновыми оберегами надежней иной крепости. Вампиры не прорвались бы к нему из Небывальщины, да и вообще никакая нечисть, разве что сам повелитель демонов, не смогла бы одолеть этих препятствий, - рот его скривился, а глаза вспыхнули гневом и ненавистью. - Они послали против нас смертных. Против раненых мужчин и женщин, беспомощных, лежащих на больничных койках… - на мгновение показалось, будто он задохнулся от злости.
- Но… - возразил я. - Послушайте, я знаю, каково это - действовать против смертных, которых ты не хочешь убивать. Это трудно, но есть ведь способы их остановить. И отразить. С пулями и взрывчаткой можно справляться.
- Именно поэтому они использовали газ, - негромко сказал Рамирес, продолжив с того места, где изменил голос Моргану и Люччо. Только теперь и он больше не улыбался. - Нервно-паралитический, возможно, зарин. Они накрыли им госпиталь со всеми, кого мы защищали, а вместе с ним шесть городских кварталов, - он поставил бутылку на стол. - Выживших не осталось.
- Господи… - только и пробормотал я.
Ответом мне было мертвое молчание.
- Эбинизер? - хриплым шепотом спросил я. - Вы сказали, он тоже был ранен. Он…
Рамирес мотнул головой.
- Упрямый старый козел отказался ложиться в госпиталь, - сказал юный страж. - Он отправился с одним из отрядов готовить контрнаступление с Братством святого Жиля.
- Тысячи невинных людей погибли, - произнесла, точнее негромко прорычала Люччо. Она держала себя в руках, но все же гнев прорывался наружу. - Женщины. Дети. Тысячи. И сегодня я похоронила сто сорок три Стража.
Я сидел словно громом пораженный.
Одним-единственным ударом Красная Коллегия почти уничтожила Белый Совет.
- Они преступили все границы, - продолжала Люччо, окончательно взяв себя в руки. - Нарушили все правила ведения войны - как нашего мира, так и мира смертных. Психи. Они совершенно сошли с ума.
- Они же самоубийцы, - тихо сказал я. - У них нет ни шанса выстоять против Совета и обеих династий фэйре.
- Сидхе они застали врасплох, - пророкотал Морган. - Они просто не были готовы драться. И мы цепляемся за соломинку. У нас осталось меньше пятидесяти боеспособных Стражей. И в отсутствие налаженной связи членов Совета отловят и уничтожат поодиночке. Мы даже не знаем, сколько еще погибло чародеев.
- Все даже еще веселее, - добавил Рамирес. - Агенты Красной Коллегии устраивают засады на дорогах на территории фэйре. По дороге сюда на нас нападали, дважды.
- Наша первоочередная задача, - резко, отчетливо сказала Люччо, - собрать силы, все возможные резервы, с тем, чтобы восстановить корпус Стражей как боевую силу. Нам нужно собрать членов Совета вместе и удостовериться в том, что они находятся под надежной охраной. Нам надо реорганизовать нашу службу безопасности, - она тряхнула головой. - И в первую очередь мы должны защитить жизни членов Совета Старейшин. Пока они скрыты от неприятеля и сохраняют способность биться, они представляют собой важнейшую силу сдерживания. Вместе члены Совета Старейшин обладают большими боевыми возможностями, чем сотня рядовых чародеев, и они могут сосредоточить свои усилия с чрезвычайной эффективностью, как продемонстрировал Мерлин в Небывальщине. До тех пор, пока они сохраняют боеготовность, неприятель не может открыто развернуться во всю мощь.
- Что еще важнее, - прорычал Морган, - смертные чародеи, которые нас предали, кем бы они ни были, боятся Совета Старейшин. Вот почему первым шагом этих ублюдков стала попытка уничтожить их.
Люччо кивнула.
- Если нам удастся продержаться до тех пор, пока династии фэйре мобилизуют свои силы на войну, мы сможем и оправиться от этого нападения. Что возвращает нас к сегодняшним делам, - заметила Люччо и устало посмотрела на меня. - Все остальные боеспособные Стражи либо ведут бои с неприятелем, либо охраняют членов Совета Старейшин. Наши коммуникации и линии связи ненадежны, - она махнула рукой в сторону сидевших за столом. - Это все резервы, которые смог выделить Белый Совет.
Я посмотрел на усталую начальницу Стражей. На истерзанного в бою Моргана. На Рамиреса, который уже снова улыбался как ни в чем ни бывало, и на притихших, явно испуганных Йошимо и Ковальского.
- Страж Люччо, - произнес я. - Могу я переговорить с вами наедине?
Морган насупился.
- Все, что ты имеешь сказать ей, ты можешь сказать всем…
Люччо мягко положила руку Моргану на запястье, но он сразу стих.
- Морган. Не будете ли вы так добры принести мне еще бутылку? И я уверена, у МакЭнелли найдется чего-нибудь поесть.
Мгновение Морган молча смотрел на нее, потом на меня. Потом встал, разорвал круг, стерев меловую черту носком башмака, и жужжащее напряжение в воздухе сразу исчезло.
- Идемте, детки, - сказал Рамирес двум юным стражам, поднимаясь с места. - Посидим с дядюшкой Морганом, пока остальные взрослые поговорят, - проходя мимо, он словно невзначай положил руку мне на плечо. - Эй, бармен! Уж не жареным ли лучком это пахнет?
Я подождал, пока они не устроились в дальнем конце барной стойки, и Мак не начал носить им какую-то еду. Потом повернулся к Люччо.
- Я не могу быть Стражем, - сказал я.
Секунду она молча смотрела на меня.
- Почему нет? - спросила она наконец очень вежливым голосом.
- Потому, что вы, ребята, угрожали казнить меня за то, чего я не делал, с тех пор, как мне исполнилось шестнадцать лет, - ответил я. - Вы все уверены, что я представляю собой какую-то чудовищную угрозу, и пользуетесь любой возможностью, чтобы испортить мне жизнь.
Люччо внимательно выслушала меня.
- Да. И что?
- И что? - переспросил я. - Всю свою взрослую жизнь я провел в условиях, когда Стражи заглядывали мне через плечо в ожидании возможности обвинить меня в том, чего я не делал, и пытаясь спровоцировать меня, когда этого не находили.
Брови Люччо взмыли вверх.
- Что-о?
- Только не делайте вида, будто вам ничего не известно, - сказал я. - Прекрасно вы знаете, что Морган пытался спровоцировать меня на открытое нападение как аз перед тем, как мы заключили пакт с Зимними. Чтобы он и Мерлин получили повод швырнуть меня как подачку вампирам.
Люччо округлила глаза.
- Что? - повторила она на порядок резче. Взгляд ее метнулся к Моргану, потом опять уперся в меня. - То, что вы говорите мне - правда?
Что-то новое прозвучало в ее голосе, и я, повинуясь чистому инстинкту, чуть напряг свои чувства. Я ощутил в воздухе легкое, едва заметное напряжение, словно колебания между зубьями камертона.
- Да, - ответил я ей. Чуть слышное жужжание не сменило тональности. - Я говорю вам правду.
Долгую секунду она внимательно смотрела на меня, потом откинулась на спинку стула. Жужжащее напряжение спало. Она сцепила пальцы на столе перед собой и некоторое время хмуро смотрела на них.
- Что ж… До меня доходили слухи. О том, как Морган вел себя с вами. Но я думала, что это только слухи.
- Нет, не слухи, - буркнул я. - Морган угрожал и преследовал меня при любом удобном случае, - я стиснул правую руку в кулак. - А я не делал ничего. Я не делал ничего. Я не стану частью этого, Страж Люччо. Так что заберите плащ. Я даже машину вытирать им не буду.
Она продолжала, сощурившись, смотреть на свои руки.
- Дрезден, - тихо произнесла она. - Белый Совет ведет войну. Вы что, просто бросите своих на милость Красной Коллегии? Или отойдете в сторону и позволите ученикам Кеммлера делать все по-своему?
- Разумеется, нет, - я даже не обиделся. - Я никогда не говорил, что не буду драться. Но этого , - я подвинул ей плащ через стол, - я не одену. Возьмите.
Она подвинула плащ обратно.
- Оденьте.
- Спасибо, не надо.
- Дрезден, - произнесла Люччо, и голос ее, не повысившись, сделался твердым как камень. - Это не просьба.
- Я неважно реагирую на угрозы, - сказал я.
- Так реагируйте на реалии, - рявкнула она. - Дрезден, Стражей разбили практически в хлам. Нам необходим каждый боеспособный чародей, которого мы можем завербовать, обучить или призвать.
- Многие чародеи умеют сражаться, - буркнул я.
- Но они не Гарри Дрезден, - возразила она. - Господи, идиот какой. Вы хоть понимаете, что я вам предлагаю?
- Угу. Возможность выслеживать подростков, которым никто не говорил про Законы Магии, и казнить их за нарушение этих законов. Возможность наезжать на любого, кто мне не симпатичен, возможность допрашивать и унижать его. Ни того, ни другого, ни третьего мне не нужно.
- Эбинизер говорил, что вы упрямы, но умолчал, что вы еще и балбес. Кто-то предал Совет, Дрезден. А у вас самая дурная слава из всех. Многие в нем выступали против вас. А многие говорят, что вы намеренно развязали войну с Красной Коллегией, чтобы подстроить падение Совета. За плату, конечно.
Я не удержался от горькой усмешки.
- Я? Бред какой! Посмотрели бы они на мой дурацкий банковый счет.
Взгляд Люччо чуть смягчился, и она покачала головой.
- Я вам верю, - вздохнула она. - Но репутация за вами, тем не менее, закрепилась, а члены Совета пребывают не в лучшем расположении духа от всех потерь. Их страх может легко обернуться против вас. Вот поэтому вы вступите в корпус.
Я насупился.
- Не понял.
- Ситуация требует, чтобы мы забыли о былых разногласиях. Если вы наденете плащ Стража и включитесь в борьбу в эти нелегкие для Совета дни, это заставит его членов смотреть на вас иначе.
Я глубоко вздохнул.
- Ну да. Синдром Вейдера.
- Простите?
- Синдром Вейдера, - повторил я. - Нет союзника, более впечатляющего, ободряющего и всеми любимого, чем союзник, который всего пару минут назад был твоим врагом и пугал тебя до усёру.
- Не только, - возразила Люччо. - Боюсь, вы не до конца понимаете свою репутацию. Вы одолели больше врагов и победили больше зла, чем большинство чародеев на сто лет старше вас. И ведь времена меняются. В Совет приходит больше чародеев, чем прежде - вроде Рамиреса и этих вон ребят. Для них вы - символ сопротивления консервативной части Совета, герой, рискующий жизнью, когда этого требуют от него принципы.
- Я?
- Вы, - кивнула Люччо. - Не могу сказать, чтобы я это одобряла. Однако в настоящий момент Совету нужны любые крупицы отваги и надежды. Ваше присутствие и поддержка перед лицом смертельной опасности обескуражат ваших недругов, а присутствие закаленного в боях чародея ободрит младших членов Совета, - она поморщилась. - Проще говоря, Дрезден, вы нужны нам. А мы нужны вам.
Я потер глаза.
- Давайте допустим, что я запишусь в вашу команду. Что я соглашусь носить плащ. Что я готов биться до окончания войны. Но я не могу уехать из Чикаго. Здесь живут люди, которые на меня полагаются, которые от меня зависят, - я насупился. - И еще, я не намерен кланяться перед Морганом. Будь на то моя воля, я бы его на сотню миль к моему городу не подпускал.
Люччо потерла подбородок и медленно кивнула; взгляд ее оставался задумчивым.
- Мне в любом случае придется переводить Моргана в другое место, - она кивнула еще раз, на этот раз решительнее. - Раз так, я зачисляю вас в Стражи в чине коммандера на должность старшего уполномоченного по региону.
Я зажмурился.
- Вы будете отвечать за безопасность и операции в этом регионе - в тесной координации с тремя другими региональными уполномоченными Северной Америки.
- Э… - пробормотал я. - Что это означает?
- Что вашей работой будет защищать смертных в этом регионе. Противодействовать всем сверхъестественным угрозам и представлять Совет в дипломатических вопросах. Оказывать поддержку и содействие другим чародеям , которые обратятся к вам за помощью и защитой, а также - при необходимости - уничтожать врагов Совета, таких, как Красная Коллегия и ее союзники.
Я нахмурился.
- Гм… собственно, этим я и так занимаюсь.
Лицо Люччо расплылось в первой по-настоящему теплой улыбке, которую я на нем видел. Улыбка эта разгладила морщины на лбу, а новые морщинки сбежались к уголкам глаз.
- Значит, теперь вы будете делать это в сером плаще, - лицо ее снова посерьезнело. - Вы ведь боец, Дрезден. Если Белый Совет надеется выжить, нам нужно больше таких, как вы.
Она встала из-за стола и пошла к стойке, захватив с собой пустые бутылки.
Когда она вернулась, я как раз справился с тугой застежкой и накинул тяжелую, мягкую серую ткань на плечи. Она остановилась передо мной и оглядела с головы до ног. Рамирес покосился на меня, и улыбка его сделалась шире. Морган тоже посмотрел в мою сторону, и по лицу его можно было сделать заключение, будто кто-то сунул нож ему в гениталии. Мак при виде меня в плаще чуть сдвинул брови и надул губы.
- Спасибо, - тихо произнесла Люччо и протянула мне бутылку.
Я кивком поблагодарил ее и принял пиво. Мы чокнулись бутылками и выпили.
- Что ж, хорошо, коммандер, - сказала Люччо; голос ее снова сделался резким, деловым. - Это ваша территория, и вы располагаете самыми свежими разведданными об учениках Кеммлера. Каков будет наш следующий шаг?
Я откинул упавшую на глаза прядь волос.
- О'кей, Страж Люч… то есть, капитан Люччо. Давайте-ка сядем и поработаем. Темнеет, и времени у нас осталось в обрез.

Глава тридцать вторая

Шел дождь, когда я отворил дверь Мёрфиного дома, поэтому серого плаща я не снимал. Я проковылял на кухню, где Томас, Баттерс и Боб разложили на столе свечи, бумагу, карандаши и пустые банки из-под пива.
При виде меня Томас разинул рот.
- Срань господня, - только и сказал он.
Баттерс удивленно посмотрел на Томаса, потом на меня.
- А? Что?
- Гарри! - вскричал Боб, и оранжевые огоньки в его глазах вспыхнули ярким огнем. - Ты стырил плащ у Стража?
Я хмуро покосился на них и стащил плащ. Тот упал на пол, накрыв едва не всю кухню.
- Не крал я ничего, - из гостиной, прихрамывая, но оживленно виляя хвостом, вышел Мыш, и я почесал его за ухом.
- А! - догадался Боб. - Значит, ты снял его с тела.
- Нет, - раздраженно буркнул я и плюхнулся на стул у стола. - Меня завербовали.
- Срань господня, - повторил Томас.
- Я не понимаю, - пробормотал Баттерс.
- Гарри устроился в тайную чародейскую полицию, - восторженно выпалил Боб. - Теперь он сам будет карать и миловать по своему разумению! Ох, и круто же!
Томас посмотрел на меня, потом на дверь за моей спиной. Потом снова на меня.
- Я один, - негромко сказал я. - Не напрягайся.
Он кивнул.
- Что случилось?
- Много всякого, - сказал я. - Некогда все рассказывать. Но Стражи в городе, хоть я и не слишком беспокоюсь о том, что они начнут ползать по всем щелям и вынюхивать чужие секреты.
- Почему это? - удивился Томас.
- Потому, что в настоящий момент все пятеро находятся в гостинице в центре города - принимают душ и меняют бинты, пока я не нарыл побольше информации о Кеммлеровых наследниках.
Томас медленно зажмурился.
- Все пятеро … и ранены?
Я кивнул, сердито сжав губы.
- Уау, - вполголоса сказал Томас. - Что, так хреново?
- Они завербовали меня, - кивнул я.
- Тогда действительно дело швах, - жизнерадостно согласился Боб.
Я посмотрел на разбросанные по столу бумаги.
- Может, хоть вы, ребята, меня порадуете? Нашли чего-нибудь?
Баттерс несколько раз моргнул и принялся рыться в бумагах, поднося их по очереди к свече, чтобы разглядеть.
- Э… гм… Есть новость хорошая и новость плохая.
- Начнем с плохой, - сказал я. - Будем, блин, повышать настроение.
- С цифрами пока ничего не вышло, - доложил Баттерс. - То есть, это не шифр. Слишком мало цифр. Они могут означать адрес или номер счета, но ни один из банков, до которых нам удалось дозвониться, не использует счетов с таким количеством знаков, - он покашлял, словно извиняясь. - Будь у меня доступ к сети, я мог бы узнать больше, но… - он беспомощно махнул рукой в сторону темного экрана монитора. - Нам и раза из пятидесяти дозваниваться не удалось, а в большинстве мест, с которыми нас все-таки соединили, никто не брал трубки. И последний час телефон вообще сдох.
Я покачал головой.
- Угу. Город тоже съехал с катушек. Два пожара по дороге от МакЭнелли сюда. И я поймал ненадолго полицейскую волну, они говорили про беспорядки в Бактауне.
- Губернатор запросил помощи у Национальной Гвардии, - тихо добавил Томас. - Они посылают войска для наведения порядка на улицах.
Я зажмурился.
- Как ты узнал?
- Позвонил сестре, - ответил он.
Я нахмурился.
- Я думал, Лара с тобой не разговаривает.
Голос у Томаса разом сделался суше.
- То, что она отрезала меня от семейных денег, вышвырнула из дома, дала мне понять, чтобы я не рассчитывал больше на их покровительство, и удерживает женщину, которую я люблю, в роли виртуальной заложницы, еще не значит, что лично ей я несимпатичен.
- И она не отказала тебе в небольшой услуге, - предположил я.
- Формально говоря, - поправил меня Томас, - она оказала услугу тебе.
- С чего это она вдруг? - удивился я.
- Ну, я намекнул ей, что поскольку вся ее нынешняя власть зиждется на одном хорошо хранимом секрете, и что поскольку ты до абсурдного исполнен намерения защищать добрых жителей нашего города, ты можешь и проболтаться, пустив ее корабль ко дну, если она не поможет тебе в трудную минуту.
- Гм, - хмыкнул я. - То есть, ты хочешь сказать мне, что я ко всему прочему еще и шантажирую правительницу Белой Коллегии. Так, невзначай.
- Именно, - кивнул Томас. - Для такого, Гарри, не всякие яйца подойдут. Только большие и медные.
- Допустим, - согласился я. - Только зачем, все-таки, я это сделал?
- Затем, что нам нужна помощь, - сказал Томас. - Мы топчемся на месте, время уходит, а у Лары в достатке людской силы и возможностей добыть нужную нам информацию.
- Вот, кстати, и хорошие новости, - вмешался в разговор Баттерс. - За городом электричество не вырубали, и она смогла нарыть много такого, чего нам не удалось, - он протянул мне листок бумаги. - Не по цифрам - но один из ее людей раздобыл кое-чего интересного насчет коренного населения и их оружия здесь, в Чикаго.
Я пристально посмотрел на Баттерса.
- Ну?
Он кивнул и ткнул пальцем в бумажку.
- Вот, - улыбнулся он. - Центр индейской культуры устраивает большую выставку охотничьего и боевого оружия, которым здешнее население пользовалось до того, как здесь появилась наша бледнолицая братия с ружьями и оспой. Телеканал «История» снимал об этом несколько сюжетов на протяжении всей прошлой недели.
- Угу, - кивнул я. - И уж наверняка к этому оружию прилепилось несколько духов древних охотников, - я пробежал глазами по тексту. - Блин. Я мог бы и сам догадаться. В музее Природы как раз готовится большая выставка каокианских артефактов, которой заведовал покойный профессор Бартлсби. Блин, да там полно штуковин, которые помогал паковать сам Собиратель Трупов. Наверняка с оглядкой на сегодняшний вечер.
Баттерс кивнул.
- А в музее Митчелла в Ивенстоуне индейских артефактов больше, чем где бы то еще.
- Блин, - выдохнул я. - Вот оно.

Предыдущая страница 26 Следующая страница


27 джим батчер

- С чего вы так решили? - не понял Баттерс.
- Дедукция, Ватсон, - пояснил Боб. - Весь смысл в том, чтобы призвать как можно больше древних духов, а потом слопать их. И большинство духов привязаны к тем местам, где хранится всякая старая рухлядь.
Я кивнул.
- Кажется, я помню это место. Музей расположен на территории колледжа, так ведь?
- Колледжа Кендалла, - подтвердил Баттерс.
- Студенческий кампус в ночь Хэллоуина, - пробормотал Томас. - Самое место для шайки некромантов и их игрищ. Это какой же сопутствующий ущерб выйдет!
- Не выйдет, - сказал я и сам удивился тому, насколько решительно это прозвучало. - Потому что мы не допустим этого безумия. А потом мы найдем этих ублюдков и убьем.
В кухне воцарилась мертвая тишина.
Томас и Баттерс потрясенно уставились на меня.
- Может, это плащ, - предположил Боб. - Гарри, ты правда ощущаешь себя более властным и решительным, чем утром?
Я медленно перевел дух.
- Прошу прощения, - буркнул я. - Немного резковато получилось.
- Возможно, - согласился Баттерс; говорил он, правда, шепотом.
Я потер руками виски и покосился на часы, что висели на стене Мёрфиной кухни. Часы работали на батарейках, поэтому не встали.
- Ладно. До заката чуть больше часа. К тому времен мне надо подготовить все для того, чтобы призвать Эрлкинга.
- Гм… - нерешительно произнес Томас. - Гарри, скажи: если это присутствие Эрлкинга привлекает древних духов к их орудиям и прочему хламу, какая разница, кто его призовет?
- Угу, - согласился я. - Если только тот, кто его призовет, не заключит его в круг, чтобы связать его силу, и не оставит его там.
Боб издал звук, будто сплевывает - весьма убедительный с учетом того, что слюны у него нет по определению.
- Гарри, это опасное предложение. Да нет, к черту - это безумное предложение. Даже если допустить на мгновение, что у тебя хватит сил заманить кого-то вроде Эрлкинга в круг, и даже если ты ухитришься удержать его там всю ночь, он не спустит тебе подобного унижения. Он вернется следующей же ночью и убьет тебя. Если тебе повезет, конечно.
- Об этом я буду беспокоиться потом, когда разберусь с кеммеритами, - возразил я.
- Погодите-ка, - вмешался Баттерс. - Нет, правда. Я хочу сказать, разница-то какая? Главной-то книги у нехороших парней нет, так? А без нее они максимум что смогут - это вызвать духов. Но это… скушать их они ведь не смогут. Верно?
- Мы не можем исходить из того, что у них нет книги, - возразил я. - Гривейн мог ее и найти.
- Но остальные двое-то не нашли, так? - не сдавался Баттерс.
- Даже если и не нашли, деться они никуда не делись, - сказал я. - И они тоже не могут допустить, чтобы книгу нашел кто-то из их соперников. Поэтому они бросят в бой все, что у них есть, чтобы помешать кому-либо из других совершить ритуал.
- Почему? - спросил Баттерс.
- Потому, что они ненавидят друг друга, - ответил я. - Как только один из них станет богом, он с наслаждением уничтожит остальных. Скорее всего, первым же делом.
- Ох, - только и сказал Баттерс.
- Вот почему, Томас, мне нужно, чтобы ты кое-что для меня сделал.
Мой брат кивнул.
- Говори, чего.
Я взял чистый лист бумаги, ручку и начал писать.
- Это записка. Мне нужно, чтобы ты отнес ее вот по этому адресу и передал Стражам.
- Я не собираюсь даже близко подходить к Стражам, - заявил Томас.
- Тебе и не придется, - успокоил я его. - Они сейчас в гостинице. Оставишь это внизу у администратора и попросишь передать в этот номер. А потом убирайся оттуда, и быстрее.
- А они поверят записке? - усомнился Томас.
- Я сказал им, чтобы ожидали гонца в случае, если сам не смогу подойти. Им известно про Эрлкинга. Что я попытаюсь отвлечь его. Им необходимо узнать, куда собираются наследники Кеммлера, чтобы нейтрализовать их.
- Пятеро, - покачал головой Томас. - Тех на одного больше.
Я поморщился. Могло случиться и хуже. Рамирес, похоже, мог постоять за себя, однако двое новичков - так мне, по крайней мере, показалось - вряд ли одолели бы любого из наследников или их спутников.
- Как только я разберусь с Эрлкингом, поспешу туда. Ну, и они, все-таки, Стражи, - сказал я. - Думаю, справятся.
- Или погибнут, - поморщился Томас. - Как мне туда добраться?
Я подошел к тумбочке и, выдвинув ящик, рылся в нем, пока не нашел запасные Мёрфины ключи.
- Вот, - я бросил их Томасу. - Ее мотоцикл в сарае.
- Ясно, - откликнулся он, хотя выражение лица его оставалось не самым радостным. - Она не будет возражать, если я угоню ее мотоцикл?
- Ради доброго дела можно, - сказал я. - На улицах сейчас черт-те что, а Стражам нужно выступать как можно быстрее. Валяй.
Томас кивнул, сунул ключи в карман и одел свою кожаную куртку.
- Вернусь как могу быстрее.
- Угу, - кивнул я. - Томас. Для Стражей ты только вампир Белой Коллегии. Если они тебя увидят, тебе не сдобровать.
- Знаю, - бросил он, и в голосе его я услышал нотки горечи. - Если не вернусь к сроку, Гарри… удачи тебе.
Он протянул мне руку, и я пожал ее. Крепко. Должно быть, моя от переживаний сделалась холодна, потому что его рука показалась мне горячей. Потом он кивнул Бобу, Баттерсу и вышел на дождь. Спустя минуту на заднем дворе взрычал Мёрфин «Харлей», а потом он, прохрустев гравием, выехал на улицу и скрылся.
Еще минуту я посидел молча, потом поднялся и пошел к плите. Я достал чайник, наполнил его под краном и поставил на плиту греться. Еще пара минут ушла у меня на то, чтобы найти Мёрфино собрание чаев, и оно оказалось до ужаса обширным. Я хочу сказать, сколько сортов чая нужно человеку в обычной жизни? Впрочем, может, я сужу предвзято: я пью чай с таким количеством сахара, что от его собственного вкуса не остается почти ничего.
Я нашел несколько разовых пакетиков, от которых исходил легкий мятный аромат.
- Чаю? - предложил я Баттерсу.
- С удовольствием, - отозвался он.
Я достал две чашки.
- Что дальше? - поинтересовался он.
- Горячий чай, - сказал я. - Согреемся немного. А потом я пойду во двор и вызову Эрлкинга. Вы не будете выходить из дома.
- Почему? - не понял он.
- Потому, что это будет опасно.
- Ну… да, - кивнул он. - Но почему не выходить? То есть, я хочу сказать, разве это супер-мега-гоблин не может разнести стены к такой-то матери?
- Возможно, он достаточно силен для этого, - сказал я. - Но он не может. Дом защищен порогом.
Баттерс непонимающе уставился на меня.
Я облокотился на тумбочку и попробовал объяснить.
- Порог - это не «порог» в буквальном смысле этого слова, а некоторый энергетический барьер, окружающий дом. Ну… - я нахмурился, подбирая сравнение поудачнее. - Это как если бы дом обладал положительным зарядом. Если внешняя магия хочет войти, ей необходимо сначала нейтрализовать этот заряд. Большим, сильным созданиям из Небывальщины требуется уйма энергии только для того, чтобы оставаться в нашем мире. Как правило, ее не хватает на то, чтобы прорваться через порог и после этого оставаться опасными.
- Как те вампиры? - спросил он. - Которые не могут войти, если вы их не пригласили?
- Примерно так, ага. Если вы пригласили кого-либо, порог его не тронет. Но у остальных магических существ и энергий с ним возникнут проблемы. Это серьезная защита.
- Вашему-то дому она не очень помогла, - заметил Баттерс.
- Я арендую свою квартиру, - объяснил я. - Она мне не принадлежит. Поэтому и энергетика у нее слабее, чем у настоящего, собственного дома.
- А-а… Вот, значит, почему говорят, «мой дом - моя крепость»?
Я чуть улыбнулся.
- «Дом» - понятие растяжимое. Когда история, семья, эмоции, тревоги, радости, впитаны в его дерево, и порог выходит крепкий, надежный. Этот дом принадлежал клану Мёрфи больше сотни лет. Он надежен. Вам здесь ничего не угрожает.
- Но этот тип ведь не вырвется, когда вы вызовете его, - спросил Баттерс. - Правда?
- По моим расчетам, нет. Но если и вырвется, вы -то его ничем не задели. У него не будет повода охотиться на вас.
- Ох, хорошо, - с облегчением произнес он. Потом поморгал и повернулся ко мне. - То есть, мне не хотелось бы, чтобы он охотился и на вас, Гарри.
- Ничего, ничего, - сказал я.
Баттерс кивнул.
- Почему зомби? - спросил он.
- Э?..
- Прошу прощения. Это я тему меняю. Новый вопрос. Почему все эти некроманты используют зомби?
- Не все, - возразил я. - Собиратель Трупов вызывал целую тучу полуматериальных призраков. Привидений.
- Во все-таки человеческих привидений, - настаивал Баттерс. - Зомби тоже выглядят людьми. Почему бы им не высвистеть стаю дохлых крыс? Или, может, полуматериальных комаров? Зачем им люди?
- Ну, - сказал я. - Это связано с тем метафизическим следом, который любое живое существо оставляет после смерти. Что-то вроде отпечатка ноги. Человеческие следы больше, чем у большинства животных, а это означает, оживляя их, можно накачать в них больше энергии.
- То есть, громилы из них лучше получаются, - уточнил Баттерс.
- Именно.
- Как получилось, что за мной Гривейн приходил со свеженькими зомби, а на ваш дом нападал со старыми? То есть, я ведь видел этих тварей совсем рядом, - он поежился. - Судя по одежде, некоторые умерли еще в начале двадцатого века.
- Это по той же причине, по которой они оживляют людей, а не животных, - объяснил я. - У древних мертвецов метафизический след глубже. Их труднее призвать, но уж если вам это удалось, ими легче управлять, они сильнее, и повредить их сложнее.
- Из старых мертвецов получаются более крепкие слуги-нежити, - понял он.
- Верно, - кивнул я. Я буквально видел, как крутятся у него в голове колесики, перерабатывая информацию. Похоже, на ответы, которые он получил на свои первые вопросы, начали нанизываться дюжины новых вопросов, и у меня сложилось впечатление, что он начнет задавать их всех с неумолимой последовательностью.
- Ладно. Но что, если…
- Баттерс, - произнес я так мягко, как только мог. - Не сейчас. Все, что мне нужно - это спокойно выпить чашку чая, - тут меня осенило. - А вы спросите у Боба, - посоветовал я. - Боб знает чертовски больше, чем я.
- О! - пробормотал он, переводя взгляд с меня на Боба и обратно. - Гм. Да, Томас ведь разговаривал с ним.
- «С ним»! - возмутился Боб. - Я не просто какой-то там «он»! Я, Можно сказать, настоящий гребаный чревовещательный череп-автомат!
- Точно, - согласился Баттерс. - Гм. Извините, Боб. Вы не будете против, если я задам вам несколько вопросов?
- Это пустая трата моего таланта и интеллекта, - фыркнул Боб.
- Помоги ему, Боб, - сказал я.
- О Господи, - оранжевые огни в глазницах черепа закатились к потолку. - Отлично. Делать мне больше нечего, кроме как наставлять детсадовцев.
- Класс! - задохнулся Баттерс и плюхнулся на стул. Он схватил несколько листов бумаги и карандаш. - Что ж, давайте начнем с…
Я налил чашку чая себе и чашку чая Баттерсу. Я поставил его чашку перед ним, но он, похоже, этого почти не заметил. Он по уши ушел в беседу с Бобом.
Я выскользнул в гостиную, плюхнулся на диван и положил мою бедную больную ногу на журнальный столик. Так я сидел, потягивая пахнущий мятой и черт-те-чем-еще сладкий чай и пытаясь привести свои мысли в какое-то подобие порядка. Я так устал, что на это не потребовалось слишком много времени.
Я собирался призвать пэра Королевы Мэб и удерживать его в течение ночи. Шансы примерно такие, как у жука-плавунца поймать и удерживать бенгальского тигра. С той только разницей, что бенгальский тигр, возможно, погнушается раздавить жука-плавунца за такую попытку. Эрлкинг не погнушается, это точно.
Что делало эту затею самой опасной из большинства моих планов… впрочем, особого выбора у меня тоже не было. Присутствие Эрлкинга в наших краях опасно увеличило бы число и силу нежити, которую кеммериты намеревались призвать этой ночью. Если бы мне удалось нейтрализовать Эрлкинга, это на порядок убавило бы сил, которых собирались призвать некроманты. Гривейн со товарищи достаточно сильны и без армии суперзомби и мегапризраков. Если я оставил бы их без этой армии, это дало бы Стражам хороший шанс справиться с ними.
Если я не успею призвать Эрлкинга прежде, чем это сделает кто-то из кеммерлитов, или если он вырвется из моего заключения, погибнут люди. Эрлкинг вырвется на просторы лишенной огней чикагской ночи со своей Дикой Охотой, и все, кого они застанут вне домов, окажутся разорванными в клочья.
На улице блеснула молния - какая-то слишком темная, тусклая, чтобы сойти за естественную. Мгновением спустя вечерний воздух разорвал удар грома, от которого маленький домик содрогнулся. Ветер начал усиливаться, а дождь захлестал по окнам с удвоенной силой.
Я не ощущал себя чародеем. Я не ощущал себя могучим, воинственным Стражем. Я не ощущал себя сверхъестественным чемпионом Чикаго, или бесстрашным победителем зла, или дерзким заклинателем, способным дерзко усмехнуться прямо в лицо потустороннему титану, или просвещенным адептом мистических искусств. Я ощущал себя избитым, израненным одноруким человеком с очень малоприятными перспективами на будущее и дурацкими штанами без одной штанины.
В темноте ко мне подошел, прихрамывая, Мыш. Он ткнулся в меня холодным носом и положил голову мне на ногу. Я сидел с закрытыми глазами, но слышал постукивание его хвоста по боковине дивана. Мышу было наплевать на все мои страхи. Он просто прижался ко мне, согревая своим мехом и своей безмолвной верой в меня.
От этого я почувствовал себя лучше. Возможно, Мыш и не самое умное создание на земле, но он смел, добр, предан и мудр звериной мудростью, которая помогает ему знать, кому доверять. Может, я и не сверхгерой, но Мыш считает меня чертовски крутым, а это кое-что значит. Мне довольно и этого.
Я отставил свою чашку, убрал ногу с Мёрфиного журнального стола и встал. Потом, не глядя, взял свой посох, сделал глубокий вдох и стиснул зубы.
Потом, хромая, вернулся на кухню.
- Баттерс, - сказал я. - Оставайтесь здесь с Бобом и Мышом. Прикрывайте меня с тыла. Если увидите что-нибудь угрожающее, орите во все горло.
- Хорошо, - кивнул он. - Будет сделано.
Я кивнул ему и вышел под дождь помериться силой с легендарным повелителем Дикой Охоты.

Глава тридцать третья

Волосы мои промокли и прилипли к голове ко времени, когда я достал из багажника Жучка все необходимое для ритуала. Я напихал все это в спортивную сумку и вышел на середину двора. Стемнело еще не настолько, чтобы я ничего не видел - пока. Но я не мог позволить себе ошибок, поэтому достал из сумки последнюю светящуюся трубку из тех, которыми снабдил меня Кинкейд перед прошлогодним нападением на Маврино логово. Я согнул ее, встряхнул, и она осветила маленький клочок земли вокруг меня зеленовато-желтым светом. Дождь еще сильнее уменьшил освещенное поле, усилив ощущение того, что весь мир ограничен стеной дождя и маленьким кружком травы.
Я начал с круга, в который собирался заключить Эрлкинга. Моток колючей проволоки до сих пор поблескивал заводской смазкой. Я отмотал ее достаточно, чтобы несколько раз больно, до крови уколоть пальцы и устроить круг диаметром футов семь. В техническом смысле этого слова это не была холодная сталь, но в том смысле, который вкладывали в это понятие фэйре, могло и сойти - по крайней мере, железа в этом мотке хватало в изобилии, а в мире фэйре железо страшнее яда.
Я разложил проволоку, обошел круг, по дороге подправляя его и пришпиливая к земле маленькими подковообразными металлическими скобками размером с мой мизинец. Я проверил и перепроверил каждую скобку, потом откусил прикрепленную к земле проволоку от мотка и связал ее концы проволочкой потоньше, затянув ее пассатижами. Потом начертил внутри круга пятиконечную звезду и разместил в ее вершинах несколько предметов, имеющих отношение к личности Эрлкинга: тяжелый ошейник размером на крупную гончую, точильный брусок, маленький охотничий нож, кремень с кресалом и несколько стальных наконечников стрел.
Потом я выложил рядом с атрибутами Эрлкинга, но вне круга, свои собственные атрибуты: потрепанный экземпляр «Хоббита», расщепленный обломок моего последнего жезла, мой револьвер сорок четвертого калибра, парковочную квитанцию, которую я еще не оплатил, и, наконец, серебряный амулет-пентаграмму моей матери. Покончив с этим, я отступил на шаг и еще раз обошел все кругом, проверяя, все ли лежит как надо, и проверяя, надежно ли прикреплен проволочный круг к земле, и не попало ли внутрь ничего лишнего.
Краем сознания я понимал, что солнце садится. Впрочем, откуда именно это стало мне известно, я не знаю: темнота стояла уже такая, какой и обычной ночью-то не бывает. Солнца я сквозь плотно обложившие небо дождевые облака, разумеется, видеть не мог - впрочем, это ничего не меняло. Я буквально чувствовал, как скользит вниз по небосводу солнце, ощущал его тепло, хотя делал это наверняка не органами физических чувств, а чем-то другим. Я ощущал, как тепло это слабеет, а противостоящие ему магические энергии, напротив, усиливаются.
Энергия ночи отличалась от дневной. Не то, чтобы она казалась изначально враждебной, скорее просто дикой, опасной, непредсказуемой. Ночь - время завершения, а эта ночь, Самхейн, канун Всех Святых, Хэллоуин - в особенности. В эту ночь силы мира духов, дикие твари, что охотятся в Небывальщине, неся смерть и разложение, вольны перемещаться туда и обратно по своему хотению. Души усопших ворочаются в своих могилах или шатаются по нашему миру - в основном невидимые глазу смертного. Дикие звери боятся приближения этой ночи, да и их городские родичи тоже съеживаются, ощущая витающую в воздухе угрозу. Собаки со всего квартала дружно воют, словно стараясь перекричать друг друга.
До наступления ночи оставались считанные мгновения, и я, стянув с левой руки кожаную перчатку, опустился на колени у круга из колючей проволоки. Потом я наклонился и, прижав изуродованную ожогом (за исключением знака Ласкиэли) левую ладонь к ближайшему шипу проволоки, осторожно надавил. Я даже не почувствовал укола, но символу на ладони вдруг сделалось горячо, и моя кровь - черная в зеленом химическом свете - капнула на проволоку, передавая сооруженному мною кругу мою волю, мою энергию.
Что ж, вот она, выстроенная мною тюрьма, расставленная западня. Жаль, конечно, что у меня не было времени для того, чтобы подобрать атрибуты более тщательно. Будь у меня в распоряжении несколько месяцев, я наверняка поработал бы над этим с Бобом. Возможно, я использовал бы тогда боле редкие и дорогие материалы - уж из такого круга даже такое существо, как Эрлкинг, не смогло бы убежать без труда.
Однако времени у меня не было, так что если я хотел, чтобы мой построенный на скорую руку Алькатраз исполнил свою функцию, я не мог не вложить в это всю свою волю, все свои силы.
Поэтому я запер свои сомнения и страхи в чулан в дальнем углу моего сознания. Я стоял на коленях под дождем, продолжая сжимать посох правой рукой и медленно, глубоко дыша. Я представлял себе, как с каждым новым вдохом прибавляется во мне сил, как каждый выдох уносит прочь слабость и то, что может отвлечь меня. Я чувствовал, как завихряется вокруг меня магия, как она проникает в меня, сгущаясь и сосредотачиваясь, и я подогревал этот процесс, наращивая ее концентрацию до тех пор, пока трава вокруг меня не заискрилась золотистыми огоньками, а волосы на загривке не стали дыбом.
Я сделал последний, глубокий выдох, и наступила ночь.
Я открыл рот и начал выкликать строфы заклинания. Мой голос звучал под дождем, на ветру глухо, но уверенно, и я добавлял в слова толику своей воли до тех пор, пока воздух у моих губ не завибрировал от скрытой в них силы. Стоя на маленьком островке света в окружении кромешной тьмы, я тянулся в мир духов, чтобы призвать из него одно из самых смертоносных созданий фэйре.
И Эрлкинг отозвался.
Только что круг был пуст - а потом блеснула вспышка, грянул гром, и на траве внутри круга возникла бестелесная тень - тень высокой, стоящей фигуры. Вот только самой этой фигуры, отбрасывающей тень, я не увидел.
Я с трудом удержался от того, чтобы прервать заклинание - от ошибки, которая освободила бы Эрлкинга, дав ему возможность в лучшем случае просто вырваться в наш мир, а в худшем - убить меня на месте. Однако я вовремя спохватился и продолжил заклинание до самого конца. К этому времени голос мой гремел звонче трубы, и на последнем слове снова темноту снова разорвала молния - ослепительная, бело-зеленая молния. Она ударила в круг и разлетелась по проволочному кольцу шипящим потоком пара, электричества и магии. На мгновение над кругом вспыхнул цилиндр зеленого света, а потом все погасло.
Только теперь тень внутри круга была уже не одна.
Роста в Эрлкинге оказалось никак не меньше восьми футов. В остальных отношениях он более-менее напоминал человека в плотно облегающей кожаной одежде и кольчуге из какого-то темного, точнее, матово-черного материала. Лицо его закрывалось похожим на перевернутое ведро шлемом, из которого росли исполинские, ветвистые оленьи рога. В прорези шлема виднелись два пятна янтарного огня, и когда взгляд этих жутких глаз уперся в меня, дикий, первобытный голод их обладателя словно обжег мне кожу. Я буквально слышал снедавшие Эрлкинга жажду безумной ночи, охоты, крови. Снова блеснула молния, и дождь припустил сильнее, а он медленно поднял руки, словно отстраняясь от меня и потягиваясь навстречу буйству стихии.
Пора, смертный. Освободи меня.
Эти слова вдруг отпечатались у меня в мозгу, минуя слух - алые, сияющие, обжигающие. На этот раз я дернулся - с такой силой воля Эрлкинга острием метко пущенного копья вонзилась в мои мысли. Я постарался не думать об этом засевшем в мозгу копье и произнес ответ:
- Я не освобождаю тебя.
Светящиеся глаза под шлемом метнулись обратно ко мне, разгоревшись ярче. Я не зверь, которого можно заманить и запереть, смертный. Освободи меня, и поохотимся вместе.
На этот раз вместе со словами в мозгу отпечатались и образы: порывы ветра и дождя в лицо, ненасытный голод в желудке, мощь моего тела и скакуна подо мной, восхитительное возбуждение погони за убегающей, как ей и положено, добычей - погони, требующей предельного напряжения моих сил, воли, выносливости. К моему удивлению, я не ощутил в его мыслях ни ненависти, ни горькой мстительности - только дикое, свирепое веселье, адреналиновый шторм возбуждения, страсти, дикой гармонии когтей и зубов.
Я с трудом удержал под контролем собственные мысли, стиснул зубы и напомнил себе, что я не преследую дичь по древним лесам, а стою на коленях на мокрой траве во дворе у Мёрфи. Может Эрлкинг и не воплощение вселенского зла, но из этого не следовало, что выпускать его на волю не опасно.
- Нет, - прорычал я. - Я не освобождаю тебя.
Его огненно-янтарные глаза сощурились, и он присел, словно готовясь к прыжку - колени присогнуты, кончики пальцев легко касаются травы у самой проволоки. Теперь глаза его находились на расстоянии каких-то трех футов от моих, и он смотрел на меня в молчании, которое почти сразу же сделалось невыносимым, мучительным.
Ты - это он, промыслил мне Эрлкинг. Тот, который бросал вызов Зимней Королеве. Тот, который убил Летнюю Леди.
И с этими его мыслями я снова увидел стоявшую надо мной Мэб. Я лежал, оглушенный, рядом с трупом Летней Леди, а Мэб протягивала мне руку. Я ощутил кровь Авроры, высыхавшую на моей коже, ощущал ее резкий, сладкий вкус на языке. Мне пришлось сделать над собой усилие, чтобы не сплюнуть, так силен был этот фантомный вкус у меня во рту.
- Я это он, - подтвердил я.
Мы не враги, пришла ко мне его мысль. И… и ему это самому казалось странным. Даже озадачило. Помимо его мыслей до меня долетали всплески его эмоций. Ты часть охоты. Хищник. Зачем ты звал меня, если не для того, чтобы охотиться со мной?
- Чтобы не позволить другим освободить тебя сегодня ночью.
Эрлкинг склонил голову набок. На этот раз он не послал мне мысли, но я достаточно ясно понял его жест. Зачем?
- Затем, что твое присутствие будет означать тогда страдания и смерть для людей, которых я защищаю.
Человек страдает. Человек умирает. Так устроено.
- Только не сегодня, - прорычал я.
Охотник, промыслил Эрлкинг. Ты недостаточно силен, чтобы удержать меня. Освободи меня, пока я не обратил охоту на тебя.
И вдруг я ощутил ту же охоту с другой стороны. Я ощутил, как буквально воют мои ноги от сводящего их ужаса. Я ощутил огонь в задыхающихся легких, ощутил свое тело, несущееся с изяществом и мощью, какие придает ему только настигающая смерть. Я несся, не разбирая дороги, ломясь сквозь заросли как олень - и все это время понимал, что спасения нет.
- В третий раз и последний раз говорю, - рявкнул я, едва не сорвавшись на визг. - Я. Не. Освобождаю. Тебя.
И Эрлкинг поднялся, а ночь прорезал неземной вопль. Эхом ему отозвался собачий вой со всех сторон. Вой крепчал, становился громче и громче, а гроза полосовала ночь порывами ветра и вспышками молний. Звук оглушал, вспышки слепили глаза, и вся чертова земля начала трястись, когда Эрлкинг обрушился на мой круг своей волей.
Я не сдавался, стоя лицом к лицу с Эрлкингом, укрепляя круг своей волей, не давая ему вырваться, несмотря на все его усилия. Жуткая это была борьба, и почти безнадежная. Я ощущал себя человеком, толкающим в гору заглохший автомобиль. Не только сам груз казался мне неподъемным, но стоило бы мне податься назад хотя бы на дюйм, как он набрал бы инерцию и сокрушил бы меня.
И я бился за этот чертов дюйм, отказываясь уступить его. Эрлкинг не был злобным существом - но как порождение природы, энергии и насилия он не терпел ограничений.
Он снова завизжал, и рев ветра, грохот дождя и звериный вой сделались еще громче. Он снова ударил в выстроенный моей волей барьер, и снова я удержал его. Разъяренный Эрлкинг словно обезумевший зверь тряхнул головой, и рога на шлеме, ударив в невидимую стену, высекли сноп зеленых искр. Он потянулся рукой к поясу и выхватил из ножен черный меч. Зеленая молния, сорвавшись с низко нависших туч, ударила в конец поднятого вверх клинка. Дождавшись этого, он взялся за рукоять обеими руками и, замахнувшись, ударил им по барьеру.
Мне почти не запомнилось, на что был похож третий удар. Он отложился у меня в памяти примерно так же, как момент, когда я сжег себе левую руку. Слишком много оказалось света, энергии, боли, страха. Глаза почти ослепли от белой вспышки, и мне пришлось упереться посохом в землю, чтобы не упасть.
А потом зрение начало проясняться. Шквал начал стихать. А внутри круга, почти обезумев от досады и ярости, стоял Эрлкинг. Мощь его слабела, а выстроенный мною круг давал мне достаточно возможности удерживать его.
Мне показалось, до меня доносится сквозь дождь, и ветер, и гром, и стук собственного моего сердца чей-то слабый крик. Я начал поворачиваться в поисках его источника.
И тут кто-то огрел меня по затылку.
Это я запомнил, потому что такое со мной уже случалось. Вспышку света в глазах, боль, тошнотворную потерю ориентации при падении и ощущение бесполезности разом отказавшихся подчиняться членов. Я упал на бок, успев еще удивиться тому, как странно повернулся весь мир. Трава под щекой вдруг показалась ужасно холодной и мокрой.
Торжествующе взвыв, Эрлкинг разбил остатки моего круга - они вспыхнули облачком золотого света, который почти сразу же померк. Взревел ветер, и огромный черный жеребец, словно перемахнув через крышу Мёрфиного дома, приземлился на лужайку рядом с ним. Эрлкинг взлетел ему на спину и издал дикий вопль. Его звуки и собачий вой, первобытный, свирепый, казалось, соткались в молнию, ударившую снизу вверх - с земли к тучам.
На мгновение воцарилась тишина, а потом визг ветра превратился в вой, какого не смогла бы издать ни одна собака. Из теней вынырнула огромная гончая, зверь ростом с хорошего пони - темная шерсть, ослепительно-белые зубы и горящие янтарные глаза самого Эрлкинга. Все новые гончие возникали из теней, сбиваясь восторженной, кровожадной сворой вокруг коня Эрлкинга.
Эрлкинг развернул жеребца, поднял меч, издевательски салютуя им мне, и выкрикнул команду коню и своре гончих. Черный жеребец взвился в воздух, замолотил копытами, словно по склону холма - и продолжал подъем. Гончие прыгнули и следом за своим хозяином устремились в зубы грозе. Вспышка молнии на мгновение ослепила меня, а когда глаза мои снова обрели способность видеть, они уже исчезли.
Дикая Охота вырвалась на волю в Чикаго.
И ведь это я призвал их сюда.
Я изо всех сил пытался пошевелиться, и наконец мне это удалось. Я не настолько доверял своему вестибулярному аппарату, чтобы попробовать встать, но сумел-таки перевернуться на спину. Холодные капли захлестали мне в лицо.
- Впечатляющее зрелище, Дрезден, - произнес Коул, приставив к кончику моего носа мой же собственный револьвер. - Всегда жаль, когда кто-то, обладающий таким талантом, умирает в столь юном возрасте.

Глава тридцать четвертая

Я смотрел на бездонный туннель револьверного ствола и думал про себя, что сорок четвертый калибр до абсурдного велик. Потом я перевел взгляд на Коула.
- Но вы ведь не собираетесь сделать это своими руками, не так ли? - спросил я. - В противном случае вы пальнули бы мне в затылок, и делу конец. При таком моем оглушенном состоянии вы могли бы даже не слишком опасаться смертного проклятия.
- Неплохо, неплохо, - одобрительно произнес Коул. - По крайней мере, в логике вам не откажешь. Что ж, при условии, что вы не будете дергаться и не дадите мне повода посчитать вас угрозой для себя, я с радостью сохраню вам жизнь до тех пор, пока за вами не вернется Эрлкинг.
Я не стал дергаться - отчасти потому, что не хотел схлопотать пулю, отчасти потому, что боялся, что стоит мне слишком сильно двинуть головой, и меня вырвет.
- Как вы меня нашли? - поинтересовался я.
- Мы с Кумори следили за вами по очереди на протяжении почти всего дня, - ответил он.
- И когда вы, ребята, только спите? - вздохнул я.
- Нет сна для проклятых, - хмыкнул Коул. В голосе его из-под капюшона слышалась ирония, но ствол револьвера даже не дрогнул.
- Ну да, кто-нибудь из вас, да должен был присматривать за мной, - согласился я. - Вам, и Гривейну, и Собирателю Трупов - всем нужно, чтобы в городе объявился Эрлкинг. Собственно, вам безразлично, кто его призовет - главное, чтобы призвали.
- И у вас единственного был повод держать его в стороне от событий, - согласился Коул. - Все, что от меня требовалось - это наблюдать за вами и сделать так, чтобы вы не смогли и на самом деле запереть Эрлкинга.
- И потому вы за мной следили, - сказал я.
- Только потому, - кивнул он. - Видите ли, мне казалось, вы и впрямь могли сделать это, не помешай я вам. Из нас троих я один полагал, что вам это могло удасться.
- Не понял, - признался я. - Мне-то казалось, вы, ребята, терпеть друг друга не можете.
- О, да.
- Так все-таки, вы действуете сообща или пытаетесь укокошить друг друга?
- Как бы вам сказать, - хмыкнул Коул, и мне показалось, что на этот раз он по-настоящему смеется у себя под капюшоном. - Мы мило улыбаемся друг другу, разыгрывая эту партию во славу Кеммлера. Но, конечно же, каждый из нас намерен убить остальных при первом удобном случае. Насколько я понимаю, Собиратель Трупов пытался вчера ночью устранить Гривейна?
- Угу. Зрелище вышло хоть куда.

Предыдущая страница 27 Следующая страница


Барабаны зомби 28

- Жаль. Я бы с удовольствием посмотрел на такое. Однако я был занят настоящим делом. Вот так всегда…
- Выводили из строя городскую электросеть?
- И телефонную, радиосвязь, а также кое-какие другие мелочи, - признался Коул. - Непростая работа, но надо же было кому-то это сделать. Само собой, это досталось на мою долю. Впрочем, мы еще посмотрим, как все обернется к завтрашнему утру.
- Ха, - заметил я. - Они полагают, что используют вас и вашу энергию, в то время как сами сохраняют силы к битве. А вы полагаете, что усыпляете их внимание с тем, чтобы с наступлением Темносияния забрать всю силу.
- Не вижу смысла демонстрировать мое мастерство фехтования и призывания мертвых, когда у меня нет намерения состязаться с ними в тактике.
- Вы и правда собираетесь заделаться богом? - спросил я.
- Я собираюсь забрать силу, - отозвался Коул. - Я смотрю на себя как на наименьшее зло.
- Так-так, - буркнул я. - Кто-то должен забрать себе всю силу. Так почему бы не вы,, так?
- Примерно так, - согласился Коул.
- А что, если ее не заберет никто?
- Я не вижу такой вероятности, - сказал он. - Гривейн и Собиратель Трупов настроены очень серьезно. Я надеюсь одолеть их в борьбе за приз и использовать его, чтобы убить их. Это единственный способ помешать этим безумцам сделаться страшнее всего, что видела земля прежде.
- Верно, - согласился я. - И вы для этой работы - идеальный безумец.
Мгновение Коул молчал. Рука его в кожаной перчатке продолжала сжимать мой пистолет; с дула капала мне на лицо вода. Когда он снова заговорил, голос его звучал немного обиженно.
- Я не считаю себя сумасшедшим. Правда, если бы и был, как бы я знал об этом.
Я поежился. Возможно, от дождя и холода.
Коул отступил от меня на шаг, и голос его снова сделался твердым, уверенным.
- Ты нашла его?
Я заглянул ему за спину и увидел Кумори, выходившую из дверей Мёрфиного дома.
- Да.
Я пристально смотрел на Кумори. Сердце у меня в груди болезненно сжалось.
Дверь за собой она не закрыла. Свет в окне кухни погас, и в доме не угадывалось никакого движения.
- Отлично, - произнес Коул, отступая от меня еще на шаг. - Я уже советовал вам, Дрезден, не путаться у меня под ногами. Теперь мне кажется, что вы слишком горды, чтобы отступать. Мне известно, что в городе находятся Стражи. Они не создают серьезных помех моим планам.
- Вам кажется, вы одолеете их в бою? - поинтересовался я.
- У меня нет ни малейшего намерения биться с ними, Дрезден, - возразил Коул. - Я намерен просто убить их. Можете, кстати, присоединиться к ним, если вам не хочется ждать Эрлкинга. Мне безразлично, как вы умрете.
Голос его звучал ровно, без тени сомнения. Это здорово пугало. Сердце сжалось еще сильнее - не знаю только, от боязни за Баттерса или от явного безумия Коула.
- Есть только одна загвоздочка, Коул, - произнес я.
Коул начал было отворачиваться от меня, но застыл.
- Да?
- У вас до сих пор нет «Слова». И как вы рассчитываете пережить Темносияние без него?
Вместо ответа Коул осторожно снял мой револьвер с боевого взвода и отвернулся. И делая это, он смеялся - негромко, но смеялся. Он двинулся прочь, и Кумори пристроилась к нему сбоку. Дождавшись ее, Коул бросил мой револьвер в траву, поднял руку и словно раздвинул ей воздух перед собой. Я ощутил возмущение магической энергии, когда он раздвинул завесу между материальным миром и Небывальщиной, и они ступили в нее - прямо с Мёрфиного двора. Прореха между мирами закрылась за спиной у Коула, и двор снова опустел, словно никого и не было.
Я остался сидеть в темноте под дождем один. Откуда-то издалека, сверху, донесся звериный вой.
По логике вещей он должен был бы напугать меня, но я чувствовал себя так хреново, что мне хотелось только лечь и закрыть глаза. Хоть на минуту. Правда, я понимал, что если поступлю так, я не смогу открыть их скоро. Может, и никогда.
Надо было узнать, что с Баттерсом и Мышом. Я перекатился на живот и подобрал свой посох, потом прополз на карачках еще пару футов и подобрал материнский амулет. Потом встал. В голове пульсировала тупая боль, и я ненадолго наклонил голову, подставив затылок дождевой воде. Я постоял так немного, и боль чуть унялась - по крайней мере, настолько, что я мог уже ее терпеть. Башка у меня закаленная: ей доставались плюхи и круче, да и времени нянчиться со своей болью у меня не было. Я пару раз глубоко вздохнул-выдохнул, а потом поплелся на кухню.
В кухне царила темнота. Горевшие в ней свечи погасли все до одной. Я поднял пентаграмму над головой и засветил ее. Потом еще раз осмотрел кухню в ее серебристо-голубом сиянии.
Кухня была пуста. Никаких следов ни Мыша, ни Баттерса - и никаких следов борьбы. Мой страх немного унялся. Если Кумори обнаружила их, она наверняка оставила бы за собой следы насилия: кровь, перевернутую мебель. Баттерсовы записи так и лежали аккуратной стопкой на краю кухонного стола.
Дом у Мёрфи небольшой, и мест, где мог бы укрыться Баттерс, в нем не так уж много. Я прохромал в гостиную, потом по короткому коридору в спальни и ванную.
- Баттерс? - негромко окликнул я. - Это я, Гарри. Мыш?
В дверь платяного шкафа за моей спиной вдруг поскреблись, и я едва не подпрыгнул до потолка. Я совладал с резко участившимся сердцебиением и открыл дверцу шкафа.
Баттерс с Мышом сидели на полу шкафа. Баттерс сидел у задней стенки, а Мыш, несмотря на несколько помятый вид, прочно обосновался между Баттерсом и дверью. При виде меня хвост его заколотил по стенке шкафа, и он полез из него ко мне.
- Ох, слава Богу, - выдохнул Баттерс. Следом за Мышом он выбрался из шкафа. - Вы в порядке, Гарри?
- Бывало и хуже, - заверил я его. - Вы-то как? Что случилось?
- Мм… - произнес Баттерс. - Я смотрел, как вы там, во дворе. А потом… ну, потом что-то такое появилось внутри этого вашего круга из колючей проволоки. И я… Я плохо разглядел, но ветер залил окно водой, и мне показалось, я видел, как что-то двигалось за окном, и… И я закричал и вроде как в панику ударился, - он залился краской. - Извините. Я… я просто такой маленький был по сравнению с этой тварью. Я перепугался.
Он забился в нору. Что ж, возможно, это и не самая глупая реакция на появление разъяренного властелина фэйре.
- Не переживайте, - сказал я. - Мыш оставался с вами?
- Угу, - подтвердил Баттерс. - Кажется, да. Он попытался выскочить наружу, когда та тварь в круге завизжала. Я даже не понял, что держу его за ошейник, когда я… ы…
Лицо Баттерса слегка позеленело, он выдавил из себя: «Извините», - и бросился в ванную.
Я услышал, как его выворачивает наизнанку, и, нахмурившись, повернулся к Мышу.
- А знаешь что? - сказал я ему. - Мне плевать, будь Баттерс нашпигован гамма-излучением, или будь у него зеленая кожа, или розовые портки. Он при всем желании не мог бы затащить тебя в шкаф.
Мыш посмотрел на меня и с загадочным выражением склонил голову набок.
- Но это означает, что все было с точностью до наоборот. Что это ты затащил Баттерса в убежище.
Мыш разинул пасть в довольной собачьей ухмылке.
- Но из этого следует, что ты понимал, что Кумори тебе не справиться, и что она представляла опасность для Баттерса. И ты знал, что я хотел, чтобы ты защищал его. Значит, это ты решил вместо того, чтобы драться или удирать, спрятать его, - я нахмурился. - А собакам не положено быть такими хитрозадыми.
Мыш негромко фыркнул, тряхнул лобастой башкой и повалился на пол пузом вверх, чтобы я почесал ему розовые паха.
- Ну и черт с ним, - сказал я, уступая его умильной ухмылке и наклоняясь, чтобы почесать ему пузо. - Ты это честно заработал.
Спустя пару минут из ванной появился Баттерс.
- Прошу прощения, - произнес он. - Нервы. Я… гм… Гарри, мне очень жаль, что я удрал вот так.
- Укрылись от противника, - поправил я. - В военных делах, когда вам не хочется говорить, что вы драпали как заяц, вы всегда можете сказать, что «укрылись от противника». Звучит более героически.
- Верно, - согласился Баттерс, покраснев еще сильнее.
- Это очень занятное дело - укрываться от противника, - заметил я. - Я так все время укрываюсь.
- Так что случилось? - спросил Баттерс.
- Я вызвал Эрлкинга, но мне помешали запереть его. Они зашли в дом, совсем ненадолго, и… - я вдруг поперхнулся. Мое облегчение от того, что с Баттерсом и Мышом ничего не случилось, начало таять, потому что до меня дошло, наконец: Кумори искала в доме вовсе не их.
- Что? - тихо спросил Баттерс. - Гарри, что-то случилось?
- Сукин сын, - выругался я, с трудом удержавшись от более крепких выражений. - Как я мог свалять такого дурака?
Я повернулся и, шатаясь, устремился по коридору, через гостиную - на кухню. Подняв руку с амулетом, я осветил стол.
На нем не лежало ничего, кроме пустых чайных чашек, банок из-под пива, погасших свечей, бумаги и карандашей.
На том месте, где лежал Боб-череп, не было ничего.
- Ох, черт, - пробормотал Баттерс. - Ох, черт. Они его забрали.
- Они его забрали, - эхом прорычал я.
- Но зачем? - прошептал Баттерс. - Зачем они сделали это?
- Затем, что Боб не всегда принадлежал мне, - ответил я. - Прежде он принадлежал моему бывшему наставнику, Джастину. А еще до того - некроманту, Кеммлеру, - я в ярости развернулся и врезал кулаком по дверце холодильника с такой силой, что на металле осталась вмятина, а на костяшках пальцев - кровь.
- Я… я не понимаю, - признался Баттерс еще тише.
- У Кеммлера Боб занимался тем же, чем у меня. Работал консультантом. Ассистентом при научных опытах. Говорящим справочником магической теории, - объяснил я. - Потому Коул и забрал его.
- Коул собирается ставить опыты? - не понял Баттерс.
- Нет, - огрызнулся я. - Коул знает, что Боб принадлежал Кеммлеру. Что Бобу известно все то, что знал Кеммлер.
- Ну и что?
- Это значит, что Коулу больше не нужно искать «Слово Кеммлера». Ему вообще не нужна больше эта дурацкая книжка, потому что у него в руках дух, который помог Кеммлеру ее написать, - я тряхнул головой, пытаясь унять противный металлический привкус во рту. - И я, можно сказать, сам отдал его ему в руки.

Глава тридцать пятая

Я раздраженно покосился на окровавленные костяшки пальцев.
- Собирайте шмотки и держитесь рядом с Мышом, - рявкнул я. - Мы едем.
- Едем? - переспросил Баттерс.
- Вам здесь небезопасно оставаться. Им известно про это место. Я не могу оставлять вас здесь.
Баттерс поперхнулся.
- Куда мы едем?
- Они весь день следили за мной. Мне надо убедиться, что с людьми, с которыми я встречался сегодня, все в порядке, - я задержался, пытаясь привести мысли в порядок. - Ну и… мне нужно отыскать книгу.
- Книгу некроманта? - спросил Баттерс. - Зачем?
Я достал из кармана ключи и направился к Жучку.
- Затем, что у меня, черт подери, до сих пор ни малейшего представления о том, что должно случиться в их этом Темносиянии. Единственное, что я понял и попытался предотвратить, было призвание Эрлкинга, но это пошло у меня коту под хвост. Я то и дело обжигаюсь, потому что мало знаю о том, что происходит. Мне надо рассчитать, как бы ловчее вставить отвертку в Коуловы шестеренки во время Темносияния.
- Зачем?
- Затем, что единственное, что я мог бы сделать кроме этого - это пытаться прорваться сквозь толпу некромантов и всякой нежити и попытаться прокомпостировать его билет в открытую, лицом к лицу.
- А это не получится?
- Не хотелось бы пробовать, - буркнул я и вышел на дождь. - Я, можно сказать, наилегчайший вес, а они все выступают в сверхтяжелом. В открытом бою, думаю, Коул без труда надерет мне мою многострадальную задницу. Мой единственный шанс - драться хитро, а для этого мне нужно больше знать о том, что происходит. Для этого мне и нужна книга.
Баттерс поспевал за мной, держась за ошейник Мыша. Мы уселись в Жучка, и я завел мотор.
- Но мы до сих пор не знаем, что означают эти цифры, - сказал он.
- Это можно исправить, - буркнул я. - Прямо сейчас.
- Гм… - заметил Баттерс, когда я вывел Жучка на улицу. - Вы можете, конечно, говорить «прямо сейчас», сколько вам угодно, но я этого пока так и не знаю.
- Это может быть шифр? - спросил я. - Как от сейфа?
- Цифры в старых сейфах означали количество оборотов по часовой стрелке и против. У тех, что поновее, это просто цифровой код, но если вы только не найдете сейф с шестнадцатизначным кодом, это нам поможет очень мало.
- Кредитная карта? - предположил я. - У них ведь тоже шестнадцатизначные номера, верно?
- Возможно, - согласился Баттерс. - Думаете, это номер карты? Возможно, кредитной… или платежной, на которую Костлявый Тони хотел получить от них деньги?
Я поморщился.
- Чушь какая-то выходит, - сказал я. - Такого рода штуку он держал бы в кармане. А не прятал бы в шарике, подвешенном на нитке в пищеводе.
- Тоже верно, - вздохнул Баттерс.
Некоторое время мы ехали молча. Если не считать света фар других машин, улицы были темны. В отсутствие горящих фонарей, под проливным дождем казалось, будто мы едем в пещере. Поток машин оставался плотным, сгущаясь на магистралях в пробки, но по сравнению с дневным временем количество машин заметно уменьшилось. Большинство жителей Чикаго, похоже, укрылось на ночь по домам - очень кстати во многих отношениях.
Спустя несколько минут Баттерс начал тревожно оглядываться по сторонам.
- Гарри, это не самый лучший городской район.
- Знаю, - откликнулся я и остановил машину на запретном месте перед пожарным гидрантом: все равно других свободных мест у тротуара я не видел.
Баттерс поперхнулся.
- Почему вы остановили машину?
- Мне нужно проверить кое-кого, - ответил я. - Оставайтесь здесь с Мышом. Я сейчас вернусь.
- Но…
- Баттерс, - начал раздражаться я. - Здесь живет девушка, которая помогла мне сегодня. Мне нужно удостовериться, что Коул и его кобылица не причинили ей вреда.
- Но… разве вы не можете сделать этого после того, как вы разберетесь с нехорошими парнями?
Я покачал головой.
- Я должен. Я не знаю, что произойдет через несколько часов, но, черт меня подери, эта девушка помогла меня просто потому, что я ее попросил. Я , а не кто-то, втравил ее в это. Коул и Кумори не жалели сил на то, чтобы уничтожить все экземпляры «Эрлкинга», которые смогли найти, и если они догадаются, что я узнал заклинание из ее памяти, ей будет грозить опасность. Мне нужно убедиться, что с ней все в порядке.
- Уууууу, - произнес Баттерс. - Это та девушка, которая приглашала вас, типа, на свидание?
Я зажмурился.
- Вы-то откуда знаете?
- Томас сказал.
Я беззвучно выругался.
- Напомните мне, чтобы я расквасил ему нос при случае.
- Эй, - запротестовал Баттерс. - По крайней мере, он разуверил меня в том, что вы гей.
Я смерил Баттерса взглядом и выбрался из машины.
- Садитесь за руль, - посоветовал я ему. - Если заметите какую-либо опасность, делайте ноги. По возможности сделайте круг и вернитесь, чтобы подобрать меня.
- Ясно, - кивнул Баттерс. - Понято.
Пригибаясь под дождем и ветром, я нырнул в подъезд Шилы. Оказавшись в вестибюле, я засветил пентаграмму, поднял ее над головой, а потом поднялся к ней на этаж так же, как сделал это утром. Лестница и вестибюль на этаже показались мне незнакомыми - как это бывает в темноте с местами которые прежде видел только раз или два, при дневном свете. Впрочем, я нашел дорогу к дверям Шилы без особого труда.
Я подождал секунду-другую и попробовал ощутить установленные ею обереги. Обереги оказались на месте. Что ж, хорошо. Если кто-либо приходил к ней со времени моего утреннего визита, ему пришлось бы или уничтожить оберег, или нейтрализовать его, чтобы попасть внутрь.
Если, конечно, этот «кто-то» не добился ее приглашения войти. Шила не производила впечатления человека, способного давать любому и каждому от ворот поворот на основании чистой паранойи.
Я постучал.
Ответа не последовало.
Она говорила, что собиралась к друзьям. Возможно, она на какой-то костюмированной вечеринке. Болтает с друзьями. Ест какую-то вкуснятину. Развлекается.
Возможно.
Я снова постучал.
- Шила? - окликнул я. - Это я, Гарри.
Я услышал за дверью мягкие шаги, скрипнула половица, потом дверь приоткрылась, звякнув цепочкой. В проеме стояла Шила. Изнутри квартиры струился теплый свечной свет.
- Гарри, - тихо произнесла она, и рот ее приоткрылся в улыбке. - Что вы здесь делаете? Сейчас, - она прикрыла дверь, лязгнула цепочкой и распахнула ее. - Заходите.
- Да мне некогда, - замялся я, но все же перешагнул порог. Внутри, на столе у дивана горело с полдюжины свечей; на смятом пледе лежала книга в бумажной обложке.
На этот раз Шила подобрала свои длинные, темные волосы в пучок, удерживаемый парой японских палочек для еды, так что уши и гладкая шея оказались соблазнительно открыты. Одежду ее составляли мягкая бумажная футболка с эмблемой «Медведей», доходившая ей до колен, и пушистые розовые шлепанцы. Футболка висела на ней мешком, но это все равно делало изгибы и округлости ее тела соблазнительнее, чем полагалось бы. Я видел ее икры, и сочетание мягкости и силы в них тоже впечатляло меня больше, чем полагалось бы.
Шила проследила направление моего взгляда, и щеки ее чуть порозовели.
- Привет, - произнесла она негромко.
- Привет, - отозвался я и улыбнулся ей в ответ. - Эй, я думал, вы собирались в гости?
Она покачала головой.
- Собиралась. Но пешком под дождем идти не хотелось, а дозвониться до друзей, чтобы меня подбросили, я не смогла, вот я и дома, - она склонила голову набок и нахмурилась. - У вас вид… не знаю, напряженный. Злой.
- И то, и другое, - кивнул я. - Тут всякие вещи происходят.
Она кивнула, и взгляд ее серых глаз посерьезнел.
- Я слышала, что заваривается какая-то нехорошая каша. Вы ведь с этим пытаетесь справиться, да?
- Да.
Она прикусила нижнюю губу.
- Тогда зачем вы здесь?
Очень хороша она была - в короткой рубахе, в сиянии свечей. Лица она не красила, и все равно казалась пьяняще мягкой, женственной. Я подумал, не поцеловать ли мне ее еще раз - ну, проверить, не вышел ли первый поцелуй так, случайно. Все же я тряхнул головой и напомнил себе, что сегодня ночью мне нужно заниматься делом.
- Я только хотел удостовериться, что с вами все в порядке.
Глаза ее расширились.
- Мне что, грозит опасность?
Я успокаивающе поднял руку.
- Не думаю, чтобы так. Но сегодня за мной следили. Мне надо убедиться, что вы в безопасности. Вы никого не видели? Или, может, тревожились без видимой причины?
- Не больше, чем в любой другой день, - ответила она.Ударил гром, и дождь припустил по стеклам с удвоенной силой. - Нет, честно.
Я перевел дух и чуть расслабился.
- Что ж, хорошо. Я рад.
Снова грянул гром, а мы так и стояли, глядя друг на друга. На мгновение мы посмотрели друг другу в глаза и тут же отвели их, пока ничего не случилось.
- Гарри, - тихо произнесла она. - Я могу вам чем-нибудь помочь?
- Вы уже помогли, - отозвался я.
Она шагнула ко мне, и ее темные глаза разом показались мне ужасно большими.
- Вы уверены?
Мое сердце снова забилось быстрее, но я чуть отодвинулся от нее.
- Угу. Шила, я просто знал, что не смогу сосредоточиться на том, что мне предстоит сделать сегодня, если не повидаюсь прежде с вами.
Она кивнула и скрестила руки на груди.
- Хорошо. Но когда вы покончите с этими делами, я хотела бы с вами поговорить кое о чем.
- О чем? - спросил я.
Она тряхнула головой и положила руку мне на локоть.
- Это так просто не объяснить. Если вы считаете, что вам необходима полная концентрация, мне не хотелось бы отвлекать вас всякими пустяками.
Я посмотрел ей в лицо, потом - очень осторожно - скользнул взглядом ниже.
- Возможно, так лучше. А то сейчас я нахожу вас очень отвлекающей.
Она покраснела сильнее.
- Нет. Это вы так реагируете на опасность. Вы боитесь, что погибнете, а секс по природе своей жизнеутверждающий.
- Думаете, поэтому? - усомнился я.
- Помимо всего прочего, - сказала она.
Несколько следующих секунд мои гормоны делали все, что в их силах, чтобы склонить меня к отказу от концентрации, но я обуздал их. Шила говорила правду: меня мучили боль, и страх, и опасность, и подобные обстоятельства порой заставляют вас обращать внимание на самые разные штуки: на отблески свечей на волосах у Шилы, например, или на слабый аромат розового масла и цветочного мыла - ну и, конечно, в тот момент опасность грозила Шиле примерно так же, как и мне.
Я не хотел пользоваться моментом. И я не хотел начинать с ней ничего такого, чего я мог бы не довести до конца. Из всего, что я знал, выходило, что я буду мертв еще до наступления следующего дня, а это самое последнее дело - позволить вещам зайти слишком далеко только потому, что ты напуган.
С другой стороны, если подумать, нет ничего плохого в том, чтобы получать удовольствие от жизни, пока она у тебя еще есть.
Я наклонил голову, осторожно приподнял ее подбородок здоровой рукой и снова поцеловал в губы. Она вздрогнула и отозвалась - медленно, неуверенно, застенчиво как-то. Еще секунду я касался ее губ своими, не отпуская ее подбородка пальцами, а потом выпрямился, осторожно оборвав поцелуй.
Мгновением позже она открыла глаза; дыхание у нее чуть участилось.
Я коснулся ее щеки пальцами и улыбнулся ей.
- Скоро перезвоню.
Она кивнула. Глаза ее затуманились тревогой.
- Поосторожнее, ладно?

Предыдущая страница 28 Следующая страница


29 джим батчер

- Гарри? - послышался голос.
Я вздрогнул и оглянулся.
- Гарри! - снова послышалось со стороны двери, и я узнал голос Баттерса. Странно прозвучал этот голос: словно Баттерс стоял в пустой, лишенной мебели и ковров комнате.
Шила застыла, глядя в сторону двери.
- Ох, черт, - произнесла она.
Я уставился на нее.
- Что?
- Я не хотела отвлекать вас, - сказала она, и голос ее прозвучал загадочно.
Секунду-другую я, нахмурившись, смотрел на нее, потом открыл входную дверь. Баттерс стоял в вестибюле. Он соорудил для Мыша подобие поводка из оторванного пояса от куртки, и моя лохматая собака, уставив нос в пол, устремилась ко мне, таща его за собой. Баттерс, в свою очередь, шел крайне неуверенно, словно хватил лишнего и испытывал проблемы с равновесием.
- Баттерс? - спросил я. - Что случилось?
- Машина заглохла, - ответил он. - И там, внизу, каким-то парням явно не нравилось, что я сижу в машине, вот я и пошел вас искать.
Баттерс остановился - точнее, попытался остановиться. Мыш радостно фыркнул и потащил его ко мне. Я наклонился и почесал его за ушами.
- Привет, Мыш. Шила, это мой пес, Мыш. А это Уолдо Баттерс, мой друг.
Баттерс вздрогнул и принялся оглядываться по сторонам.
- Чего?
Я нахмурился и осторожно коснулся его руки.
- Баттерс? С вами все в порядке?
Он чуть дернулся при моем прикосновении, потом осторожно, словно вслепую, похлопал мою руку.
- Гарри? - неуверенно спросил он. - У вас нет фонаря?
Я удивленно задрал брови, но все же поднял пентаграмму и усилием воли засветил ее.
- Вот, - произнес я. - Шила, надеюсь, вы не против того, что я пригласил их зайти?
Баттерс снова выпучил глаза на меня, потом огляделся по сторонам.
- Гарри? - спросил он.
- Ну?
- Э… с кем это вы разговариваете?
Мгновение я молча смотрел на него.
Потом несколько разрозненных деталей мозаики, щелкнув, соединились у меня в мозгу, а душа ушла в пятки, больно ударившись об пол.
Я крепко зажмурился и снова открыл глаза, включив Внутреннее Зрение. И посмотрел на Шилу.
От маленькой, уютной квартирки не осталось и следа - ее словно смыло как слой старой краски. На ее месте я увидел ободранные, голые стены, погнутый оцинкованный каркас в местах, где стояли раньше гипсокартонные перегородки. На полу валялись мотки старой проводки, ржавые трубы и прочий строительный хлам, который еще не вынесли на свалку. Квартиру подготовили к капитальному ремонту, который еще не начался. Единственное окно, которое я разглядел в темноте, было разбито. Ударил раскат грома, и звук этот звучал совсем иначе, нежели минуту назад. Шум дождя тоже усилился на пару единиц, отдаваясь эхом в пустой, полуразрушенной квартире.
Я обратил Взгляд на Шилу, и она совсем не изменилась под ним - разве что вокруг нее разлилось слабое, едва заметное сияние. Это означало, что либо природа ее нематериальна, либо она вообще представляет собой иллюзию - что угодно, только не физическую реальность. Впрочем, нет, не иллюзию: в этом случае она должна была бы исчезнуть, как сделала это обстановка квартиры.
Я убрал Зрение. Мой желудок, казалось, жил собственной, отдельной от меня жизнью, во рту царила мерзкая горечь.
- Шила, - тихо произнес я. - Блин-тарарам, это ведь что угодно, только не ваше настоящее имя. Так ведь, Ласкиэль?
- Точное попадание, - так же тихо согласилась Шила.
- Гарри? - прошептал Баттерс, широко раскрыв глаза. - С кем вы разговариваете?
- Заткнитесь на минуту, Баттерс, - прорычал я, не отрывая от нее взгляда. Она отвечала мне спокойным, невозмутимым взглядом в упор.
- Вот, значит, о чем говорил Билли. И у Бока вид сделался очень уж странный, когда я говорил с вами у него в лавке. И ни с кем из других вы ведь не разговаривали. И не открыли сами ни одной двери. Да и книгу, которую я искал, с полки сняли не вы, - я покосился на ладонь - от номера, написанного несмываемым маркером, не осталось и следа. - Иллюзии, - произнес я.
- Да, - невозмутимо подтвердила она. - Некоторые касались только внешности, другие - самого присутствия.
- Зачем?
- Чтобы помочь тебе, - ответила она. - Я же говорила, что не могу устанавливать прямого контакта с твоим бодрствующим сознанием. Для этого я и создала Шилу, - она ткнула себя пальцем в грудь. - Я хотела помочь тебе, но не могла сделать этого прямо. Поэтому я попыталась сделать это вот так.
- Значит, ты лгала мне, - сказал я.
Она обиженно надула губы.
- У меня практически не было выбора.
- Но зачем тогда другой контакт со мной? - с горечью произнес я. - Я использовал Адский Огонь, а ты явилась мне во сне?
- Если ты забыл, это случилось уже после твоего знакомства с Шилой, - возразила она.
- Но ведь Шила больше не нужна тебе.
- Нет, - согласилась она. - Не нужна. Но я вдруг обнаружила, что… - она пожала плечами. - Что мне нравится быть Шилой. Что мне нравится общаться с тобой как человек с человеком. Без взаимных подозрений, без страха. Я знаю, ты понимаешь, на что это похоже. С тобой такое достаточно часто случалось.
- Но странно, - заметил я. - Я ведь никогда не прикидывался никем другим, чтобы заслужить чьего-либо доверия.
- Ты ощущал свою чужеродность меньше двух десятков лет, хозяин мой. Я жила с ней тысячелетие.
- Правда? И давно ли ты задумала водить меня за веревочки?
Ее мягкие губы сжались в жесткую линию.
- Я собиралась сказать тебе это, когда ты покончишь с ночными делами. Если, конечно, ты останешься жив.
- Еще бы не собиралась, - буркнул я.
- Я же говорила: я не хотела, чтобы это мешало тебе сосредоточиться.
Я горько усмехнулся.
- И с чего бы мне этому верить?
- Потому, что твоя смерть означала бы и смерть этой части меня, она снова ткнула себя пальцем в грудь. - Мысленная тень Ласкиэли не пережила бы твоей смерти, а истинная Ласкиэль, то есть, я осталась бы замурованной неизвестно как долго. Ты ведь не представляешь себе, каково это - оказаться замурованной, лишенной звуков, зрения и других чувств, в ожидании кого-то, кто вытащит тебя из небытия.
Я посмотрел на нее в упор.
- Я тебе не верю.
- Тебе и не надо, хозяин мой, - она чуть поклонилась мне. - Но от этого то, что я говорю, не становится менее правдивым.
- Ты меня целовала, - буркнул я.
Шила-Ласкиэль закатила глаза и одарила меня почти игривой улыбкой.
- Я ведь не лгала, когда говорила, что очень давно не была близка с кем-либо. Мне это просто нравилось, хозяин мой. И, подозреваю, тебе тоже.
- Ох, ради Бога, - вскипел я. - Это ты тоже делала ради моего блага. Потому что хотела помочь.
- Я целовала тебя потому, что мне этого хотелось, и потому, что это приятно. И если ты не забыл еще, хозяин мой, я ведь помогла тебе. Разве не я дала тебе заклинание, призывающее Эрлкинга, а?
Я открыл рот и снова закрыл его, пытаясь подобрать слова.
- Я никогда не желала тебе зла, хозяин мой, - продолжала она. - Напротив, я делала все, что в моих силах, чтобы помочь тебе.
Я вдруг почувствовал себя ужасно усталым и провел рукой по лбу. Я напомнил себе, что Ласкиэль - павший ангел. Что она один из тридцати демонов Ордена Темного Динария. Что она известна еще как Искусительница и Паучиха, что она сильна и смертельно опасна, преуспев за тысячу лет в искусстве манипулировать людьми. Что нельзя доверять ни ей самой, ни ее маленькой копии под копирку, поселившейся в моей дурацкой голове.
Но она помогла мне. И она целовала меня. Ну, поцелуй это всего лишь поцелуй, но я верил ей в том, что она действительно хотела этого, действительно истосковалась по этому. И что ей это нравилось. Черт, а ведь целоваться она умела.
"Черт", напомнил я себе, это очень точное определение.
- Я все еще могу помочь тебе, хозяин мой, - напомнила она. - Для смертного ты обладаешь большой силой, но враги твои - еще большей. Они тебя убьют, - на лице ее обозначилась нескрываемая досада. - Позволь мне помочь тебе выжить. Дай мне шанс сохранить себя. Прошу тебя.
Мгновение я смотрел на нее. Она казалась хорошенькой, искренней, напуганной.
Абсолютно как те попавшие в беду женщины, которым я не мог отказать в помощи.
- У меня нет намерения умирать, - негромко сказал я. - Но ты членом уравнения не станешь.
- Если ты не…
- Ох, помолчи, - все так же тихо продолжал я. - Я знаю, как это работает. Сначала я позволю тебе помочь с решением этой проблемы. Потом с решением следующей. Потом со следующей. Потом на каком-то очередном этапе мне потребуется больше силы - с самыми благими целями, разумеется - и я выкопаю монету. И тогда ты будешь вольна делать со мной все, что заблагорассудится, - я тряхнул головой. - Это один длинный, скользкий склон. Нет.
Она в досаде стиснула зубы.
- Но я не желаю тебе никакого вреда.
- Возможно, - кивнул я. - Но у меня нет возможности проверить это.
Она изогнула темную бровь.
А потом, не успел я моргнуть, как дом оказался охвачен огнем. Словно взорвавшись, языки огня поглотили голые стены и расползлись по полу. Свирепый жар набросился на меня со спины, не оставив иного выбора, как податься вперед. Огонь за спиной разгорался все жарче, и я в панике огляделся по сторонам. Единственная часть комнаты, не поглощенная еще пламенем, вела к разбитому окну. Я бросился к нему, увидел за ним стальные стержни пожарной лестницы, и пригнулся, чтобы выбраться на нее прежде, чем меня изжарят до состояния золы.
И тут пламя исчезло, воздух снова сделался свежим и прохладным, а вместо рева пламени в уши ударил шум дождя. Я стоял у окна, задрав одну ногу на подоконник, а дождь заливал меня через разбитое стекло.
И никакой пожарной лестницы за окном не было в помине.
Ничего - только девять этажей пустоты и мокрый тротуар внизу.
Я поперхнулся и, дрожа, отпрянул от окна. Все произошло так чертовски быстро . Моей реакцией на огонь был примитивный, безраздельный ужас, и даже теперь мою руку продолжало сводить болью от воображаемых ожогов. Со времен того пожара меня терзали кошмары - видения новых. Иллюзия пожара пробилась напрямую к рецепторам боли и страха, начисто минуя мозг.
Именно так, как рассчитывала Ласкиэль.
- Гарри? - напряженным голосом окликнул меня Баттерс. Я его не видел. Он стоял во мраке заброшенного здания, а я в мгновения бездумной паники позволил свету материнской пентаграммы погаснуть.
- Я в порядке, - заверил я его. - Стойте на месте. Я иду.
Я снова засветил пентаграмму и увидел, что Ласкиэль стоит рядом со мной, все так же приподняв бровь.
- Ты не знал, как проверить? - сказала она. - Вот так. Если бы я желала убить тебя, твоя кровь уже смешивалась бы с дождевой водой на тротуаре.
Я не нашелся, как ответить.
- Позволь мне помочь тебе, - настаивала она. - Я могу помочь тебе защититься от учеников Кеммлера. Я могу научить тебя такой магии, какая тебе не снилась. Я могу показать тебе, как стать сильнее, быстрее. Я могу показать тебе, как исцелить твою искалеченную руку, если у тебя хватит выдержки. Даже шрама не останется.
Я повернулся к ней спиной. Сердце отчаянно колотилось у меня в груди, когда я возвращался к двери, к Баттерсу.
Она лгала мне. Собственно, ей и положено было лгать. Динарианцы только так и могут. Они лгут и обманом закрадываются в доверие к смертным, постепенно давая им все больше силы, а на деле все больше подчиняя их своему демоническому влиянию.
Но одно она говорила верно, это да: она могла сделать меня сильнее. Даже самый слабый динарианец из тех, кого я видел, Квинт Кассий, Человек-Змея, был по человеческим меркам тем еще кошмаром. Имея в распоряжении подпитанную Адским Огнем магию и обладающее чудовищной мощью существо в качестве наставника и консультанта, я мог расширить свои способности до… до… страшно подумать, до каких размеров.
Обладай я такой силой, я смог бы защитить своих друзей - Мёрфи, Билли и других. Я мог бы обратить эту мощь против Красной Коллегии и тем спасти жизни Стражей и Совета. Я мог бы сделать уйму полезного.
И ее поцелуй… Абсолютная иллюзия, существовавшая исключительно у меня в голове, и все же он казался таким настоящим . До мельчайших подробностей. Да и вся Шила была настолько подлинной, что я ни за что не заподозрил бы в ней иллюзии. Нет, правда, такая она, какой я ее видел, практически не отличалась от настоящей. Все, вплоть до запаха, который я продолжал еще ощущать.
Впрочем, тогда, в горячей ванне, когда она являлась мне белокурой богиней, она тоже производила впечатление на редкость настоящей. Что-что, а по части иллюзий она преуспела. Она могла явиться мне в любом обличии.
Абсолютно любом.
Какая-то темная, примитивная часть меня секунду-другую забавлялась с этой мыслью. Но только секунду-другую. Мало ли что мелькает у меня в голове. Ее прикосновение казалось таким мягким, таким нежным, таким теплым. Таким славным. Я не общался с женщинами - в смысле, близко не общался - уже несколько лет, и еще толика этого тепла, этого восхитительного контакта, была бы слишком большим искушением, чтобы я позволил себе положиться на него.
Я медленно повернулся лицом к Ласкиэли.
Она приподняла брови и чуть подалась вперед в ожидании ответа.
Я умею контролировать свои мысли - а этот образ Ласкиэлевой тени был всего лишь сном наяву.
- Это мой разум, - негромко сказал я ей. - И он останется моим.
Я сосредоточился и вызвал в мозгу собственные иллюзии - те, что нужны были сейчас. Из ниоткуда возникли серебряные наручники, сотканные моей волей, моим сознанием, и сомкнулись на запястьях и лодыжках Ласкиэли. Я сделал резкий взмах рукой и представил себе, как эти цепи подвешивают ее в воздухе. Потом я растопырил пальцы, повернул руку ладонью к полу, и она упала в возникшую посередине комнаты клетку. Дверь захлопнулась, и засовы с лязгом задвинулись, запирая падшего ангела.
- Идиот, - негромко произнесла она. - Мы погибнем.
Я зажмурился и последним усилием вызывал в воображении тяжелое покрывало, упавшее на клетку и отрезавшее Ласкиэль от света и звуков.
- Может, и так, - буркнул я уже сам себе. - Но я проделаю это сам.
Я повернулся и увидел, что Баттерс, позеленев от страха, смотрит на меня. Рядом с ним сидел, склонив башку набок и глядя на меня, Мыш. Он тоже каким-то образом ухитрился придать морде встревоженное выражение.
- Гарри? - спросил Баттерс.
- Все в порядке, - успокоил я его.
- Гм… Что случилось?
- Демон, - объяснил я. - Некоторое время назад я заполучил себе в голову демона. Он заставлял меня испытывать… скажем так, галлюцинации. Мне казалось, я разговариваю с людьми. Но это был демон, который ими притворялся.
Он медленно кивнул.
- А… а теперь он исчез? То есть, вы проделали что-то вроде самоэкзорсизма, да?
- Никуда он не делся, - тихо сказал я. - Но теперь он взят под контроль. Как только я понял, что он делает, я сумел запереть его.
Он вгляделся в мое лицо.
- Вы что, плачете?
Я отвернулся, делая вид, что выглядываю в окно, а сам украдкой провел рукой по глазам.
- Нет.
- Гарри… Вы уверены, что вы в порядке? Что вы… ну… типа, не сошли с ума?
Я посмотрел на Баттерса и вдруг рассмеялся.
- И кто это говорит, мастер польки?
Он зажмурился, потом тоже улыбнулся в ответ.
- Просто у меня вкус получше, чем у некоторых.
Я подошел к нему и положил руку ему на плечо.
- Я в порядке. Ну, по крайней мере, не больше псих, чем обычно.
Он внимательно посмотрел на меня и кивнул.
- О'кей.
- Это просто здорово, - сказал я ему, - что вы поднялись сюда. Вы спутали демону все планы. Уж вас-то он никак не мог включить в свою иллюзию.
- То есть, я помог? - удивился он.
- Не то слово, - заверил я его. - Мне кажется, я слишком привык, что разбираюсь в магии лучше других. Демон использовал против меня мои же собственные ожидания. Он очень хорошо знал, как прятать кое-что от чародея.
Я произнес эти слова, и они зацепили какое-то колесико у меня в мозгу. Я вдруг застыл, разинув рот.
- Блин-тарарам! - рявкнул я. - Вот оно!
- Оно? - не понял Баттерс. - Э… что - «оно»?
Мыш склонил голову набок, подозрительно навострив уши.
- Как прятать вещи от чародея, - повторил я, и рот мой против воли расплылся в широкой, почти безумной ухмылке. Я порылся в памяти и откопал в ней цепочку цифр. - Ха! - произнес я и торжествующе воздел руку. - Ха! Ха-ха! Эврика!
У Баттерса снова сделался несчастный вид.
- Идем, - сказал я ему, и возбуждение пронзило мое усталое тело тысячей иголок, придав рукам-ногам новые силы. Я устремился к лестнице, не в силах сдерживать его. - Идем, быстрее.
- А что? - спросил совершенно уже сбитый с толка Баттерс.
- А то, что я знаю, что означают эти цифры, - фыркнул я. - Я знаю, как отыскать «Слово Кеммлера». И чтобы это сделать, мне потребуется ваша помощь.

Глава тридцать шестая

Огни на чикагских улицах так и не горели, и ночь сделалась еще темнее. Гроза разогнала людей по домам, так что и автомобильных фар сильно поубавилось. Больница Графства Кук оказалась оцеплена национальной гвардией, которая привезла с собой передвижные генераторы и поддерживала на некоторых окрестных улицах подобие порядка - впрочем, отсутствие надежной радио- и телефонной связи связывало их точно так же, как всех остальных, а дождь и темнота тоже не поднимали им боевого духа.
В результате всего этого некоторые улицы были ярко освещены фарами военных грузовиков, и по ним разъезжали патрули национальных гвардейцев, а другие оставались темны и пусты как сердце политикана. Отрезок Стейт-стрит тоже погрузился в темноту, и я свернул Жучка к тротуару напротив темных витрин магазина электроники.
- Сидеть в машине, Мыш, - скомандовал я и выбрался из Жучка. Подойдя к стеклянной двери, я изучил решетку на ней. Потом приставил к ней посох, сосредоточился и пробормотал: - Forzare .
Слова не сопровождались ни вспышкой, ни грохотом: я сложил заклятие достаточно аккуратно, чтобы обойтись без этого. Вся сила его передалась кинетической энергии, выдавив стекло так аккуратно, как если бы я использовал стеклорез, и изогнув средние прутья так, чтобы в образовавшийся зазор можно было пролезть без особого труда.
- Черт возьми, - приглушенным голосом произнес Баттерс. - Это что, взлом?
- Сейчас всем не до магазинов, - заверил его я. Концом посоха я посшибал несколько осколков стекла, не выпавших еще из рамы, и забрался внутрь. - Лезьте сюда.
- Вы вламываетесь в чужую собственность, - сообщил мне Баттерс. - Взломали дверь и проникли внутрь. Мы в тюрьму угодим.
Я высунул голову наружу.
- Это ради благого дела, Баттерс. Мы тайные спасители города. Закон и справедливость на нашей стороне.
Он неуверенно покосился на вывеску.
- Правда?
- Правда - если вы будете пошевеливаться , пока нас не заметил кто-нибудь в форме, - буркнул я. - Да быстрее же!
Я вернулся в магазин, засветил амулет и поднял его над головой. Потом пробежался взглядом по витринам со всякими хитроумными устройствами, по большей части мне неизвестными даже по назначению. Я медленно поворачивался вокруг своей оси в поисках одного конкретного устройства… вот только не знал даже, где его искать.
Баттерс забрался внутрь и тоже огляделся по сторонам. Голубоватое сияние моего амулета отсвечивало в его очках. Он решительно кивнул в направлении секции прилавка и направился к ней.
- То, что нужно? - спросил я.
- У вас что, с глазами что-то? - откликнулся он.
Я поморщился.
- Я в этих штуках вообще практически не разбираюсь, Баттерс. Забыли?
- Ох. Ну да, конечно. Мёрфианские проблемы с техникой.
- Мёрфианские?
- Ну да, - кивнул Баттерс. - Вы излучаете Мёрфианское поле. В смысле, поле, в котором лучше всего действуют законы Мёрфи. Все, что может сломаться, ломается.
- Только не произнесите этого при Мёрфи, - хмыкнул я.
- Ха, - отозвался Баттерс. - Посветите-ка, - я поднял амулет выше и подошел к нему. - Да, да, - произнес он. - Вот здесь, под стеклом, - он заглянул за прилавок. - Наверняка где-нибудь здесь есть ключи…
Я поднял посох и с размаху опустил его на стеклянный прилавок.
Баттерс потрясенно оглянулся на меня, но взял себя в руки.
- Ах, да. Я и забыл. Взлом так взлом, - он сунул руку в прилавок и достал оттуда оранжевую коробку. Потом огляделся по сторонам и снял с крючка на стене пару упаковок пальчиковых батареек. За исключением тех предметов, которые мы забрали, он не прикоснулся ни к чему - впрочем, я тоже. При отключенной сигнализации единственный способ, которым нас могли бы поймать, заключался в дактилоскопии, и я очень порадовался тому, что нам не пришлось тратить время, стирая отпечатки своих пальцев.
Мы с Баттерсом вернулись в машину и уехали прочь.
- Ничего не вижу, - сообщил Баттерс. - Можете снова устроить свет?
- Не так близко от этой штуки, - ответил я. - Может, минута или две ничем особенным не грозят, но чем дольше я буду работать рядом с ней своими энергиями, тем больше шансов, что она полетит к чертовой матери.
- Но мне нужен свет, - настаивал он.
- Ладно, сейчас, - я нашел удобное место в переулке и остановил Жучка со включенными фарами, уставленными в витрину пустого ресторана. Не выключая мотора, я выбрался из машины вместе с Баттерсом. Он захватил с собой оранжевую коробку, батарейки и теперь возился, выковыривая их из пластиковых упаковок. Я тем временем оглядывался по сторонам, выглядывая, не появятся ли нехорошие парни… или, может быть, полицейские.
- Скажите мне все-таки, зачем вам эта штука? - настаивал Баттерс. Он достал из коробки небольшую штуковину размера с мобильный телефон и вертел ее в руках, пока не нашел крышку отсека для батарей.
- Цифры Костлявого Тони - это просто широта и долгота, - объяснил я. Он спрятал книжку, так? Он записал координаты книжки с помощью одной из тех штуковин, которыми пользовались солдаты во время «Бури в Пустыне».
- Глобальной навигационной системы, ДжиПиЭс, - поправил меня Баттерс.
- Да как бы она там ни называлась. Суть в том, что для того, чтобы найти это место, нам нужна эта ДжиПиЭс. Какая там у нее точность? Десять-двенадцать ярдов?
- Скорее, десять футов, - уточнил Баттерс.
- Ух ты. Так вот, Костлявый Тони сообразил, что большинство чародеев не имеют ни малейшего представления о том, что такое эта ДжиПиЭс - а те, кто знают, не могут пользоваться ею, потому что это точная электронная техника, и включить такую рядом с чародеем значит наверняка угробить ее. Это была его страховка - на случай, если Гривейну вздумается убрать его.
- Но Гривейн убрал, - возразил Баттерс.
- Гривейн убрал, - повторил я. - Идиот. Он не допускал возможности, что Костлявый Тони перехитрит его. То есть, он знал, что у Костлявого Тони имеется ключ к тому, как найти «Слово Кеммлера», но он и не догадывался, что этот ключ окажется для него недоступен. Он просто шарит вокруг себя вслепую. То есть, не шарит, а громит все вокруг, как он привык.
- Пока вы, - хмыкнул Баттерс, - читали книги в библиотеке.
- И журналы, поскольку они там бесплатны, - добавил я. - Хотя, пожалуй, больше всего я обязан этой догадкой Джорджиной тачке. Я бы не вспомнил об этом, если бы она не была оборудована такой же системой.
- Очень точно сказано, - хмыкнул Баттерс. - «Была» - в прошедшем времени, - он поднял взгляд на меня. - Я сейчас включу ее. Вам не нужно отойти?
Я кивнул, отошел к машине и постарался выкинуть из головы все мысли, кроме дружественных по отношению к технике. С минуту Баттерс колдовал в свете фар над прибором, потому задрал взгляд к небу.

Предыдущая страница 29 Следующая страница


Барабаны зомби 30

- Что-то не так? - окликнул я его.
- Сигнал доходит с перебоями. Может, это гроза мешает.
- Гроза, конечно, не помогает, - согласился я. - Но и магия тоже, - я задумчиво прикусил губу. - Выключите-ка.
Баттерс послушно нажал на кнопку и кивнул мне. Я подошел к нему.
- А теперь не двигайтесь, - сказал я ему. Я достал из кармана ветровки кусок мела и очертил вокруг него линию на асфальте.
Баттерс, хмурясь, наблюдал за моими действиями.
- Это что, упражнение в пантомиме? Я должен прижиматься пальцами к невидимой стене?
- Нет, - ответил я. - Вам придется выстроить вокруг себя магический круг - барьер, отражающий внешние энергии. Он отгородит вас от воздействия магии.
- Я… что? - переспросил он. - Как мне это сделать?
Я дочертил круг, достал из кармана перочинный нож и протянул ему.
- Вам придется капнуть на меловой круг своей кровью и представить в уме, что это стена.
- Гарри, я же не обучен магии.
- Это может сделать любой, - буркнул я. - Баттерс, у нас нет времени. Круг сдержит все завихрения Коула и даст вам шанс принять нормальный сигнал.
- Типа, антимёрфианское поле, да?
- Вы слишком насмотрелись «Стар Трека», Баттерс. Но в принципе, да.
Он сжал губы и кивнул мне. Я вернулся к Жучку. Баттерс поморщился и ткнул острием ножа в основание большого пальца - там кожа тонкая, и ее легко проткнуть. Потом он понуро склонился над чертой и сдавливал палец до тех пор, пока на меловую линию не упала капля крови.
Невидимый барьер вырос почти мгновенно. Секунду Баттерс оглядывался по сторонам.
- Не получилось, - сказал он.
- Получилось, - возразил я. - Барьер на месте. Я его чувствую. Попробуйте эту штуку еще раз.
Баттерс кивнул и снова поколдовал с аппаратом. Не прошло и пяти секунд, как лицо его просияло.
- Ух ты, кто бы мог подумать. Работает. Значит, этот круг сдерживает магию?
- И только магию, - кивнул я. - Любое физическое тело может пересечь его и тем самым разрушить. Впрочем, демонов это тоже сдерживает.
- Запомню, - хмыкнул Баттерс. Он всмотрелся в дисплей. - Гарри! - воскликнул он. - Вы не ошибались! Цифры соответствуют координатам здесь, в Чикаго.
- Где? - спросил я.
- Подождите, - коротышка поколдовал с кнопками и нахмурился. - Сейчас, рассчитаю расстояние и направление отсюда.
- Эта штука и это может?
- О, да, - сказал он. - Плюс принимает радио, сводки погоды, сводки о рыбе и дичи, карты крупных городов, размещение ресторанов и гостиниц, ну, и много еще всякого.
- М-да, - кивнул я. - Круче некуда.
- А то! За свои пять сотен баксов вы получаете с этой штукой уйму всего, - все это время пальцы его порхали по кнопкам. - Вот, - сообщил он. - Э… к северо-западу отсюда, и примерно в миле.
Я нахмурился.
- А эта штука адреса не говорит?
- Должна, - сказал Баттерс и нажал еще несколько кнопок. - Ох, погодите… Нет, вам придется покупать для этого специальную карту, - он задумчиво посмотрел на меня. - Может, нам вернуться и взять?
- Надо же, как вы втянулись - с одного-то раза, - заметил я. - Нет, это неудачная идея. Если патрульная машина заметила разбитую дверь, там уже наверняка полиция. Не думаю, чтобы нас увидели, но и рисковать не стоит.
- Тогда как нам найти нужное место? - спросил он.
- Выключайте ее. Потом разрушьте круг ногой и садитесь в машину. Мы поедем в том направлении, остановимся и попробуем еще раз.
- Верно, - он выключил аппарат и ткнул в меловую черту носком ботинка. - Так?
- Так. Поехали.
Баттерс сел в Жучка, и мы двинулись дальше по темным, пустым улицам. Миновав несколько длинных кварталов, я остановил машину так, чтобы она освещала фарами навес перед жилым домом, и Баттерс вышел, чтобы проделать все заново. На этот раз он сам начертил круг, капнул на него кровью и снова включил прибор. Повозившись с ним, он вернулся в машину.
- Еще севернее, - сообщил он.
Я тронул машину с места, пытаясь нарисовать в уме карту этой части Чикаго. - Стадион "Солджер-филд"?
- Возможно, - сказал он. - Я ничего не вижу.
Мы проехали еще немного на север, мимо огромного купола родного стадиона "Медведей". Я остановился сразу за комплексом, и Баттерс сделал еще одну попытку, стоя лицом к стадиону. Потом округлил глаза и бегом вернулся к машине.
- Совсем близко. Думаю, это в Музее Природы.
Я повернул руль.
- Что ж, логично, - заметил я. - У Костлявого Тони там было много знакомых. Он приторговывал кой-какими древностями.
- Вы хотите сказать, крадеными артефактами?
- А я что сказал? Возможно, у него имелись договоренности с охраной музея. Может, он спрятал ее в шкафчике для одежды или чем-то подобном.
Я затормозил перед зданием музея под знаком, запрещающим стоянку. Никто не мешал мне остановиться на пустой стоянке, но так было ближе, к тому же я испытывал прямо-таки эстетическое наслаждение, нарушая муниципальные правила.
Я вытянул ручной тормоз и вылез на дождь.
- Сиди здесь, Мыш, - скомандовал я. - Идемте, Баттерс. Интересно, может эта фиговина довести нас до самой книги?
- Ну, на расстояние в десять футов или около того, - ответил он. - Но, Гарри, музей ведь закрыт. Как мы попадем в…
Вместо ответа я высадил посохом стекло входной двери - так же, как в магазине.
- Ох, - пробормотал он. - Ну да.
Я прошел в первый зал; Баттерс держался за мной. Сверкнула молния, на мгновение высветив тираннозавриху Сью во всей ее красе юрского периода. Не ожидавший этого Баттерс приглушенно вскрикнул.
Ударил гром, и я, достав амулет, засветил его, нахмурившись на Баттерса.
- Извините, - пробормотал он. - Я… это… немного нервный.
- Не переживайте, - посоветовал я ему, хотя и у меня сердце билось с удвоенной скоростью. Не могу сказать, чтобы на меня внезапный вид этого огромного скелета не произвел никакого впечатления.
И не смотрите на меня так. Вечер у меня и без того выдался напряженный.
Я медленно огляделся по сторонам и Прислушался.
Ничьего присутствия я не уловил. Тогда я отворил Внутреннее Зрение - совсем ненадолго, чтобы осмотреться по сторонам - но и никого, спрятавшегося за магической завесой, тоже не обнаружилось. я отошел на несколько шагов в сторону и кивнул Баттерсу.
- Повторите еще раз.
Он повторил, хотя на отполированном полу музея мел оставлял следы гораздо хуже, чем на асфальте. Через пару минут он кивнул в направлении Сью.
- Где-то там, - сказал он.
Он разрушил круг, и мы поспешили в ту сторону.
- Постарайтесь не шуметь, - вполголоса посоветовал я. - Охрана вполне может находиться где-то недалеко.
Мы остановились у самых ног Сью и проверили еще раз. Баттерс нахмурился, оглядываясь по сторонам.
- Тут что-то не так, - сказал он. - Если верить ДжиПиЭс, точка с этими координатами находится в этой стене. Мог Костлявый Тони спрятать ее в стене?
- Стена каменная, - возразил я. - И мне кажется, кто-нибудь, да заметил бы, как он вынул кусок стены входного зала, а потом поставил его на место.
Он легонько встряхнул прибор.
- Тогда не понимаю.
Я прикусил губу и посмотрел на Сью.
- Антресоль, - опомнился я.
- Что?
- Идем, - я ткнул пальцем вверх. - Там, наверху, открывающаяся в большой зал галерея. А может, это этажом ниже.
- Как мы узнаем, наверху или внизу?
- Посмотрим. Начнем с антресоли. Этажи ниже - это просто адский лабиринт, - я поспешил к лестнице, и Баттерс за мной. Нога моя, конечно, протестовала против поспешного подъема, но все мои инстинкты буквально визжали о том, что я прав, и возбуждение делало боль чем-то, не достойным внимания.
Поднявшись на галерею, мы миновали выставку, посвященную Дикому Западу и шоу Буффало Билла: седла, деревянные винтовки, которые носили участвующие в шоу ковбои и индейцы, кавалерийские горны, военные шапки с перьями, кожаные жилеты, мокасины, древние башмаки, несколько потрепанных боевых тамтамов и около миллиона старых фотографий. Далее следовало что-то вроде интерактивной экологической экспозиции, а за ней - стенд, на котором красовался огромный, сплющенный на вид череп динозавра.
Баттерс проверил координаты еще раз и кивнул в сторону черепа.
- Мне кажется, это здесь.
Я подошел к черепу. Табличка гласила, что это настоящий череп Сью, но что географические подвижки и давление настолько деформировали его, что для скелета музей соорудил пластмассовый. Высоко держа пентаграмму, я медленно обошел череп, превратившийся в огромный камень. Я вглядывался в зияющие трещины на камне, а когда не нашел книги, опустился на четвереньки и принялся искать под массивной платформой, на которой лежал череп.
К нижней поверхности платформы скотчем крепился небольшой конверт из крафт-бумаги. Я отодрал его и дрожащими пальцами вскрыл конверт.
Из него выпала на пол небольшая, тоненькая книжица в черной кожаной обложке.
Мгновение я держал ее правой рукой. Я не ощутил ни покалывания магических энергий, ни проявлений скрытого зла, ни опасности. Это была просто книга без названия на обложке - и все же я не сомневался в том, что нашел Слово Кеммлера. Мои пальцы задрожали сильнее, и я открыл ее.
На титуле и впрямь красовались зловещие, похожие на пауков буквы: СЛОВО ГЕНРИХА КЕММЛЕРА.
- Эй, это было здорово! - воскликнул Баттерс. - Это она?
- Она, - подтвердил я. - Мы ее нашли, - я покосился на Баттерса. - Точнее, это вы ее нашли, Баттерс. Я не смог бы этого сделать без вашей помощи. Спасибо.
Баттерс просиял.
- Рад, что смог помочь.
Мне показалось, я услышал звук.
Я поднял руку, не дав Баттерсу заговорить дальше.
Звук не повторился. Ничего, кроме дождя и грома.
Я приложил палец к губам, и Баттерс кивнул. Я зажмурился и медленно, осторожно, напряг свои чувства. На долю секунды мыслей моих коснулось шевеление холодной энергии.
Некромантия.
Я поспешно отпрянул от нее.
- Баттерс, уходите.
Коротышка-патологоанатом удивленно оглянулся на меня.
- Что?
- Уходите, - чуть более резко повторил я. - В дальнем конце галереи есть пожарный выход. Выходите через него. Бегите. Убирайтесь отсюда и не останавливайтесь, пока не окажетесь в каком-нибудь безопасном месте. Не оглядывайтесь. Не сбавляйте хода.
Он продолжал таращиться на меня, побледнев как смерть.
- Ну! - рявкнул я.
Баттерс сорвался с места. Я слышал, как он испуганно попискивает на бегу.
Я закрыл глаза и снова сосредоточился, пытаясь определить источник темной энергии. Я снова коснулся ее и на этот раз не пытался скрыть своего присутствия.
Кто бы это ни был, он вошел через разбитую мною дверь. Я ощущал там знакомую уже ледяную энергию, смешивавшуюся с холодной, жадной страстью.
Я подошел к парапету галереи и заглянул вниз.
Гривейн стоял посреди зала. Полы мокрой шинели развевались, с полей шляпы капала вода. Вокруг него стояли полукругом мертвецы, и он отбивал рукой на бедре медленный, неспешный ритм.
Мне хотелось повернуться и бежать отсюда, но я не мог. Мне надо было отвлечь их подольше, чтобы дать Баттерсу шанс уйти. И потом, если бы я попытался бежать, мне пришлось бы это делать через тот же пожарный выход, а пока я огибал бы здание к месту, где стояла моя машина, зомби десять раз догнали бы меня и растерзали на части.
Я облизнул губы, стараясь трезво оценить имеющиеся у меня возможности.
И придумал. Зажав светящуюся пентаграмму в зубах, я открыл книгу и принялся листать ее страницу за страницей. Я не читал ее. Я даже не пытался читать ее. Я просто открывал страницу, задерживал взгляд на верхней строке, на нижней - и переводил его на следующую страницу.
Книжка была совсем короткой. На то, чтобы перелистать ее, у меня ушло не больше двух минут.
Со стороны лестницы послышались шаги, и я встал, изготовив свой браслет-оберег.
Гривейн поднялся на галерею; зомби строем маршировали за ним. Он остановился и с минуту смотрел на меня с непроницаемым выражением лица.
- Не подходите, - негромко посоветовал я.
Он медленно зажмурился, потом открыл глаза.
- Почему?
Я поднял руку с зажатой в ней книгой.
- Потому, что у меня здесь «Слово», Гривейн. И если вы не отступите, я сожгу ее к чертовой матери. Пепла не останется.
Глаза его расширились, и он подобрался ко мне на полшага ближе, облизывая губы.
- Нет, вы не сделаете этого, - произнес он. - Вы же сами знаете. Вы желаете власти так же, как желаю ее я.
- Господи, ну и уроды же вы, ребята, - вздохнул я. - Впрочем, чтобы не тратить времени зря, я дам вам повод, который вы в состоянии понять. Я прочитал книгу. Она мне больше не нужна. Поэтому только попробуйте давить на меня - увидите, как славно она поджарится.
- Вы ее не читали, - бросил Гривейн. - У вас и десяти минут для этого не было.
- Скорочтение, - соврал я. - Я одолеваю «Войну и Мир» за полчаса.
- Отдайте мне книгу, - сказал Гривейн. - Я позволю вам жить.
- Убирайтесь с моей дороги. Или я позволю ей сгореть.
Гривейн улыбнулся.
И на меня неожиданно обрушился чудовищный вес, словно кто-то сбросил мне на плечи подбитое свинцом одеяло. В уши ударил торопливый, шипящий шепот. Я пошатнулся, ощутил сразу в нескольких местах боль как от глубоко вогнанных под кожу иголок, и, не в силах вынести боль и вес, упал на колени. Не меньше секунды прошло, прежде чем я понял, что происходит.
Змеи.
Меня сплошь облепили змеи.
Их было слишком много, чтобы сосчитать или определить вид, но все как одна разъяренные. Какая-то темно-зеленая гадина длиной с мою руку вонзила зубы в мою левую щеку и не разжимала их. Другие впились мне в шею, плечи, руки, и я орал от боли и ужаса. Еще больше их пыталось прокусить мою ветровку, но заговоренная кожа держалась. Я размахивал руками, отрывая их от себя и отшвыривая в сторону, и зубы их оставляли на моей коже рваные раны.
Я пытался собраться с мыслями и встать, потому что понимал: Гривейн сейчас подойдет ко мне. Мне удалось извернуться и встать на четвереньки, и я приготовился выставить защитное поле, но успел увидеть стремительно надвигающийся тяжелый башмак, а потом в глазах вспыхнуло, и я полетел обратно на пол, наполовину оглушенный.
Я медленно поморгал, пытаясь сфокусировать взгляд.
В поле моего зрения появился Трупные Пятна, весь побитый непогодой, странный, со всклокоченными седыми волосами; висевшая на нем мешком кожа делала его в полумраке похожим на огромную рептилию.
- Я вас знаю, - пробормотал я непроизвольно; мой мозг, по крайней мере, никак в этой фразе не участвовал. - Теперь я знаю, кто вы.
Трупные Пятна опустился рядом со мной на колени. Он по очереди поднял мои запястья и защелкнул на них что-то.
Пока он занимался этим, подошел Гривейн и вынул «Слово Кеммлера» из моих безвольных пальцев. Он открыл книгу и принялся листать ее, пока не нашел нужного ему предложения. Он прочитал его, вгляделся внимательнее, а потом открыл рот и зашелся сиплым, кашляющим смехом.
- Клянусь ночью, - произнес он своим пыльным голосом. - Так просто. Как я прежде этого не заметил?
- Вы удовлетворены? - спросил у Гривейна Трупные Пятна.
- Совершенно, - ответил Гривейн.
- И наша сделка остается в силе.
- Разумеется, - кивнул Гривейн. Он прочитал еще страницу. - С вами просто приятно работать. Он весь ваш, - Гривейн повернулся, продолжая отбивать медленный ритм, и зомби, шаркая, потянулись за ним.
- Ну что, Дрезден, - произнес Трупные Пятна, как только они ушли. Голос его сделался сочнее - ни дать, ни взять довольный кот. - Я правильно понял, ты сказал, что узнал меня?
Я молча смотрел на него.
- Позволь мне освежить твою память, - сказал он, снимая с плеча солдатский вещмешок оливкового цвета и опуская его на пол. Потом неловко, одной рукой развязал его.
И достал из него бейсбольную биту.
О Господи . Я попытался пошевелиться и не смог. Чертовы железяки на запястьях не пускали меня.
- Вы, - сказал я. - Вы погромили мою машину.
- Ммммм. Примерно как ты разбил мои лодыжки. Колени. Запястья и локти. Вот такой же точно бейсбольной битой. Пока я лежал, беспомощный, на полу.
Квинт Кассий, Человек-Змея, заклинатель, насылающий змей, и бывший рыцарь Ордена Темного Динария, улыбался мне, глядя на меня сверху вниз. Потом пригнулся ко мне, стоя на коленях - слишком близко, чтобы я испытывал удовольствие от такой близости - и прошептал мне нежно, как возлюбленной:
- Я долго мечтал об этой ночи, малыш, - промурлыкал он и осторожно, почти нежно, погладил мою щеку бейсбольной битой. - В мои времена мы говорили, что месть сладка. Однако времена меняются. Как это говорится у вас? Сука-расплата?

Глава тридцать седьмая

Я смотрел на древнего старика, которого называл про себя Трупными Пятнами, и за этой складчатой кожей, за всеми его морщинами, за всклокоченными седыми волосами видел человека, не так давно еще входившего в Орден Темного Динария.
- Как? - спросил я его. - Как ты нашел меня?
- Я не искал, - усмехнулся он. - Найти квартиру коронера проще простого. Я снял пару волосков с его расчески. Ты так старался укрыть его своим заботливым крылышком… не так уж и трудно было отслеживать его - и тебя… после того, как мы уничтожили твоих оберегов, конечно.
- А-а, - протянул я. Мой голос слегка дрожал.
- Что, малыш, страшно? - вкрадчиво прошептал Кассий.
- В списке страшил, с которыми я имел дело сегодня, ты где-то в пятой десятке.
Глаза его как-то разом похолодели.
- Да ты не переживай, - успокоил я его. - Это не так страшно, как кажется.
Он медленно встал, продолжая смотреть на меня сверху вниз. Пальцы его правой руки на рукоятке биты побелели. Ненависть - слепая, безрассудная - сжигала его изнутри. При первой нашей встрече два года назад Кассия уже нельзя было назвать уравновешенным. Судя по его нынешнему виду, он готовился баллотироваться на пост президента Всемирной Ассоциации Психов.
Я знал, что Кассий - убийца каких мало. Пятнадцать или шестнадцать столетий он провел в связке с падшим ангелом, действуя рука об руку с главой Ордена. Я не сомневался в том, что он лично убрал не одну сотню врагов, сделавших ему гораздо меньше того, что сделал я.
Он убьет меня. Стоит ему завестись чуть сильнее, и он размозжит мою голову этой битой, визжа при этом как резаный.
При одной мысли об этом я сжался и попробовал накопить хоть немного магии, чтобы прикрыться от удара, а то и врезать ему. Но стоило мне напрячься, как наручники на моих запястьях вдруг ожили, сжались, и в руки мои впились десятки острых шипов, словно я угодил ими в розовый куст. Я задохнулся от боли и крепко зажмурился, чтобы не закричать.
Кассий ласково улыбнулся мне.
- Не стоит и стараться. Мы уже не первое столетие пользуемся такими, когда имеем дело с чародеями и ведьмами. Никодимус сам придумал их.
- А-а… ох, - я дернулся еще, но проклятые наручники почти не давали мне пошевелиться, и я никак не мог ослабить боль от шипов.
Кассий, сияя, наблюдал за моими мучениями. Он стоял и явно получал огромное удовольствие от моих боли и беспомощности.
Давний образ мелькнул в моей памяти: исполненный отваги и веры старик, добровольно отдавший себя в руки Ордену в обмен на мою свободу. Широ умер от самых чудовищных истязаний, какие только можно представить… да нет, я и представить таких не мог - и уж не последнюю роль тогда играл Кассий. Я закрыл глаза. Я знал, чего ему нужно. Ему хотелось причинять мне боль. Ему хотелось посмотреть, много ли боли я вынесу, прежде чем умру. И я никак не мог помешать этому.
Если только…
Я подумал о том, что Широ говорил мне тогда про веру. Для него это была теологическая и моральная истина, на которой он строил жизнь. Мне недоставало такой же веры, но я видел, как конфликтуют силы света и тьмы, как уравновешивается дисбаланс. Кассий служил едва ли не самым темным силам планеты. Широ сказал бы, что ничего из того, что он делал, не помешало бы уравновешивающей силе света - такой, как Широ и его братья-Рыцари - встать на его пути. По опыту своему я знал, что в случаях, когда объявляется что-либо по-настоящему чудовищное, один из Рыцарей да покажется.
Может, один появится и сейчас, чтобы помешать Кассию.
Блин-татарам. Если и надежда, то чертовски хрупкая.
Однако технически это было возможно. И потом, ни на что другое я надеяться все равно не мог.
Я почти рассмеялся. Чтобы пережить встречу с этим психом я нуждался в чем-то, чего у меня никогда не имелось в достатке: в вере. Вере в то, что вмешается какой-нибудь новый фактор. Опять-таки, ничего другого у меня не оставалось.
Правда, это не означало, что я не мог попытаться помочь этому вмешательству. Чем дольше я буду продолжать дышать, тем больше вероятность того, что на сцену выйдет новый персонаж - может, даже такой, который сможет помочь мне. Может, даже кто-нибудь вроде моего друга Майкла.
Нужно заставить Кассия говорить.
- Что это с тобой случилось? - поинтересовался я, открывая глаза. Я читал где-то, что люди любят поговорить о себе. - Последний раз, когда я тебя видел, ты тянул лет на сорок.
Несколько секунд Кассий молча смотрел на меня, потом оперся битой о пол.
- Это все ты с твоими дружками, отнявшие у меня монету, - ответил он надтреснутым голосом. - Пока монета оставалась со мной, Салуриэль не позволяла времени разрушать мое тело. Теперь природа берет свое - с процентами, - он помахал в воздухе правой рукой - сморщенной, пятнистой, исковерканной тем, что смахивало на застарелый артрит. - Если так пойдет и дальше, жить мне осталось не больше года.
- Почему? - удивился я. - Что, твой новый демон не остановил для тебя часы?
Он сощурил свои ледяные, рыскающие глаза.
- Я больше не динарианец, - произнес он очень тихо, очень мягко. - Когда я вышел из больницы и вернулся к Никодимусу, у него не нашлось для меня свободной монеты, - в глазах его полыхнул безумный огонь. - Видишь ли, он отдал ее тебе.
Я поперхнулся.
- Так вот что ты искал у меня дома. Динарий.
- Будь на то моя воля, я бы предпочел не Ласкиэль, но и она лучше, чем ничего.
- Умгум. Так где сейчас Никодимус? Я так понимаю, он тебе помогает?

Предыдущая страница 30 Следующая страница


31 джим батчер

Глаза Кассия почти совсем закрылись.
- Никодимус меня уволил. Он скал, что если я такой дурак, что не сумел сохранить свою монету, то вполне заслуживаю того, что со мной свершилось.
- Надо же, каков.
Кассий пожал плечами.
- Он человек властный, он не терпит дураков. Когда ты умрешь, и монета Ласкиэли станет моей, он примет меня обратно.
- Не слишком ли ты в этом уверен? - заметил я.
- А что, есть причина, по которой это не так? - он с усилием повернулся к своему вещмешку. - Тебе стоит упростить все для нас обоих. Я желаю сделать тебе предложение. Отдай ее мне сейчас же, и я сделаю твою смерть быстрой.
- У меня ее нет, - сказал я ему.
Он сипло рассмеялся.
- Так много мест, в которых ее можно спрятать, - сообщил он. - Если ты хранишь ее на себе, чуть больше боли - и ты сам выронишь ее, - он достал из мешка небольшой лобзик и положил его на пол. - Я знал как-то человека, который проглотил свой динарий и проглотил бы его еще раз, если бы тот вышел ненароком.
- Мбюэ, - произнес я.
Следом за лобзиком Кассий вынул из мешка плоскоголовую отвертку и положил ее рядом с лобзиком.
- И другого, который взрезал себе живот и положил монету в брюшную полость, - он вынул из мешка зловещего вида нож с крючковатым лезвием для резки линолеума и задумчиво подержал его в руке. - Скажи мне, и я просто перережу тебе горло.
- А если не скажу? - спросил я.
Он срезал ножом заусенец на желтоватом ногте.
- Что ж, отправлюсь на поиски сокровища.
Я внимательно посмотрел на него.
- У меня ее с собой нет. Это правда. Я связал Ласкиэль заклятием и зарыл монету.
Он зарычал и схватил меня за левую кисть. Сорвав с нее перчатку, он вывернул мне руку, чтобы показать мою изуродованную ожогом ладонь, на которой розовел клочок здоровой кожи в форме символа Ласкиэли.
- Она у тебя! - прохрипел он. - И она моя!
Я сделал глубокий вдох и попытался следовать единственному уместному в сложившейся ситуации правилу настоящего оптимиста: думать позитивно.
Черт, чем круче он будет меня пытать, тем быстрее он узнает правду. Конечно, я предпочел бы убедить Кассия каким-нибудь другим способом, но, опять же, он изрядно ограничил мой выбор.
- Я говорю тебе правду, - повторил я. - И потом, ты бы не сделал этого быстро, даже если бы я отдал ее тебе.
Он улыбнулся. Добрая у него вышла такая улыбочка, дедовская.
- Возможно, - согласился я. Он снова полез в свой вещмешок и достал из него трехфутовый отрезок тяжелой цепи, какой блокируют от угона мотоциклы. Держа ее одной рукой, другой он передвинул мои запястья, подняв их так, чтобы руки оказались у меня над головой.
- В любом случае победитель-то я.
У меня не хватило силы опустить руки - чертовы наручники превратили меня в беспомощного котенка.
- Отдай мне монету, - ласково произнес Кассий и с силой лягнул меня в ребра.
Удар вышиб из меня дух. Больно было как черт-те что, но я все-таки ухитрился выдавить из себя несколько слов:
- Не у меня.
- Отдай мне монету, - повторил он. На этот раз он замахнулся цепью и с размаху опустил ее на мой живот. Я лежал с расстегнутой ветровкой, и цепь порвала мне рубашку и рассекла кожу на животе. В глазах покраснело от внезапной, резкой боли.
- Н-не у… - начал я.
- Отдай мне монету, - промурлыкал он и снова ударил меня цепью.
Вопрос… удар… не помню, сколько раз это повторилось.
Спустя вечность Кассий коснулся языком окровавленной цепи и задумчиво посмотрел на меня.
- Надеюсь, ты не ждешь с нетерпением, когда я возьмусь за биту, - произнес он. - Видишь ли, нервы у меня последнее время подрасшатались. Говорят, это следствие того, что случилось с моими лодыжками и коленями.
Я лежал, корчась от боли. На животе и груди словно костер горел. Кровь из змеиного укуса залила мне левый глаз и запеклась на ресницах так, что я не мог открыть его.
- Видишь ли, я могу держать биту только одной рукой. Другая так и не оправилась после множественных переломов. Не уверен, смогу ли я одной рукой наносить удары с нужной точностью или силой.
Я попытался оглядеться по сторонам, но и правый глаз не слишком хотел слушаться меня.
- Как следствие, - продолжал Кассий, - как только я начну расплачиваться с тобой за то, что ты со мной сделал, боюсь, я могу ударить тебя слишком сильно или слишком много раз. А мне хотелось насладиться этим.
Где же Майкл? Где… да хоть кто-нибудь?
Кассий пригнулся ко мне.
- И уж когда я начну, Дрезден, мне бы хотелось ничем себя не ограничивать. Чтобы это того стоило. Уверен, ты меня понимаешь.
Никто не придет тебе на помощь, Гарри.
- Я говорил тебе, - прохрипел я.
Он застыл, подняв брови, и протянул руку.
- Молю тебя, продолжай.
- Говорил тебе, - произнес я и, не выдержав, застонал. - Говорил, что убью тебя, если увижу еще раз.
Он негромко, довольно усмехнулся и отложил цепь.
Он поднял с пола нож для линолеума. Потом неловко опустился рядом со мной на колени и молча разрезал мою рубаху, а потом откинул ее и ветровку с моего живота.
- Я помню, - сказал он. - Не стоит давать обещания, если не в силах их выполнить.
- Таких не давал, - негромко произнес я.
- Тогда советую поторопиться, - хмыкнул он. - Потому что я не могу себе представить, чтобы у тебя осталось на это больше, чем несколько секунд, - он провел по моему животу ногтем, заставив меня охнуть от боли. - Мммм. Славно. Вот теперь в самый раз резать.
Я как завороженный смотрел на движение ножа - медленное, по-своему красивое. Время, казалось, замедлило свой бег.
Черт, я не собирался умирать. Я не собирался позволить этому ублюдку убитиь меня. Я хотел остаться в живых. Я не знал, как мне сделать это, но моя воля зациклилась на этой мысли, и я стиснул зубы. Я проявил к нему снисхождение. У него был шанс уйти. Значит, и я останусь жив. И убью его.
Нож вонзился в мышцы на моем животе. Он двигал им очень медленно, глядя на режущую кромку изогнутого лезвия и постепенно увеличивая нажим. Боль была ненамного сильнее, чем от цепи, но все же не лишила меня дыхания настолько, чтобы я не мог кричать.
И я кричал. Я орал во всю мощь легких. Я осыпал его оскорблениями. Я даже сумел чуть пошевелиться и снова принялся накапливать магическую энергию, на что наручники откликнулись новой, еще более острой болью.
Он завершил первый, неглубокий, почти изящный надрез, оторвал нож от моего живота и перенес его выше для нового надреза. Все это время я не переставал орать. Не уверен, что делал это слишком уж сознательно - но делал. Я орал и продолжал орать.
И за этими моими воплями Кассий не слышал стука когтей по мраморному полу.
Воздух вдруг содрогнулся от гулкого, почти львиного рыка. Кассий повернул голову в тот момент, когда Мыш бросился на него этакой мохнатой бабой для сноса зданий.
Передние лапы Мыша ударили Кассия под солнечное сплетение, и оба упали. Мыш целил зубами в горло Кассию, но врезался в него с избыточной силой и промахнулся. Лапы его скользнули по гладкому полу, и все, чего ему удалось - это слегка рвануть тому зубами плечо.
Кассий завизжал от ярости и выбросил руку в направлении Мыша. Я ощутил всплеск темной магии, и упавшие на пол галереи тени вдруг соткались в змею. На мгновение она подалась назад, готовясь к броску, и я увидел силуэт капюшона кобры, колыхавшийся на высоте добрых пяти футов от пола. А потом змея бросилась на Мыша.
Мой пес уклонился от первой змеиной атаки и сам бросился на нее, пытаясь впиться зубами в змеиную шею за капюшоном. Длинное змеиное тело свилось кольцами, обвиваясь вокруг него, и они покатились по полу.
Еще мгновение Кассий, широко раскрыв глаза, смотрел на Мыша, потом повернулся ко мне. В уголках его рта белела самая что есть настоящая пена, да и все лицо превратилось в гротескную маску ярости. Он подскочил ко мне, истерически визжа что-то на незнакомом мне языке. Он схватил меня за волосы, откинул голову назад, открыв мое горло, и замахнулся ножом, целя мне в кадык.
Прежде, чем рука Кассия успела опуститься, послышался пронзительный, срывающийся на ультразвук визг, и Баттерс бросился на него со спины. Оба перекатились через меня. Нож от удара вылетел из руки Кассия и со звоном полетел на пол.
Кассий снова выругался и на четвереньках пополз к ножу. Баттерс, побледнев как смерть, пытался оттолкнуть его. Борец из коротышки был не лучше, чем из кожистой черепахи, но он цеплялся за Кассия руками и ногами, и это не облегчало тому задачи.
Возможно, тело Кассия и ослабло, но и ближнему бою он учился больше тысячи лет. Он извернулся и с хрустом ударил головой в нос Баттерсу. Баттерс отшатнулся, и лицо его залила кровь.
Кассий снова дернулся, вывернулся из Баттерсовых рук и метнулся к ножу.
- Баттерс! - взвизгнул я, не в силах пошевелиться. - Не дайте ему схватить оружие!
Коротышка-патологоанатом тряхнул головой, снова издал свой воинственный визг и бросился на Кассия, схватив его за ногу. Тот попытался лягнуть его в лицо, но Баттерс пригнул голову, и удар пришелся тому в плечо. Кассий подобрался чуть ближе к ножу.
Баттерс взвизгнул еще яростнее и вцепился зубами в ногу противника.
Бывший динарианец взвыл от неожиданности.
Новый рев потряс галерею, и я, повернув голову, увидел, как Мыш сжимает в зубах змеиную шею. Пес свирепо мотнул головой, послышался хруст, и змея, дернувшись, разом превратилась в бесформенный ком липкой эктоплазмы.
Баттерс взвыл, и я увидел, как Кассий, схватив нож, замахивается им на противника. Выпучив перепуганные глаза, Баттерс увернулся от удара.
Но заслонил меня собой и не убрался в сторону.
Мыш не медлил ни мгновения, убив змею. На этот раз он атаковал молча, а может, его рыка просто не слышно было за раскатами грома на улице. Он врезался Кассию ниже колен, и тот повалился как сбитая шаром кегля. Баттерс метнулся вперед и лягнул Кассия в руку с ножом. Нож снова вылетел, перемахнул через парапет и лязгнул о мраморный пол зала внизу. Кассий лягнул Баттерса, опрокинув того на пол.
Вывернувшись из-под Мыша, Кассий с обезумевшим взглядом, растопырив руки, ринулся на меня.
Мыш прыгнул ему на спину, и челюсти его сомкнулись у Кассия на шее.
Широко раскрыв полные ужаса глаза, Кассий застыл на месте. Смотрел он только на меня.
На секунду воцарилась полная тишина.
- Я давал тебе шанс, - тихо произнес я.
Покрытое трупными пятнами лицо Квинта Кассия исказилось в ужасной догадке.
- Постой…
- Мыш, - произнес я. - Убей его.
Я мог наблюдать то, как Кассий встретил свой конец, только одним глазом. Но в эту последнюю секунду во взгляде его промелькнули ярость, и ужас, и осознание происходящего. И в мгновение, когда зубы Мыша сокрушили хрупкие позвонки его шеи, я ощутил новый всплеск омерзительной энергии, увидел вокруг его тела вспышку зловещего розового света, и он произнес слова, прозвучавшие непропорционально громко:
- УМРИ ОДИНОКИМ, - бросил он.
Волна энергии ударила в меня, и в глазах моих потемнело.
Последним, что я услышал, был хруст костей.

Глава тридцать восьмая

Я не очнулся.
Скорее, я собрал по крохам некоторую часть своего сознания - примерно так, как монтировщики в театре обставляют сцену. Сценограф во мне явно тяготел к минимализму, потому что реальность, в которой я проснулся, ограничивалась голым черным полом, единственной свисавшей откуда-то сверху лампой и тремя стульями.
Я шагнул в круг света и посмотрел на стулья.
На одном сидела Ласкиэль - вновь в своем обличии белокурого ангела. Только теперь одежду ее составляла не белая туника, а тюремная одежда Департамента Исправительных Учреждений штата Иллинойс. Оранжевый цвет хорошо шел к ее волосам и сложению. На руках и ногах ее блестели стальные кандалы, и она сидела, напряженно выпрямив спину. На втором стуле сидел я. Ну, вариант меня, этакое подсознательное альтер эго. Волосы его были подстрижены короче и аккуратнее моих, и он щеголял просто пижонской бородкой. На черной шелковой рубашке и черных брюках я не разглядел ни пятнышка, и руки свои (обе!) он сложил кончиками пальцев, опершись на них подбородком.
- Снова сон, - вздохнул я и устало опустился на третий стул. Сам я выглядел более-менее собой - таким, каким я был еще сегодня утром. Только разрезанная рубашка напоминала о произошедшем, хотя крови на животе я не увидел, да и следов от цепи тоже. Что ж, спасибо на этом.
- Не совсем сон, - заметил подсознательный я. - Назовем это встречей сознаний.
Ласкиэль чуть улыбнулась.
- Нет, - буркнул я и ткнул пальцем в сторону Ласкиэли. - Я сказал уже ей все, что считал нужным, - я повернулся к своему альтер эго… впрочем, подумать, так альтер ай-ди точнее определило бы его сущность. - А ты вообще, типа, извращенец. Ты только посмотри на себя: законченный образ того, кого называют "злым волшебником", против которых категорически выступает моя профессия.
Альтер-Гарри вздохнул.
- Я тебе уже говорил: никакой я не темный демон. Я всего лишь глубинная твоя сущность. Та, которая в большей степени озабочена такими вопросами, как пропитание. Выживание, - взгляд его темных глаз скользнул по Ласкиэли. - Совокупление, - томно добавил он и снова повернулся ко мне. - Короче, насущными жизненными проблемами.
- То, что я вижу этот сон, возможно, означает, что мне нужен хороший психиатр, - заявил я и подозрительно покосился на другого себя. - Это ведь ты, правда? Ты хотел подобрать монету?
- Прежде чем тыкать пальцами, не забывай, что я часть тебя, - заявил он. - И да. Потенциальные возможности альянса с Ласкиэлью, - он галантно поклонился ей… чтоб ему с его смазливыми глазками, - слишком велики, чтобы просто так отмахиваться от них. Слишком много всяких людей и тварей спят и видят, как бы тебя убить. Так что до тех пор, пока ты владеешь монетой Ласкиэли, вы оба имеете возможность при необходимости использовать больше энергии, чтобы защищать себя и других, а ты не допустишь, чтобы монету не использовали такие безнравственные типы, как Кассий.
Я поморщился.
- И что?
- И то, - передразнил он меня. - Вот как раз самое время подумать о том, чтобы использовать небольшую толику этой силы.
Я недовольно посмотрел на него.
- Ты сговаривался с ней у меня за спиной.
- Не первый месяц, - невозмутимо подтвердил он. - Этого требовала хотя бы элементарная вежливость. В конце концов, если ты не хотел иметь с ней дела…
- Вот жопа, - возмутился я. - Ты же знаешь, единственная причина, по которой я не делал этого, так только потому, что пытался избежать соблазна.
- Знаю, - кивнуло мое подсознание. - Честно говоря, тебе стоило бы почаще прислушиваться ко мне. Если бы ты выслушал мой совет насчет Мёрфи, она не валялась бы сейчас на Гавайях в постели с Кинкейдом.
Ласкиэль вежливо кашлянула, прежде чем подать голос.
- С вашего позволения, джентльмены, я бы могла предложить…
- Заткнись, - в унисон произнесли я и альтернативный я.
Ласкиэль обиженно надула губы, но замолчала.
Мы с моим двойником внимательно посмотрели друг на друга, и я медленно кивнул.
- Значит, мы оба согласны в том, что ее присутствие и влияние представляют собой угрозу.
- Согласны, - кивнул мой двойник. - Ей нельзя позволять диктовать нам, как действовать, или влиять на наш выбор - ни предлагая что-либо, ни манипулируя нами втихую, - мой двойник посмотрел на нее. - Однако при надлежащем контроле ее можно и нужно использовать как ценный ресурс. Она может снабдить нас уймой необходимой информации, - он снова посмотрел на нее. - И развлечений.
Ласкиэль потупила взгляд и чуть улыбнулась.
- Нет, - отрезал я. - Когда мне нужна информация, я могу обратиться к Бобу. А когда мне нужен секс, я… придумаю чего-нибудь.
- Боба у тебя сейчас нет, - возразил мой двойник. - И секса ты начал хотеть через двадцать уже минут после того, как занимался им в последний раз.
- Об этом не может быть и речи, - упрямо буркнул я. - Я не настолько еще сбрендил, чтобы заниматься виртуальным сексом с падшим ангелом.
- Послушай-ка, - произнес он, и голос его сделался резким, командным. - Вот тебе голая правда, и ничего больше. Ты исполнен решимости вести нас на бой против врага, которого своими силами тебе не одолеть. И не только это. Помогающие тебе Стражи также могут обернуться против тебя, если узнают, что ты задумал на самом деле. Ты ранен. Ты лишен связи со своими союзниками.
- Но это ради правого дела, - буркнул я, упрямо вздернув подбородок. Мой двойник закатил глаза.
- Скажи, это твои моральные убеждения требуют, чтобы ты обязательно погиб при этом?
Я испепелил его взглядом.
- Собственно, эта наша встреча - пустая формальность, - заметил он. - Ты ведь и так планировал просить тень Ласкиэли о помощи. Иначе зачем ты просмотрел книгу перед тем, как ее у тебя отобрали? То есть, ты-то ее не читал, но сделал так, чтобы ее прочитала она, а потом воскресила текст у тебя в памяти так, как сделала она это с заклинанием, призывающим Эрлкинга.
Я поднял палец вверх.
- Я сделал это только на тот случай, если мне не удалось бы выведать у Гривейна побольше информации, чтобы понять, что именно делают последыши Кеммлера.
Мой двойник издевательски повел бровью.
- И что, удалось?
- Ненавижу ехидин, - буркнул я.
- Суть в том, - сказал он, - что у тебя почти нет…а может, и совсем нет шанса на то, чтобы победить, если ты ломанешься туда вслепую. Тебе необходимо знать, как они намереваются использовать эти энергии. Тебе необходимо знать, имеются ли оптимальное время и место для того, чтобы напасть на них. Тебе необходимо знать в подробностях, что такое Темносияние - иначе ты можешь с таким же успехом себе руки отрубить.
- Последнее не обязательно, - заверил я его. - Я могу просто спокойно посидеть и подождать возвращения Эрлкинга.
- Что в лоб, что по лбу, - согласился мой двойник. - Ко всему прочему, в настоящий момент твое тело вообще не в состоянии делать хоть что-нибудь , - он подался вперед. - Освободи ее, чтобы она помогла нам.
Я сделал медленный вдох и внимательно посмотрел на Ласкиэль.
- Когда я убил Джастина, - сказал я, наконец, - и более-менее собрал свою голову воедино у Эбинизера, я пообещал себе одну вещь. Я пообещал, что буду жить самостоятельно и на собственных условиях. Что научусь отличать добро от зла и не буду пересекать разделяющей их черты. Что не позволю себе стать таким, как Джастин ДюМорн.
- А остаться в живых ты что, не хочешь? - поинтересовался мой двойник.
Я встал со стула и пошел прочь из светлого круга.
- Конечно хочу. Просто есть вещи поважнее выживания.
- Ага, - согласился двойник. - Например, люди, которых убьют, когда ты помрешь и не помешаешь ученикам Кеммлера.
Я застыл на границе света и темноты.
- Ты, конечно, можешь выбрать дорогу незапятнанной чистоты, если хочешь, - продолжал двойник. - Ты можешь отвернуться от этой силы ради принципа. Только учти: после твоей бесспорно благородной смерти все, кого ты перестанешь защищать, все, кто, возможно, приходил раньше к тебе на помощь, все, кто погибнет вследствие Темносияния - все те, чьи жизни ты мог бы спасти сейчас и в будущем, все они будут на твоей совести.
Я смотрел перед собой, в темноту. Потом закрыл глаза.
- Вне зависимости от того, откуда она пришла, Ласкиэль предлагает тебе силу знания. И если ты отвернешься от этой силы - силы, совладать с которой можешь только ты - значит, ты предашь свой долг защищать тех, кто недостаточно силен, чтобы делать это самостоятельно.
- Нет, - пробормотал я. - Это… это не входит в мои обязанности.
- Еще как входит, - произнес подсознательный я звонким как хрусталь голосом. - Ты просто трус.
Я резко повернулся к нему.
- Если ты намерен тупо идти на смерть, а не сделать все, что в твоих силах, чтобы помешать происходящему, значит, ты просто совершаешь самоубийство и пытаешься оправдать себя при этом. Так поступают только трусы. Это недостойно.
Я попытался придраться к его логике и не смог, конечно. Ну да, мой двойник мог казаться другим человеком, но на самом-то деле это было не так. Он был мной.
- Если я отворю сейчас эту дверь, - медленно произнес я, - как знать, смогу ли я закрыть ее обратно?
- Очень даже сможешь, - возразил мой двойник. - У меня нет ни малейшего намерения допускать ее к контролю за чем-либо. Так что это ты будешь определять режим.
- А что, если я не смогу запереть ее снова?
- С какой это стати не сможешь? Это твое сознание. Твоя воля. Твой выбор. Ты ведь веришь еще в свободу выбора, так ведь?
- Это опасно, - сказал я.
- Конечно, опасно. А теперь тебе нужно сделать выбор. Ты готов рискнуть? Или ты сбежишь от этой опасности, обрекая тем самым всех, кому нужна твоя сила, на смерть?
Несколько секунд я молча смотрел на него. Потом посмотрел на Ласкиэль. Она ждала; взгляд ее, лицо ее оставались невозмутимыми.
- Ты это можешь? - тупо спросил я ее. - Можешь показать то, что было на этих страницах?
- Разумеется, - отозвалась она голосом, в котором не было ничего, кроме покорности. - Я с радостью предложу тебе любую помощь, какую ты только позволишь.
Вид она имела скромный. Услужливый. Но я-то знал лучше. Даже тень падшего ангела Ласкиэли обладала чудовищной силой. Она могла казаться сколь угодно скромной и услужливой, но если бы она была такой на самом деле, она не стала бы одной из Падших. Я не думал, чтобы она лелеяла какие-нибудь убийственные помыслы или что-то такое - мои инстинкты говорили мне, что ей искренне хотелось помочь мне.
В конце концов, это был первый шаг. И уж чего-чего, а терпения у нее имелось в достатке. Она могла себе позволить ждать.
Действительно, опасно. Ласкиэль представляла собой не что иное, как соблазн силы, соблазн власти. Я не мечтал стать чародеем. Блин, да я кучу раз сокрушался о том, какой замечательной была бы моя жизнь, не стань я чародеем. Магические способности даются человеку от рождения, и если с тех пор они развились, значит, так произошло по необходимости, ради выживания. Но я вкусил и темной стороны обладания магической властью - жгучее удовлетворение при виде врага, поверженного моей силой. Жажду испытать свои силы в поединке с чужими, бросить им вызов и посмотреть, кто окажется сильнее. Бездумный голод того, что ты, раз позволивши себе, не в силах больше позабыть.
Одна из самых гнусных душ, с какими мне приходилось встречаться, заявила мне как-то, что единственная причина, по которой я так рьяно бьюсь за то, что считаю правильным, состоит в том, что я боюсь заглянуть в себя и увидеть, что больше всего мне хочется прекратить эту бесконечную битву и поступать так, как мне заблагорассудится.
Теперь мне начинало казаться, что он говорил правду.
При одном взгляде на терпеливо ждущего падшего ангела меня охватывал ужас.
Однако на кону были жизни невинных людей: мужчин, женщин, детей, которые нуждались в защите.
И если я не помогу им, кто тогда?
Я глубоко вздохнул, полез в карман и нащупал в нем серебряный ключ. Я кинул его моему двойнику.
Он поймал его, встал и отомкнул кандалы Ласкиэли.
Ласкиэль почтительно наклонила голову. Потом подошла ко мне, опустив глаза, восхитительная, теплая в резком свете. Она опустилась на колени передо мной и склонила голову.
- Чем могу я услужить тебе, хозяин мой? - спросила она.

* * *

Я открыл глаза и обнаружил, что продолжаю лежать на спине. Рядом горела свеча. Мыш лежал на полу, прикрывая мою голову, и мокрый, шершавый язык его старательно вылизывал мне лицо.
У меня болело абсолютно все, что могло болеть. То, что не могло болеть, болело тоже. Жестокие уроки Джастина ДюМорна научили меня блокировать боль, но, пожалуй, не такую.
Ласкиэль показала мне другую методику.
Вряд ли я смог бы объяснить кому-либо, что именно я сделал. Я не уверен даже, что сам понимал это - по крайней мере, на сознательном уровне. Я просто знал. Я собрал всю боль в один тугой комок и сунул его в полыхающий огонь моей устремленности - и боль не то, чтобы исчезла, но начала слабеть, и быстро.
Я медленно выдохнул и начал садиться. Мозг бесстрастно зафиксировал протест мышц живота - это не имело такой уж критической важности, так что почти не отвлекало меня.
- Господи, Гарри, - произнес Баттерс приглушенным, немного гнусавым голосом, словно он прижимал руку к носу. Рука его попыталась удержать меня за плечо. - Не вздумайте садиться.
Я позволил ему уложить меня. Пара минут на то, чтобы боль унялась еще немного, мне не помешала бы.
- Насколько серьезно?
Он выдохнул.
- Вид ужасный, но кажется, он не прорезал стенки брюшной полости. Повреждения кожи и мягких тканей, и еще вы крови потеряли наверняка довольно много, - он сглотнул: лицо его - точнее та его часть, которую я видел - слегка позеленело. - Так мне, по крайней мере, кажется.
- Вы сами-то в порядке?

Предыдущая страница 31 Следующая страница


Барабаны зомби 32

- Угу. Угу, нормально. Только… знаете, почему я работаю с трупами? Потому, что плохо переношу вид повреждений… ну, понимаете… в общем, живых людей.
- Ха. То есть, вы запросто можете есть ленч, глядя на труп трехмесячной давности, но первая помощь моему животу - это для вас слишком?
- Угу. Я хочу сказать, вы еще живы. Даже странно.
Я тряхнул головой.
- Я долго провалялся в отключке? - я даже сам удивился тому, как спокойно и уверенно звучал мой голос.
- Минут пятнадцать, - ответил Баттерс. - Я нашел у этого старикана в мешке бинты и спиртное. Я промыл и перевязал вам живот, но до сих пор не знаю, насколько это серьезно. Вам нужно в больницу.
- Может, позже, - отмахнулся я. Я лежал на спине, обдумывая то, что Ласкиэль процитировала мне из книги. Блин, книжка оказалась на немецком. Я не знаю немецкого, но ту часть, которая касалась Темносияния, Ласкиэль мне перевела. Казалось, мы с ней обсуждали это около часа, но время во сне и в реальной жизни не обязательно течет с одинаковой скоростью.
Нос у Баттерса изрядно распух. На лице его еще виднелась кровь, выгодно оттеняемая парой на редкость колоритных синяков. Он нагнулся и принялся возиться с бинтами у меня на животе.
- Эй, - негромко произнес я. - Я же сказал вам бежать. Я, можно сказать, геройски прикрывал отступление, а вы весь мой героизм коту под хвост пустили.
- Извините, - серьезно ответил он. - Но… Я выбежал на улицу, а дальше бежать не смог. То есть, я ведь хотел бежать. Правда, хотел. Но после всего, что вы для меня сделали… - он тряхнул головой. - Ну, не мог, и все тут.
- И что вы сделали?
- Обежал музей кругом. Я пытался найти помощь, но со всеми этими грозой и теменью… в общем, никого не нашел. Поэтому я побежал к машине и взял Мыша. Я думал, может, он вам поможет.
- Он мог, - согласился я. - Он и помог.
Мыш похлопал хвостом по полу, не прекращая лизать мне голову. До меня дошло, что он так промывает кучу мелких ранок от змеиных укусов.
- Но он не смог бы этого сделать без вас, Баттерс, - продолжал я. - Вы спасли мне жизнь. Еще пять минут, и я остался бы в прошлом.
Он зажмурился, потом осторожно посмотрел на меня.
- Я? Правда?
- Чертовски храбро с вашей стороны, - кивнул я.
Он чуть выпрямил спину и расправил плечи.
- Вы так считаете?
- Угу.
- И припишите к моему счету, - заметил он, ткнув палец себе в лицо и улыбаясь при этом во весь рот. - У меня теперь сломанный нос, не так ли?
- Абсолютно, - подтвердил я.
- Я прямо как боксер. Или как шпана крутая.
- Вы его честно заработали, - заверил я его. - Болит?
- Как черт-те что, - кивнул он, не прекращая улыбаться. Потом вдруг зажмурился, открыл глаза и снова зажмурился. Я почти слышал, как крутятся колесики у него в голове. - Я не удрал, - сказал он. - И я дрался с ним. Я на него прыгнул.
Я промолчал, давая ему переварить это.
- Господи, - сказал он. - Это… как глупо .
- Обычно, когда вы остаетесь после этого в живых, это переименовывается в «отважно», - я протянул ему правую руку, и Баттерс крепко сжал ее.
Он покосился на тело Кассия, и улыбка его померкла.
- А что с ним? - спросил он.
- Он готов, - ответил я.
- Я не об этом.
- А, - спохватился я. - Тело мы оставим здесь. Некогда убирать. В официальных записях он будет значиться как Джон Доу, да и расследования особенного, мне кажется, не будет. Если мы уберемся отсюда быстро, все обойдется.
- Нет, я имел в виду… Я имел в виду, Боже мой. Он же мертв. Мы его убили.
- Ну, вы уж не слишком задавайтесь, - хмыкнул я. - Это я его убил. А вы только пытались мне в этом помочь.
Он нахмурился и тряхнул головой.
- И не это. Мне его жаль.
- Не стоит, - заверил я его. - Он был чудовищем.
Баттерс хмуро кивнул.
- И все-таки он был еще и человеком. Ну, когда-то. Столько горечи, столько злобы. У него была ужасная жизнь.
- Очень точно сказано, - заметил я. - «Был» - в прошедшем времени.
Баттерс отвернулся от трупа.
- Что случилось в самом конце? Была вспышка, и голос его зазвучал… дико как-то. Я думал, он вас убил.
- Он наложил на меня смертное проклятие, - сказал я.
Баттерс поперхнулся.
- Надеюсь, оно не действует? Вы же дышите.
- Оно действует, - ответил я. Я хорошо ощутил, как эта злобная магическая сила схватила меня и проникла внутрь. - Я думаю, сил у него уже не оставалось, чтобы убить меня сразу. Поэтому он придумал что-то еще.
- «Умри одиноким»? - тихо спросил Баттерс. - Что это значит?
- Не знаю, - буркнул я. - и не уверен, что хочу знать, - я сделал глубокий вдох, потом выдох. У меня не оставалось больше времени лежать и ждать, пока я почувствую себя лучше. - Баттерс, я не имею права просить у вас этого. Я и так в долгу перед вами. Но мне нужна ваша помощь.
- Вы ее получите, - ответил он.
- Я ведь даже не сказал вам, что это.
Баттерс чуть улыбнулся и кивнул.
- Я понимаю. Но все равно.
Я ощутил, что губы у меня невольно кривятся в свирепой ухмылке.
- Одна маленькая драка, и вы уже пристрастились. Того и гляди, следующим, что вы сделаете, организуете бойцовский клуб. Помогите мне встать.
- Вам нельзя, - всполошился он.
- Выбора нет, - возразил я. Он кивнул. Встал и протянул мне руку. Я схватился за нее и поднялся, ожидая, что пошатнусь, или вырублюсь, или меня стошнит от боли. Не случилось ни того, ни другого, ни третьего. Боль никуда не делась, но она не мешала мне ни двигаться, ни думать. Баттерс уставился на меня и покачал головой.
Я нашел свой посох, подобрал его и пошел к стендам с экспозицией Буффало Билла. Баттерс забрал свечу, и они с Мышом двинулись за мной. Я огляделся по сторонам, потом взял длинный, толстый электрический шнур, тянувшийся по полу от розетки в стене к стенду посередине помещения. Я рывком выдернул его из гнезд с обоих сторон и смотал аккуратными кольцами. Покончив с этим, я протянул его Баттерсу.
- Что вы делаете? - спросил он.
- Подготовительная работа, - ответил я. - Я все узнал про Темносияние.
Баттерс зажмурился.
- Правда? Как?
- Магия, - хмыкнул я.
- Ладно, - кивнул он. - Так что вы узнали?
- Что это не ритуал. Это большое заклятие, - объяснил я. - Оно основано на том, чтобы собрать воедино чертову уйму темной духовной энергии.
- Какой, например? - поинтересовался он.
- Самой разной. Некромантической энергии, окружающей оживленных мертвецов. Хищных духов древних охотников. Всего страха, что разрастается с наступлением темноты. Плюс к этому последние годы в районе Чикаго имеют место серьезные завихрения магических энергий. Ученики Кеммлера могут заставить и эти завихрения работать на себя.
- А что потом?
- Они соберут это все и заставят вращаться по большому кругу. Это создаст своего рода смерч, воронку, которая закачает всю эту энергию в того, кто пытается поглотить ее. Фьють. Мгновенное обожествление.
Он нахмурился.
- Я, конечно, плохо разбираюсь в ваших магических штучках, но на слух это довольно опасно.
- Блин, еще бы, - согласился я и пересек галерею к стенду с упряжью для верховой езды. - Это все равно что пытаться вдохнуть торнадо.
- Черт подери, - сказал Баттерс. - Но чем это нам поможет?
- Во-первых, я выяснил, что сам по себе смерч смертельно опасен. Он высасывает жизнь из всех живых существ в непосредственной близости от него.
- Он всех убьет? - поперхнулся Баттерс.
- Не сразу. Но когда чародей в воронке втянет в себя энергию, это создаст некоторое подобие вакуума. И этот вакуум высосет всю жизненную энергию в радиусе мили.
- Боже праведный. Это же убьет тысячи людей.
- Только если они завершат заклинание, - возразил я. - До тех пор, чем дальше вы от него, тем меньше угроза. Однако для того, чтобы оказаться вблизи воронки и не погибнуть, необходимо окружить себя собственной некромантической энергией.
- То есть, подходят только те, с призраками или зомби? - спросил он.
- Именно так, - я снял с крюка седло, потом второе. Повесив их на концы посоха, я положил его на плечо наподобие коромысла и начал спускаться по лестнице.
- Все-таки постойте, - сказал Баттерс. - Что вы собираетесь делать?
- Пробиться к центру воронки, - ответил я. - Это заклинание отнимает чертову уйму сил. Мне плевать, насколько силен Коул. Если я нападу на него в момент, когда он попытается напиться из воронки, это лишит его концентрации. Заклятие рухнет. Отдача убьет его.
- И все будет хорошо? - спросил он.
- Таков план.
Он кивнул, потом вдруг застыл как вкопанный. Я бкувально кожей ощущал его взгляд, буравящий мою спину.
- Но. Гарри… Чтобы пробиться туда, вам придется самому призвать мертвых.
Я остановился и посмотрел на него через плечо.
В глазах его забрезжила догадка.
- И вам нужен барабанщик.
- Угу.
Он поперхнулся.
- А у вас… у вас не будет неприятностей с вашими коллегами из-за этого?
- Возможно, - кивнул я. - Впрочем, есть формальные детали, которые я могу обернуть в свою пользу.
- Что вы хотите сказать?
- Законы Магии касаются нарушений, направленных против родных человеческих собратьев. То есть, формально нарушением считается только использование человеческих трупов.
- То вы говорили, что только их и призывают.
- Верно. Поэтому, поскольку некромантией согласно Законам Магии считается лишь использование человеческих трупов, никто и никогда не думал о других вариантах. Сумасшедшие некроманты призывают лишь людей. Здравомыслящие чародеи вообще не занимаются некромантией. Думаю, никто раньше не пытался проделать ничего подобного.
Мы спустились на первый этаж музея.
- Это будет опасно, - сказал я Баттерсу. - Мне кажется, у нас может получиться, но обещать ничего не могу. Я не знаю, смогу ли защитить вас.
Баттерс с серьезным лицом не отставал от меня.
- Вы же не сможете проделать этого без помощи. А если вы не сделаете этого, заклятие убьет тысячи людей.
- Да, - кивнул я. - Но я не вправе приказывать вам помочь мне. Я могу только просить.
Он облизнул пересохшие губы.
- Что-что, а ритм я отбивать могу, - заявил он.
Я кивнул и подошел к нужному мне месту. Я снял с плеч свое импровизированное коромысло и плюхнул седла на пол. Я чуть задыхался от усилия, хотя боли и усталости почти не замечал.
- Вам нужен барабан.
- Там, наверху, несколько тамтамов. Пойду, возьму один.
Я покачал головой.
- У них звук слишком высокий. Ваш костюм для польки ведь лежит еще в багажнике Жучка, так ведь?
- Да.
Я кивнул. Потом поднял взгляд. И еще выше. И еще. Новая вспышка молнии осветила белую, кошмарную громаду Сью - самого полного скелета тираннозавра, найденного до сих пор людьми.
- О'кей, Баттерс, - сказал я. - Сходите за ним.

Глава тридцать девятая

Ко времени, когда мы выбрались на улицу, гроза превратилась в злобного, разнузданного зверя. Дождь хлестал уже не как из ведра, а как из… не знаю, чего-то большого. Ветер завывал голодным волком, молнии вспыхивали в небе практически непрерывно, а раскаты грома слились в непрерывный рокочущий рык. Такая гроза случается раз или два в столетие - я таких, во всяком случае, еще не видел.
Но, конечно, все это являлось не природным феноменом, а побочным эффектом магических сил, сгустившихся над городом. Напряжение, страх и злоба горожан вливались в вихри темных энергий, клубившихся над Чикаго, а присутствие Эрлкинга - я слышал время от времени вой его гончих псов сквозь раскаты грома - только подстегивало этот безумный вихрь.
Как мог, я прикрыл глаза рукой, вглядываясь в раздираемое молниями небо. И там, в нескольких милях к северу от нас, я нашел то, что искал - медленное, тяжеловесное круговращение грозовых туч, зловещую, но по-своему прекрасную спираль из огня, воздуха и воды.
- Вон! - крикнул я Баттерсу, трудом перекрывая грохот грозы, и ткнул пальцем в том направлении. - Видите?
- Боже мой! - выдохнул он, вцепившись в мои плечи, чтобы не упасть - однако его басовый барабан продолжал равномерно ухать у меня за спиной. - Это оно и есть?
- Оно и есть, - подтвердил я, стряхнул воду с глаз и вцепился правой рукой в луку седла, чтобы не потерять равновесия. - Начинается.
- Ну и разгром, - заметил Баттерс, оглядываясь на битый кирпич, обломки, осколки стекла и рваный проем, зиявший на месте парадного входа в музей. - Ну и как она, ничего?
- Сейчас узнаем, - прорычал я. - Н-ноо, любимая!
Я положил левую руку на шершавую, словно обсыпанную галькой шкуру своего скакуна и послал его вперед. Седло дернусь, и я крепче вцепился в луку, чтобы не вылететь.
Первые несколько шагов оказались самыми тяжелыми. Седло держалось на спине под таким углом, какой у лошади бывает только тогда, когда она встает на дыбы. Однако по мере того, как мой скакун набирал скорость, тело его наклонялось вперед, и в конце концов спина его сделалась почти параллельна земле.
Я не знал этого раньше, но, как выяснилось, тираннозавры могут при необходимости шевелить задницей.
Длиной Сью не уступала городскому автобусу, но даже вес не мешал ей двигаться мощно и грациозно. Когда я одел ее кости заряженной эктоплазмой, они покрылись слоями мышц и толстой, но неожиданно гибкой кожей. Кожа была серая, но на голове, спине и боках она покрывалась узором из черных пятен, напоминавших пятна на шкуре ягуара. И как только я собрал ее тело, мне не пришлось долго искать древний дух хищника, который привел ее в движение.
Возможно, потенциальная сила человеческих останков мощнее, чем у животных. Но чем древнее останки, тем больше магии можно в них закачать - а возраст Сью насчитывал шестьдесят пять миллионов лет.
Силы в ней хватало. Черт, Силы с большой буквы "С".
Я пристегнул седла примерно в том месте, где шея переходила в тело. Длины подпруг, конечно, не хватило, и мне пришлось импровизировать, привязав к ним длинные электрические шнуры. Потом мне пришлось здорово попотеть, затаскивая на борт Баттерса, чтобы он при этом не сбился с ритма, лишив меня контроля над моим динозомби. Но Баттерс справился.
Сью испустила басовитый вопль, от которого содрогнулись окружающие дома и вылетели стекла из нескольких окон, и рванула вперед по опустевшим улицам. Тропический ливень и свирепая гроза разогнали всех по домам, но даже так случались землетрясения, менее заметные, чем несущийся во весь опор тираннозавр рекс. Земля тряслась под ее ножищами в буквальном смысле этого слова. На асфальте за нами оставалась цепочка пятен продавленного, растрескавшегося асфальта.
И еще один факт о тираннозаврах о котором, бьюсь об заклад, вы прежде не догадывались: они не слишком маневренны. В первый раз, когда я попытался повернуть налево, Сью не вписалась в поворот - даже ее мощные мышцы не справились с чудовищной инерцией. Она вылетела на тротуар, раздавила в лепешку три подвернувшиеся под ноги машины, сбила два фонарных столба, походя лягнула еще одну небольшую машинку, которая подлетела в воздух и приземлилась на крышу, а также высадила все до единого окна первых двух этажей здания, по которому хлестнула своим хвостищем в попытке удержать равновесие.
- О Господи! - взвизгнул Баттерс. Он цеплялся за меня обеими руками, свесив ноги по бокам и беспрестанно шевеля ими, чтобы закрепленный у него на спине барабан ни на минуту не прекращал ухать.
- Надеюсь, они застрахованы! - крикнул я в ответ. Слава Богу, улицы в эту ночь были пусты. Я сделал себе зарубку на память - притормозить немного Сью перед следующим поворотом - и сосредоточился, не отпуская виртуальных поводьев.
Перед самым поворотом на Лейк-Шор-драйв мы наткнулись на блокпост национальных гвардейцев. Пара армейских «Хаммеров» стояла со включенными фарами, упираясь в дождь и темноту бесполезными конусами света. Двое несчастных солдатиков в плащ-палатках сиротливо жались к перегородившим проезд деревянным барьерам. При виде Сью они разинули рты, темневшие на белых как мел лицах. Один так просто выпустил из рук свой автомат, и тот брякнулся на асфальт.
- Прочь с дороги, козлы! - заорал я.
Оба метнулись в сторону. Ножища Сью расплющила капот одного из «Хаммеров», припечатав его к асфальту, а потом блокпост остался позади, и мы грохотали дальше по улице в сторону Ивенстоуна.
- Ха! - заметил я, оглянувшись через плечо. - Хотелось бы услышать, как они объяснят это своему начальству.
- Вы раздавили эту тачку! - крикнул Баттерс. - Прямо как каток живой! - он задумчиво помолчал. - Эй, - оживился он. - Мы, случайно, не заглянем в гости к моему боссу? А то он все уши уже прожужжал насчет своего нового «Ягуара»
- Может, потом. А пока смотрите в оба, - бросил я ему. - Она гораздо быстрее, чем я думал. Еще минута, и мы будем на месте, - я пригнулся, подныривая под край рекламного щита. - Что бы ни случилось, не сбивайтесь с ритма, ясно?
- Конечно, - откликнулся Баттерс. - Стоит мне остановиться, как динозавру кранты.
- Нет, - крикнул я через плечо. - Стоит вам остановиться, и динозавр начнет делать все, что ему в его чертову башку втемяшится.
Из переулка, мимо которого мы проносились, послышались крики - нас увидел еще один патруль национальных гвардейцев. Сью повернула к ним огромную голову и испустила новый рык, от которого повылетало еще сколько-то окон, а гвардейцы просто попадали. Я ощутил, как в вызванной мною из небытия твари пробуждается дикий, ненасытный голод, словно дух ее начал припоминать прелести давным-давно ушедшей жизни. Я снова дотронулся до шеи Сью, и она нехотя повернула морду обратно.В ушах звенело эхо последнего рыка, и я оглянулся через плечо посмотреть, как там Баттерс. Он изрядно побледнел.
- Если эта скотина сорвется с цепи, - заметил он, - выйдет довольно погано.
- Поэтому не прерывайте ритма, - кивнул я. - Если Сью пойдет вразнос, мне даже страшно представить себе, что она может наворотить. Вспомните, чем кончился «Парк Юрского Периода - II».
Мы ворвались в Ивенстоун, первый из ближних чикагских пригородов, отличающийся от центра в основном наличием некоторой зелени на улицах и чуть большим процентом малоэтажной застройки. Впрочем, поскольку от городского центра его отделяет всего два-три квартала, он смахивает больше на угнездившийся в городе парк.
Я более-менее аккуратно повернул Сью налево, на Шеридан, вовремя притормозив, чтобы не вылететь с проезжей части. Меня вдруг потрясло то, какими хрупкими показались мне эти домики. Господи, да еще одна такая ошибка, как та, что допустил я на первом повороте в центре, и дело не ограничится выбитыми окнами - от дома просто камня на камне не останется. Волей-неволей мне пришлось подумать о том, как бы держаться поосторожнее среди тех самых людей, которых я старался защитить - взрослых и детей, нормальных, по большей части достойных горожан, которые просто хотели жить тихой, мирной жизнью.
С другой стороны, если я не потороплюсь и не остановлю Темносияние, во всех домов, которые мы миновали сейчас, не останется никого, кроме мертвых.
Дождавшись следующей долгой вспышки молнии, я всмотрелся в небо. То, что я увидел, мне не понравилось. Тучи закручивались быстрее, круг их все расширялся, и в нем появились новые, неестественные цвета и оттенки. И мы находились уже почти в самом центре этого коловращения.
Я свернул Сью на боковую улицу, и тут меня коснулось облако сгущавшейся впереди энергии. Струи ее клубились и извивались, терзая мои магические чувства, пронизывая меня то жаром, то ледяным холодом, то какими-то другими ощущениями, которым и эпитета не подберешь. Я съежился, пытаясь не дать им лишить меня концентрации.
Где-то впереди складывали заклятие, орудующее магической энергией. Чертовой уймой энергии.
- Вон! - махнул рукой Баттерс. - Вон туда, к колледжу!
Блеснула молния, и, поворачивая Сью, я увидел поверх ее огромной башки Стражей, из последних сил отбивавшихся от наседавшего противника.
Похоже, положение их было отчаянное. Люччо расставила их кругом, защищавшим горстку… блин-тарарам, это же были дети! Кучка детей в ярких карнавальных костюмах… ну да, Хэллоуин ведь. Маленький отряд отступал с середины улицы; Морган возглавлял группу, Люччо прикрывала ее сзади, Йошимо, Ковальский и Рамирес - с флангов.
На моих глазах из теней вынырнуло и бросилось на них с дюжину полуразложившихся фигур. За ними выбегали из темноты все новые, издавая на бегу безумные, полные злобы вопли.
Люччо повернулась, чтобы отразить атаку, и, видит Бог, вот тут я воочию увидел разницу между сильным, но не слишком ловким молодым чародеем и мастером боевой магии.
Из ее левой руки вырвался огонь - не толстая струя, какими орудовал я, но тонкая как игла нить, такая яркая, что свет ее больно резал глаза. Она описала ей дугу на уровне бедра, и первая волна атакующих зомби полетела на землю под треск горящей плоти. Вторая волна накатилась следом за первой. Люччо стиснула одного из них незримой магической хваткой и швырнула на бегущих следом. В результате из второй волны к оборонявшимся прорвалось лишь двое зомби.
Люччо поднырнула под раскинутые руки первого, поймала его за запястье и отшвырнула в сторону одним из приемов, которые я уже видел в исполнении Мёрфи. Второй замахнулся на нее тяжелым как молот кулачищем, но в это мгновение узкий клинок, который она носила на поясе, вынырнул из ножен и отсек эту руку у самого локтя. Еще одно движение послало в клинок заряд энергии, который я ощутил даже издалека, и она нацелила его в голову зомби. Клинок легко коснулся мертвой плоти, блеснула вспышка, и зомби мешком повалился на землю - магия, приводившая его в движение, не выдержала соприкосновения со светлой магией Люччо.
Меньше, чем за пять секунд Люччо уничтожила десятка три зомби, и это даже трудно было назвать боем.
Впрочем, пожалуй, командующим Стражами тоже становятся не за коллекцию пивных пробок.
Мой взгляд метнулся вперед, где разбирался с противником Морган. Он действовал не так изящно и с большей жестокостью, чем Люччо, но с теми же результатами. Он с силой топнул башмаком по земле, и живые мертвецы полетели наземь как кегли от удачного попадания. Взмах руки, командный выкрик - и на упавших зомби полетели комья земли и бетонные обломки. Он сжал кулак, и комья с силой устремились к земле, прорываясь сквозь плоть зомби, от которых остались лишь омерзительные, бесформенные клочья. Одна из тварей сохранила способность двигаться, и Морган раздраженно выхватил из ножен свой меч - тот самый, которым казнят чародеев, нарушивших Законы Магии. Он помедлил мгновение, выжидая, потом сделал им два коротких взмаха крест-накрест. Чик-чик, и от зомби осталось несколько шевелящихся кусков.
Отдельным зомби все же удавалось время от времени прорываться то там, то здесь. Одного пригвоздил к земле зарядом невидимой энергии Ковальский. Йошимо взмахнула рукой, и ветви росшего у дороги дерева потянулись вниз, обвились вокруг шеи живого мертвеца и вздернули его вверх. Рамирес со свирепой улыбкой на лице косил наседавших на него зомби каким-то ярко-зеленым лучом; я такого раньше не видел. Попавший под его удар зомби просто рассыпался в труху. Второй поднырнул под луч и бросился на молодого Стража, но тот хладнокровно выхватил свой пистолет и с расстояния в десять футов всадил две пули ему в голову. Должно быть, он зарядил пистолет пулями со смещенным центром тяжести или чем-нибудь в этом роде: голова покойника разлетелась как гнилая тыква, и обезглавленное тело, дергаясь, повалилось на землю.
Ни один из зомби не подобрался к перепуганным детишкам ближе, чем на десять футов.
Все новые зомби выныривали из дождя и ночи, но Люччо и ее Стражи уверенно продвигались вперед, испепеляя, сокрушая, коля и рубя противника направо и налево, явно исполненные решимости доставить детей в безопасное место.
Возможно, поэтому они не заметили подлянки.
Словно ниоткуда послышался рев мотора, и на улицу вылетел старый «Крайслер». Водитель резко повернул налево, машину занесло на скользкой от дождя мостовой, и она юзом понеслась прямо на маленький отряд. Никто из Стражей не смотрел в ту сторону.
Я выкрикнул Сью команду и вцепился в седельную луку.
Разбрызгивая воду из луж, машина смертоносной массой стали и стекла надвигалась на Стражей и детей.
Голова Рамиреса повернулась в сторону машины, и он предостерегающе крикнул что-то. Но было слишком поздно. Атаки на группу не ослабевали, и нападавшие безмозглые твари совершенно не заботились о самосохранении. Они продолжали биться - даже если Стражам удалось бы увернуться от машины, нарушив боевой порядок, волна атакующих зомби захлестнула бы их и одолела по одиночке. До меня вдруг дошло, что именно эту тактику Гривейн применил при нападении на мой дом - тактику безжалостного принесения своих миньонов в жертву ради разгрома противника.
Теперь уже все Стражи смотрели на надвигающуюся машину.
Мышцы на ногах у Сью напряглись, и седло с силой поддало мне по пятой точке.
Одна из маленьких девочек взвизгнула.
А потом тираннозавр одним прыжком перемахнул через осажденных Стражей. Одной трехпалой ногой Сью приземлилась на мостовую, другая угодила аккурат по капоту «Кадиллака» - так атакующий ястреб хватает кролика. Послышался оглушительный скрежет сминаемого металла, и седло подо мной снова с силой дернулось.
Я перегнулся вбок посмотреть, что случилось. Капот и двигатель машины сплющились в лепешку толщиной фута полтора. На моих глазах Сью до смешного птичьим движением изогнула шею, распахнула свою чудовищную пасть и сорвала с «Кадиллака» крышу.
Внутри машины обнаружился Ли Хань в черной рубахе и шортах. Во лбу его зияла рваная дыра, и из нее хлестала, заливая лицо, черно-зеленая кровь. Взгляд его широко раскрытых глаз был совершенно пуст, и я решил, что он рассадил голову о руль или ветровое стекло, когда Сью резко остановила его машину.
Ли Хань тряхнул головой и принялся выбираться из машины. Сью снова взревела, и звук этот, должно быть, изрядно напугал Ли Ханя, потому что он резко дернулся и ничком упал на мостовую. Сью снова наклонилась, раскрыв пасть, но вурдалак поспешно уполз от нее под машину. На этот раз Сью просто лягнула машину, и та, разбрасывая по дороге стекла и мелкие железки, кувырком полетела по улице.
Вурдалак завизжал и с нескрываемым ужасом уставился на Сью, закрыв голову руками.
Сью его проглотила. Ам… конец вурдалаку.
- Чего это он? - немного испуганно крикнул Баттерс. - Закрыл голову руками - и все? Он что, того юриста не видел в кино?
- Те, кто не извлекает уроков из истории, обречены повторить их, - отозвался я, резко разворачивая Сью. - Держитесь!
Я направил Сью на толпу зомби, окружавшую отряд Стражей, и позволил ей оттянуться. Сью чавкала, и топала, и швыряла зомби на полсотни футов в воздух взмахами хвоста. Одного зомби она припечатала хвостом к стене с такой силой, что он так и остался висеть на ней, растопырив руки-ноги, как фигурка с магнитом на дверце холодильника.
Через пару минут ряды зомби поредели настолько, что эффективность наших действий снизилась на порядок, поэтому я повернул Сью к Стражам. Пока я прикрывал их отступление, они прорвались-таки с улицы, и я увидел, как Люччо взмахом руки направляет последних двух детей в дверь ближайшего здания, за которой я увидел Рамиреса.
Остановив Сью у дома, я приказал ей опуститься на землю и повернулся к Баттерсу.
- Пошли. Только чтоб барабан не смолкал.
Мы соскользнули с седел на землю и перебежали под дождем к двери, у которой стояла Люччо.

Предыдущая страница 32 Следующая страница


33 джим батчер

- Привет всем, - сказал я. - Извините, припозднился немного.
Люччо уставилась на меня, потом на динозавра. Во взгляде ее смешивались удивление, злость, благодарность и отвращение.
- Я… Dio , Дрезден! Что вы наделали!
- Это не смертный человек, - сказал я. - Это животное. Вы ведь знаете, что законы защищают только нашего брата чародея и смертных людей.
- Это… - казалось, ее вот-вот вырвет. - Это некромантия , - выдавила она из себя.
- Это необходимость, - хрипло возразил я и ткнул пальцем в небо. - Видели, как закручивается воронка?
- Да. Что это?
- Темная энергия. Кеммлеровы детки хотят призвать ее вместе со всеми тенями, до которых дотянутся, и если им это удастся, и один из них станет богом…
Глаза у Люччо расширились: она поняла, чем это грозит.
- Образуется вакуум, - договорила за меня она. - И он засосет всю магию. Всю жизнь .
- Именно,- подтвердил я. - И они должны будут находиться как раз там, под жерлом воронки. Но если туда попытается проникнуть кто-либо, не защищенный полем некромантической энергии, воронка высосет его насухо еще на ближних подступах. Нам необходимо попасть туда, чтобы помешать им. Вот почему я позаимствовал вот эту малышку. Так что не капайте мне на мозги насчет Законов Магии… или, по крайней мере, отложите это на потом - слишком многие жизни поставлены на карту.
На мгновение лицо ее исказилось от гнева, и она открыла рот. Потом нахмурилась и закрыла рот.
- Откуда у вас эта информация?

- Книга Кеммлера, - коротко ответил я.
- Вы ее нашли?
Я поморщился.
- Ненадолго. Гривейн наскочил на меня и отобрал.
Баттерс, переводя взгляд с меня на нее и обратно, маршировал на месте, ритмично громыхая барабаном.
Люччо покосилась на него и глубоко вздохнула.
- А это кто?
- Барабанщик, необходимый мне для осуществления этого, - ответил я. - И мой хороший друг. Он спас мне жизнь сегодня, меньше часа назад. Баттерс, это миссис Люччо. Капитан, это Баттерс.
Люччо галантно поклонилась Баттерсу, на что он ответил, неловко дернув головой.
- Где это вы отыскали этот детский сад? - поинтересовался я.
Она поморщилась.
Этот дом - жилой комплекс. Мы добрались сюда практически одновременно с первыми зомби. Кто-то из родителей кричал, что дети отправились в колледж на маскарад по поводу Хэллоуина. Спасти женщину, которая за них отвечала, нам не удалось, но детей мы, по крайней мере, оттуда вывели.
Я прикусил губу, глядя на Люччо.
- Ваша цель - отстрел темных чародеев. И вы задержались, чтобы вывести из-под огня нескольких детей? Я думал, Стражи сначала шинкуют нехороших парней, и только потом занимаются гражданскими лицами.
Она задрала подбородок и задумчиво посмотрела на меня.
- Это так вы о нас думаете?
- Да, - кивнул я.
Она нахмурилась и опустила взгляд на рукоять своего меча.
- Дрезден… как правило, Стражам не до сострадания или сентиментальности. Но… но это же дети . Я не горжусь всем тем, что я совершила как Страж. Но я скорее сама скормлю себя демонам, чем позволю погибнуть ребенку.
Я хмуро посмотрел на нее.
- Вы-то скормите, - задумчиво сказал я. - Правда ведь?
Она чуть улыбнулась. Дождь прибил ее волосы серо-стального цвета к голове, и от этого морщинки в углах глаз сделались заметнее.
- Не все из нас разделяют жесткость Моргана. Но даже он ни за что не отвернется от попавших в беду детей. Порой он бывает невыносимым занудой. Но солдат он отличный. И при всех своих недостатках, он очень честный человек.
Дверь, у которой мы стояли, с грохотом распахнулась, и из нее вышел Морган, сжимая меч обеими руками.
- Говорил же я вам, - злобно обратился он к Люччо. - Говорил , что он нас предаст. Последнее нарушение Законов только подтверждает то, о чем я говорил с самого начала… - он осекся, разглядев меня и опустившуюся на землю в нескольких ярдах от меня Сью.
- Угу, - сказал я Люччо, и голос мой был единственным, что осталось во мне сухого. - Я понимаю, что вы имеете в виду.
- Морган, он нашел книгу, - она повернулась ко мне. - Скажите ему.
Я передал все, что узнал, Моргану. Он смотрел на меня с нескрываемой подозрительностью, но стоило мне перейти к той части, которая касалась тысяч потенциальных жертв в случае, если нам не удастся помешать заклятию, как лицо его нахмурилось, а потом окаменело от решимости. Он выслушал меня, не перебивая.
- Нам необходимо попасть в самый центр заклятия, - закончил я. - И нпасть на них в тот момент, когда они попытаются выпить воронку.
- Это невозможно, - возразил Морган. - Я подобрался туда достаточно близко, когда мы забирали детей. - Они находятся на узкой полоске травы между зданиями. И дорогу туда преграждают несколько сотен оживленных трупов.
- Так уж вышло, - я мотнул головой в сторону Сью, - что сегодня у меня с собой специализированное средство для борьбы с оживленными трупами. Я думаю, мы прорвемся.
Секунду Морган смотрел на меня, потом кивнул: идея атаки, поддержанной динозавром, явно пришлась ему по вкусу.
- Что ж, это может и получиться. Мы попытаемся напасть на них в момент, когда они приступят к завершению заклятия. Так у них будет больше времени, чтобы перегрызть друг друга, и если нам удастся нарушить такое мощное заклятие, отдача, возможно, убьет их.
- Принимается, - кивнула Люччо. - Как Йошимо?
- Рамирес говорит, у нее перелом бедра, - буркнул Морган. - Жизни ее это не угрожает, но драться сегодня она уже не сможет.
- Черт, - вздохнула Люччо. - Надо было мне перехватить тот удар.
- Нет, капитан, - безжалостно возразил Морган. - Просто ей не надо было лезть туда с мечом. Фехтовальщик из нее в лучшем случае неважный.
- Добрый ты, Морган, - заметил я.
Он свирепо покосился на меня, и пальцы его, державшие меч, слегка побелели.
Люччо властным движением выставила руку между нами.
- Джентльмены, - тихо, но решительно произнесла она. - Не время.
Морган сделал глубокий вдох и кивнул.
Я скрестил руки на груди; впрочем, это не я едва не сорвался. Очко в твою пользу, Дрезден.
- Я разобрался с барабанщиком Гривейна, а Сью только что закусила помощником Собирателя Трупов, - сообщил я. - Значит, против нас остаются эти двое и Коул с помощницей.
- Четверо их и пятеро нас, - подытожил Морган. Люччо поморщилась.
- Могло быть и хуже, - призналась она. - Но опыта в такого рода поединках нету ни у кого, кроме нас с вами, - она покосилась на меня. - Не обижайтесь, Дрезден, но вы молоды, и вы меньше нашего видели подобные дуэли - но даже у вас больше опыта, чем у Рамиреса или Ковальского.
- Какая уж тут обида, - сказал я, начиная дрожать под дождем. - С удовольствием бы оказался дома, в постели.
- Морган, пожалуйста, позовите остальных Стражей и введите их в курс происходящего. Потом разместите Йошимо так, чтобы она видела входную дверь и могла оборонять дом. Если дела повернутся не самым удачным для нас образом, нам, возможно, потребуется место, куда мы могли бы отступить.
- Если дела повернутся не самым удачным для нас образом, - возразил я, - нам не придется беспокоиться на этот счет.
Морган хмуро покосился на меня.
- Сейчас вернусь, - буркнул он.
С минуту я постоял у двери. Изувеченный зомби выбрался на тротуар. Я подошел к Сью, дотронулся до ее шеи, коснулся ее мыслей, и она взмахнула хвостом, отшвырнув ходячий труп далеко в темноту. Потом я вернулся к Люччо.
- Невероятно, - тихо произнесла она, глядя на Сью. - Дрезден, это… эта разновидность магии - гадость. Возможно, и необходимое сегодняшней ночью, но все равно отвратительное. И все же с ума сойти можно.
- И для топтания зомби чертовски хорошо подходит, - кивнул я.
- Да, конечно, - она снова покосилась на небо. - Как мы узнаем, когда они начнут высасывать энергию?
Я открыл было рот для ответа, но не успел произнести ни слова, потому что в это мгновение тучи дрогнули и начали сворачиваться в огромную спираль. Участившиеся вспышки молний высветили размытые очертания тонкого, непропорционально длинного смерча, который соткался из туч и начал медленно вытягиваться вниз, к земле.
Я застыл и кивнул в его направлении.
- Вот оно, - сказал я. - Они начинают.
- Очень хорошо, - произнесла Люччо. - Тогда мы должны выступать немедленно. Я хочу, чтобы вы…
Люччо так и не успела договорить, чего она хотела от меня, потому что земля вдруг вскипела клубящимися сгустками бледно-зеленого света. Вырываясь из земли, они обретали форму - сначала отдаленно напоминающую человеческую, а потом все более четкие очертания североамериканских индейцев. Они открывали рты в боевом кличе, а в руках их появлялось призрачное оружие: копья и луки, дубинки и томагавки.
Один из них повернулся и метнул в меня прозрачное, светящееся копье. Чисто инстинктивно, не успев осмыслить это, я выбросил вперед левую руку, мой браслет-оберег взорвался облаком белых и голубых искр, и копье, ударив в мой щит, разбилось языками злобного зеленого пламени. Я услышал откуда-то сбоку короткий вопль и пригнулся, едва увернувшись от удара призрачного томагавка. Я перекатился вперед и вскочил, держа щит наготове и накачивая в посох энергию для ответного удара.
Призрак замахнулся на Люччо дубинкой, и она не успела уклониться от удара, пришедшегося ей в подбородок. Все же она удержалась на ногах, поднырнула под следующий удар и снова выхватила свою серебряную рапиру. Клинок вновь зазвенел зарядом энергии, которую я ощутил уже раз сегодня, и Люччо, сделав выпад, пронзила призраку сердце. Призрак выгнулся словно от боли, а потом просто взорвался, разбрызгав во все стороны пятна зловещего зеленоватого света и комки эктоплазмы. Люччо выдернула меч и резко развернулась на пятках навстречу двум новым призракам.
Я отбил щитом новый удар томагавка и отчаянно оглянулся в поисках Баттерса. Он стоял в каких-то пяти ярдах от меня… вернее, стоял он на четвереньках, продолжая дергать ногами, от которых бечевки тянулись к барабанным палочкам. Три призрака, завывая от голодной ярости, приближались к нему.
- Баттерс! - заорал я и поднялся, чтобы бежать ему на помощь, но тут на меня навалились сразу двое призраков, и мне пришлось прикрыться щитом, откуда я мог только наблюдать за происходящим. Трое призраков окружили Баттерса.
Баттерс как-то странно крутанулся на месте, не поднимая взгляда. Похоже, он даже не осознавал, что сейчас произойдет. Один из призраков занес над головой тяжелую палицу; Баттерс поднес руку ко рту, потом снова опустил ее на землю. Палица с сокрушительной силой устремилась прямо на ничем не защищенный затылок Баттерса…
…и разбилась о круглящуюся поверхность замкнутого магического круга.
Баттерс посмотрел на беспомощно бесновавшихся за границей круга призраков. В руке он держал кусок мела, который я дал ему еще два с лишним часа назад; судя по всему, он раскровенил надрез, сделанный прежде ножом, зубами. Он стоял, продолжая отбивать ритм и торжествующе подняв вверх слегка дрожащие большие пальцы.
- Молодчина, Баттерс! - крикнул я ему. - Оставайтесь там!
Он кивнул побледневшим лицом и продолжал маршировать на месте, отбивая ритм.
Я замахнулся посохом на призрака и врезал ему по тыкве. Призрачный воин отреагировал на это так, будто его ударили тяжелым кирпичом. Странное вышло ощущение от этого удара - не гулкий «бумц» от столкновения двух твердых тел, и все же это было настоящее столкновение. По тому, как вырвались из земли призраки, я знал, что они материальны только отчасти. Материальный удар оказал бы на них очень небольшой эффект, а уж сила моих рук и вовсе не значила для них ничего. Совсем другое дело сила воли, которую вложил я в этот удар. Вот на эту энергию призрак отреагировал - и еще как! - и я развивал свое преимущество, двумя следующими ударами развалив его от головы до пояса на две части.
За то время, пока я занимался этим, Люччо жужжащей энергией своего клинка разнесла в труху троих призраков. Чуть запыхавшись, она посмотрела на меня, округлила глаза и выставила в моем направлении указательный палец. Повинуясь короткой команде, из пальца ударила тонкая струя огня, прошедшая дюймах в восьми от моего правого уха. За моей спиной послышался и тут же захлебнулся глухой вопль, и обернувшись, я увидел, как нападавший на меня со спины призрак упал, охваченный языками алого пламени.
Я невольно расплылся в свирепой ухмылке, повернулся поблагодарить Люччо - и увидел, как Собиратель Трупов, вынырнув из-под завесы, заносит ятаган для удара ей в спину.
- Капитан! - заорал я.
Правая рука Люччо метнулась вверх и назад, держа клинок перпендикулярно земле, и она отбила удар Собирателя Трупов, даже не глянув на него. Сделав кошачий, мягкий прыжок, Люччо резко развернулась на месте - и оказалась лицом к лицу с Собирателем Трупов, преследовавшим ее по пятам.
Девичье лицо Собирателя перекосилось в безумной ухмылке, ямочки на щеках сделались еще рельефнее и соблазнительнее, вьющиеся волосы разметались во все стороны. На поясе у нее висел маленький барабанчик, и она отбивала на нем резвый ритм левой рукой, что не мешало ей драться правой. Атаку ее поддерживал небольшой отряд призраков, и свистнувшая в воздухе стрела прочертила на щеке Люччо алый след.
Я завопил что-то нечленораздельное, поднял посох и выкрикнул « Forzare !». Струя невидимой энергии метнулась в Собирателя, но некромант успел отпрянуть и увернуться от нее. Она выкрикнула что-то на незнакомом мне языке, и с полдюжины призраков устремилось ко мне.
Я выставил щит, но их было так много, и атаковали они с такой яростью, что почти окружили меня. Останься я на месте, они наверняка убили бы меня. Поэтому, как ни хотел я помочь Люччо, у меня не оставалось другого выбора, кроме как пятиться шаг за шагом, пока я не уперся плечами в шершавый бок Сью.
Однако моя неудачная атака на Собирателя Трупов дала Люччо то, что в бою ценится дороже всего - время оправиться от внезапного нападения. Разрезав еще двух пизраков своей огненной нитью, она отбила еще один удар ятагана и сама перешла в наступление. Серый плащ ее развевался на ветру, серебряная рапира сверкала в ударах молний, и скоро уже Собиратель отступал шаг за шагом.
Я уронил посох и шлепнул рукой по шкуре Сью. При том, что динозавр производил впечатление самого что есть настоящего, на деле это была всего лишь видимость. Его плоть состояла из той же эктоплазмы, что и у призраков - я всего лишь накачал в нее энергию, чтобы она казалась более материальной. Она состояла абсолютно из того же, из чего состояли призраки - а это значило, что она может мочить их.
Тираннозавр дернулся и щелкнул челюстями, превратив ближнего к ней призрака в огненную вспышку и комок слизи. Сью поднялась на ноги и поискала взглядом следующую жертву. Призрак поднял лук и пустил светящуюся зеленую стрелу, угодившую динозавру в шею. Сью взревела от боли, но стрела навредила ей не больше, чем пчелиное жало - огромная трехпалая лапища поднялась, опустилась - и от второго призрака осталась лужица на асфальте. Остальные с воплями рассредоточились, обстреливая Сью с разных сторон, пока та, размахивая смертоносным хвостом, выглядывала следующую жертву.
Я увидел, как Люччо гонит Собирателя Трупов за угол здания. Поскольку призракам было уже не до меня, я поспешил за Люччо.
- Гарри! - крикнул Баттерс, тыча пальцем.
Я посмотрела на дом. Изнутри послышался детский визг. Кто-то - кажется, Рамирес - кричал: «На пол! На пол!». Там и здесь в окнах мелькали зеленые вспышки. Я услышал, как Морган испустил боевой клич, потом в доме что-то громыхнуло. Значит, Стражи тоже подверглись нападению.
- Не выходите из круга! - крикнул я и бросился за угол на помощь Люччо.
Там царила такая темнота, что мне пришлось дождаться первой молнии. В свете ее я увидел, как Люччо делает новый выпад. Потрясающе красиво она фехтовала: выпрямив спину, перемещаясь танцующими шажками, готовая в любой момент перенести весь вес своего тела на острие рапиры. Люччо явно знала, что делает. Конец ее клинка поднырнул под ятаган Собирателя Трупов и вонзился в тело некроманта чуть выше солнечного сплетения. Черт, безумная улыбка Собирателя даже не дрогнула.
Молния погасла, и я услышал короткий, захлебывающийся вопль.
Я сжал в руке материнскую пентаграмму и, засветив ее, поднял над головой. Узкое пространство между зданиями заполнилось серебристо-голубым светом. Я увидел, как Люччо расставила ноги шире и нанесла еще один колющий удар.
Алисия упала на колени. Она опустила взгляд на свою грудь и зажала рану руками. Потом снова подняла взгляд - сначала на Люччо, потом на меня. Взгляд ее затуманился в явном смятении, и она медленно повалилась набок, на траву.
- Отлично, - произнесла Люччо, отворачиваясь от нее. Стряхнув кровь с серебряного клинка, она секунду-другую внимательно смотрела на него, потом решительно зашагала обратно ко входу в дом. - Пошли, чародей. Мы не можем терять время зря.
- Вы так и бросите ее здесь?
- Ей конец, - хрипло произнесла Люччо. - Пошли.
- С вами все в порядке? - спросил я.
Она пристально посмотрела на меня.
- Абсолютно. Остаются Гривейн и Коул. Нам надо найти их и убить, - взгляд ее метнулся к закручивающимся спиралью тучам. - И быстро. У нас в распоряжении считанные минуты. Да шевелитесь же, болван.
Мгновение я стоял, глядя ей в спину. Потом поднял пентаграмму и оглянулся на тело Собирателя Трупов, лежавшее на боку под дождем. Она чуть пошевелилась; темные глаза ее слепо смотрели перед собой, лицо побелело.
И мой желудок сжался от внезапной догадки.
Я вышел из-за угла дома, держа в руке свой револьвер, навел его на затылок Люччо и взвел курок.
- Собиратель! - громко, резко выкрикнул я.
Люччо сбилась с шага. Голова ее резко повернулась ко мне, и в глазах ее я увидел беспощадную жестокость, какой никогда не увидел бы у командира Стражей.
Я ощутил, как взгляд мой проваливается в ее душу, но принял решение еще прежде, когда мой оклик заставил ее оступиться. Она открыла рот, и я увидел в ее глазах безумие Собирателя Трупов, ощутил, как всколыхнулась темная энергия, когда она начала собирать ее…
Ей этого не удалось. В эту единственную секунду неуверенности, когда Собиратель Трупов полагался только на маскирующую внешность, обдумывая свой следующий шаг, ему… ей… нет, все-таки ему - было не до смертного проклятия. Пуля из моего револьвера ударила ее чуть выше правой скулы.
Голова ее дернулась назад, потом упала на грудь. Я видел перед собой тело Люччо, но это Собиратель Трупов выпучил глаза от потрясения, когда чужое, краденое тело упало на землю.
Я услышал негромкий, сдавленный звук.
Я поднял взгляд и увидел Моргана, стоявшего в дверях с мечом в руке.
- Капитан! - прохрипел он, не сводя глаз с трупа Люччо.
Мгновение я тупо смотрел на него, потом опомнился.
- Морган, это не то, что тебе кажется.
Взгляд темных глаз Моргана сфокусировался на мне, и лицо его перекосилось от гнева. Высоко подняв меч, он выбежал на дождь, и земля буквально задрожала от его исступленного рыка.
- Убийца! Предатель!
Ох, блин.

Глава сороковая

Морган выбросил в мою сторону кулак, выкрикнул что-то на языке, отдаленно напоминавшем древнегреческий, и земля вздыбилась волной, которая, набирая скорость, покатилась ко мне.
Если честно, до сих пор мне не приходилось еще сражаться с земной магией, но я достаточно слыхал о ней, чтобы не гореть желанием оказаться на ее пути. Сунув пистолет в карман, я подхватил посох и бегом бросился к ближайшему дереву. Еще на бегу я упер посох в землю, сосредоточился и выкрикнул: - Forzare!
Невидимая сила выметнулась из земли за моей спиной и швырнула меня вверх под углом к горизонту. Я врезался в верви дерева футах в десяти над землей и попытался ухватиться хотя бы за одну. Это мне удалось, и хотя дерево содрогнулось как от удара гигантского топора, волна земляной магии прокатилась внизу, не засосав меня под землю, не расплющив меня и вообще, можно сказать, не причинив серьезного вреда. Не знаю, что задумал Морган, но уж наверняка что-нибудь, не менее кровожадное.
Морган взревел от ярости и с мечом в руке бросился на меня. Я поджал ноги, и меч просвистел в считанных дюймах от моих пяток. Зарычав как дикий зверь, Морган перехватил меч и ударил им по стволу дерева движением, подозрительно напомнившим мне самураев из фильмов Куросавы. Блеснула вспышка, и клинок перерубил ствол с такой силой и скоростью, что дерево на срезе загорелось.
Я отпустил ветку, упал на землю и перекатился, прежде чем падающее дерево раздавило меня своим весом. Морган метнулся в сторону, пытаясь обойти его, чтобы убить меня.
- Морган! - крикнул я. - Ради Бога, старина! Это была не Люччо!
- Брехня! - рявкнул Морган. Подумав, он отказался от мысли гоняться за мной вокруг дерева, меч в его руках снова взвыл от энергии, и он снова ударил, рассекая ствол и ветви как охапку соломы.
- Это был Собиратель Трупов! - крикнул я. - Похититель тел! Она позволила Люччо ранить себя, а потом поменялась с ней телами!
Вместа ответа он прорычал что-то нечленораздельное. Последние несколько футов завала он одолел быстрее, чем я ожидал, и замахнулся на меня мечом. Я прикрылся щитом и отразил удар, но одной силы его хватило, чтобы всю левую половину моего тела словно тяжелым мешком огрели. Наверняка этот клинок разил не только физической силой. Пятясь, я отступил на улицу, где меня увидели еще несколько зомби и тут же направились в мою сторону. По улице бестолково метались или медленно мотались туда-сюда лишенные управления после смерти Собирателя Трупов призраки.
- Морган! - заорал я. - Люччо, возможно, еще жива! Но ей необходима помощь, и немедленно! Нам нельзя отвлекаться на ерунду!
- Снова брехня! - он негромко пробормотал что-то, меч в его руках загудел в точности так, как совсем недавно рапира Люччо, и он легонько дотронулся им до моего щита.
Я услышал пронзительный вой - скорее, не ушами, а мозгом. Не знаю, как его описать… разве что сказать, что фонящие динамики в сравнении с ним кажутся мелодичными и успокаивающими нервы. Энергия серебряного меча ударила в мой щит и просто выключила его, не оставив и следа, а может, распылив его на все стороны. Левое запястье, на котором я ношу браслет-оберег, обожгло острой болью.
Морган бросился на меня в то же мгновение, как его клинок уничтожил мою оборону, но первый его удар пришелся высоко: он целил мне в висок. Я отбил его меч посохом и увидел, как удивленно нахмурились его брови: он явно не ожидал моей быстрой реакции. Он восстановил равновесие, но я просто побежал от него, использовав эту драгоценную секунду, чтобы набрать скорость. Морган выругался и бросился за мной - но для своего роста я бегаю неплохо, а Морган, что ни говори, далеко не легок как перышко.
Нас разделяло уже десять или двенадцать футов, когда ноги мои внезапно подкосились, я оступился и чуть не упал. Как бы я ни блокировал боль в своем теле, травмы и усталость никуда не делись. У меня не было шансов убежать от него, но я все-таки успел добраться до места где стоял мой динозавр, бесцельно перетаптываясь с ноги на ногу после того, как разогнал призраков. Я подбежал к Сью, хлопнул ее рукой по боку, отчаянно пытаясь передать свою волю в ее крошечный мозг. Не сомневаюсь, опытные некроманты умеют транслировать свои приказы на расстоянии, но я новичок по этой части, да и желания развивать свои познания в некромантии дальше у меня пока нет.
Сью развернулась навстречу догонявшему меня Моргану, пригнула голову к земле и, раскрыв свою зубастую пасть, испустила рык.
Вы можете говорить про Моргана что вам угодно, но он не трус. С другой стороны, рев рассерженного тираннозавра не может не заставить любое млекопитающее существо призадуматься хоть на секунду или две. Он застыл, продолжая сжимать меч в левой руке и переводя взгляд с меня на Сью и обратно. Потом он сделал глубокий вдох и вытянул вперед правую руку. Послышалось негромкое гудение, и воздух вокруг его пальцев задрожал от энергии.
- Нет, - негромко произнес он. - Даже эта тварь не спасет тебя на этот раз от правосудия, Дрезден. Даже если мне придется умереть ради этого.
Я смотрел на Моргана, и мой застарелый страх перед ним, мое раздражение вдруг сменились осознанием нехитрого факта. Я всегда подозревал, что иррациональная ненависть Моргана носила сугубо личный характер и относилась ко мне и мне одному. Я подозревал, что преследования Моргана являлись результатом политических, а может, и философских интриг некоторых членов Белого Совета, что он всего лишь пешка в чьей-то чужой игре.
Однако камикадзе из политиков никудышние. Такая степень самоотречения присуща фанатикам и психам. В первый раз за всю свою жизнь я понял, что, возможно, ненависть Моргана направлена не лично на меня, но на тех, которых он искренне считает нарушителями Законов Магии, убийцами и предателями. Я знал людей, которые готовы спокойно встретить смерть или даже шагнуть ей навстречу, но не поступиться принципами. Кэррин Мёрфи была одной из них, да и среди других моих друзей нашлись бы еще такие.
В конечном счете, Морган был коп. Конечно, он работал, поддерживая другие законы, согласно другому своду правил, однако обязанности его оставались те же: преследовать, задерживать или уничтожать тех, кто нарушает законы, принятые, чтобы защищать людей от беды. Уже больше столетия он служил полисменом, имевшим дело с самыми кошмарными тварями на планете. Стоило мне подумать о нем с этой стороны, и я по-другому понял его характер.
Мне приходилось раньше видеть перегоревших копов. Они долго и честно трудились перед лицом опасности, поддерживая закон, защищая невинных людей, а в результате они видят, как и закон, и людей, которых они защищали, ломают, калечат снова и снова. Чаще всего такое случается с полицейскими, которые искреннее других переживали за свою работу, искреннее других верили в то, что делали, которые страстно мечтали изменить мир к лучшему. Где-то в процессе их страсть превратилась в злобу, а злоба, вызрев, переродилась в ненависть. А ненависть, как известно, питает сама себя, сжигая человека изнутри из года в год, из десятилетия в десятилетие до тех пор, пока от него не останется холодная стальная оболочка, заполненная холодной же ненавистью.
Я никогда не испытывал отвращения к перегоревшим копам. И злобы к ним тоже не испытывал. Все, что я испытывал к ним - это досаду и жалость. Они слишком много перевидали в своей ежедневной битве с преступностью. Десять, или двадцать, или тридцать лет наблюдения за самыми отвратительными проявлениями человеческой натуры медленно, но верно превратило их самих в ходячие жертвы войны.
А Морган вел свой бой больше столетия.
Морган ненавидел не меня. Он ненавидел нехороших парней. Он ненавидел чародеев, извративших свое ремесло. Он посвятил свою жизнь защите других. Глядя на меня, он видел не Гарри Дрездена. Он видел только жестокость и трагедии, намертво въевшиеся в его разум и сердце. Я понимал его. Это не означало, что он делался мне симпатичнее, но я мог понять боль, которая толкала его на расправу со мной.
Но конечно, это осознание, даже сочувствие к нему были сейчас совершенно неуместны, потому что не могли остановить его. Напади он на меня сейчас, у меня совершенно не оставалось выбора.
- Морган, - прохрипел я. - Ради бога, да пойми же ты. Мы не можем позволить Собирателю Трупов расколоть нас вот так. Неужели ты не видишь? Она ведь именно это задумала, забрав Люччо.
- Предатель, - прорычал он. - Лжец.
Я стиснул зубы от досады.
- Господи, да ведь тысячи людей вот-вот погибнут!
Рот его дернулся в недобром оскале.
- Что ж, ты станешь первым.
Напади он на меня, и у меня не останется иного выбора, как драться, а ведь он как минимум не слабее меня и на порядок опытнее - не говоря уже о взламывающем заклятия серебряном мече у него в руках. Тут дело простое: если я не убью его сразу, он убьет меня. Впрочем, даже если я убью его, он наложит на меня смертное проклятие - и это будет не то не-пойму-что, которым бросился в меня Кассий. Приятная, в общем, перспектива.
Бежать я не мог. И поединка с ним не пережил бы, вне зависимости от того, победил бы я его или нет. И в случае моей смерти Сью озверела бы, вернувшись к инстинктам ее доисторического духа. Погибли бы люди.
Однако в случае смерти Моргана из всех стражей в строю остались бы только Ковальский и Рамирес - им и пришлось бы останавливать Коула и Гривейна. Даже если им и удалось бы набрать хоть толику некромантической энергии, чтобы прикрыться ею от воронки, они все равно ни за что не одолели бы некромантов. Они просто погибли бы, а вскоре после этого Темносияние поглотило бы тысячи невинных жизней.
Под предводительством Моргана у них имелся бы шанс. Не то, чтобы очень уж большой, но все-таки шанс.
Из этого следовало, что, если я хочу остановить Темносияние и спасти всех этих людей, у меня имеется только один выбор. Я коснулся вдруг задрожавшей рукой ноги Сью, и она послушно застыла.
Морган взревел как бык и ринулся на меня.
Я опустил щит. Мне вдруг сделалось так страшно, что меня едва не стошнило.
Отблеск молнии вспыхнул на серебряном лезвии его меча.
Я уронил посох на землю и развел руки со стиснутыми кулаками в стороны. Я изготовил свою волю, свое смертное проклятие, ясно представив себе Гривейна. По крайней мере, я дам Стражами лучший шанс на победу, если смогу, уходя, убить или хотя бы покалечить одного из этих ублюдков.
Время растянулось в бесконечность. Я смотрел на то, как меч Моргана взмывает вверх, и на его великолепном серебряном клинке играет отблеск молнии, разрезавшей вращающуюся воронку за моей спиной.
- Гарри! - перепугано взвизгнул Баттерс, не прекращая, однако, барабанить.
Когда Морган начал опускать меч, я избрал трусливый путь и зажмурился.
Я знал, что рано или поздно неизбежно умру.
Но мне не хотелось видеть этого своими глазами.

Глава сорок первая

Грянул выстрел. Морган дернулся, неуклюже повернулся и упал на землю.
Я потрясенно смотрел на него.
Морган гортанно зарычал, не сводя с меня полного ненависти взгляда, и поднял правую руку, вокруг которой уже вибрировал напитанный энергией воздух.
- Морган! - рявкнул женский голос. Голос звенел как колокол, столько в нем было властной уверенности. Говоривший явно знал, что когда он приказывает, ему повинуются, и эта властность не имела никакого отношения к магии. - Отставить!
Морган застыл и оглянулся через плечо.
В двадцати шагах от нас стоял Рамирес с дымящимся пистолетом в руке. Другой рукой он поддерживал девушку, которую я раньше знал как Собирателя Трупов. Лицо ее побледнело как смерть, и она, возможно, не устояла бы на ногах сама, но хотя ее черты абсолютно не изменились с тех пор, как в этом теле находился Собиратель Трупов, она производила впечатление совершенно другого человека. Сощуренный взгляд ее сделался тверд как камень, а на лице застыла спокойная, почти царственная уверенность.
- Вы меня слышали, - рявкнула девушка. - Отставить!
- Кто вы? - неуверенно спросил Морган.
- Морган, - вмешался Рамирес. - Дрезден говорил правду. Это капитан Люччо.
- Нет, - мотнул головой Морган, но абсолютной, неколебимой уверенности в его голосе заметно убавилось. - Нет, это ложь.
- Это не ложь, - возразил Рамирес. - Я заглядывал ей в душу. Это капитан.
Губы Моргана беззвучно шевелились, но руки с изготовленным зарядом он не опустил.
- Морган, - произнесла девушка, на этот раз негромко. - Все в порядке. Не дури.

Предыдущая страница 33 Следующая страница


Барабаны зомби 34

- Вы не капитан, - пробормотал Морган. - Это невозможно. Это какой-то подвох.
Девушка, то есть Люччо, улыбнулась - немного кривовато от боли.
- Дональд, - произнесла она. - Идиот ты мой дорогой. Это ведь я тебя воспитала. И я совершенно уверена, что ты не знаешь, кто я… да и я сама не очень знаю, - Люччо подняла руку и продемонстрировала Моргану серебряную рапиру, которую носило ее прежнее тело. Она описала клинком круг в воздухе, и я снова ощутил ту же ровную, жужжащую энергию, что и прежде. - Смотри. Может кто-либо другой включать мой клинок?
Еще мгновение Морган смотрел на нее. Потом рука его бессильно опустилась, отпустив накопленную в ней энергию.
Сердце мое снова начало биться, и я устало прислонился к боку Сью.
Рамирес сунул пистолет в кобуру и помог новой Люччо проковылять к Моргану, где и уложил ее осторожно на траву рядом с ним.
- Вы ранены, - произнес Морган. Его лицо тоже побелело от боли. - Серьезно?
Люччо с усилием улыбнулась.
- Боюсь, я целила слишком точно. Удар-то предназначался для меня. Похоже, конец, только побарахтаться еще некоторое время придется.
- Боже мой, - пробормотал Морган. - Простите меня… если можете. Я увидел, как Дрезден застрелил вас, и… и все это время вы истекали кровью. Нуждались в помощи.
Люччо подняла руку.
- Не время, - мягко произнесла она.
Рамирес тем временем склонился над Морганом, осматривая его рану. Пуля ударила тому в ногу сзади, и рана выглядела довольно поганой.
- Черт, - буркнул Рамирес. - Попал в колено. Чашечку к черту разбил, - он осторожно коснулся Морганова колена пальцем, и тот сморщился от боли, а лицо побелело еще сильнее. - Он не может ходить.
Люччо кивнула.
- Значит, все ложится на вас, - она перевела взгляд на меня. - И на вас, Страж Дрезден.
- А что Ковальский? - спросил я.
Рамирес побледнел. Он оглянулся на дом и покачал головой.
- Он сидел на полу, когда из него полезли призраки. Ни малейшего шанса спастись.
- Некогда, - слабеющим голосом произнесла Люччо. - Вам пора.
К нам, маршируя, подошел Баттерс. Барабан не сбивался с ритма, лицо его заметно побледнело.
- Ладно, - произнес он. - Я готов. Давайте покончим с этим.
- Не вы, Баттерс, - вздохнул я. - Сью достаточно только слышать барабан. С такого расстояния она услышит его так же отчетливо, как если бы вы сидели у нее на спине. Я хочу, чтобы вы остались здесь.
- Но…
- Я не смогу отвлекаться на вашу защиту, - объяснял я. - И я не хочу оставлять раненых здесь без присмотра. Вы только поддерживайте ритм.
- Но я хочу с вами. Я хочу помочь. Я не боюсь, - он побледнел чуть сильнее, - погибнуть, сражаясь рядом с вами.
- Посмотрите на это с другой стороны, - посоветовал я ему. - Если мы не сдюжим, вы все равно умрете.
Мгновение Баттерс молча смотрел на меня, потом кивнул.
- М-да. Теперь я чувствую себя лучше.
- У каждой монеты есть своя оборотная сторона, - заметил я. - Идемте, Рамирес.
Рамирес уже снова улыбался.
- Каждый, кто позволяем мне прокатиться на своем динозавре, может звать меня просто Карлосом.
Я забрался в первое седло, а Рамирес устроился во втором.
- Господь да поможет вам, Гарри, - произнес Баттерс, продолжая маршировать на месте с крайне невеселым выражением лица. С учетом того, кого я взял в союзники, я, типа, сомневался немного в том, что Бог согласится помогать мне.
- Любая помощь будет кстати, - сказал я вслух и положил руку на шкуру Сью. Она распрямила ноги, и я повернул ее в направлении воронки.
- Вы ранены, - заметил Рамирес. Он говорил очень тихо.
- Мне это не мешает, - ответил я. - Об остальном позаботимся позже… если это «позже» наступит. Кстати, вы рассчитали точно. Спасибо.
- De nada , - отозвался он. - Я стоял как раз у Моргана за спиной. Я слышал, как вы пытались убедить его насчет Люччо.
- Вы мне поверили? - я послал Сью вперед. Ей понадобилось несколько шагов, чтобы набрать скорость.
Родригес вздохнул.
- Я много о вас слышал. Видел вас на том собрании Совета. Нутром чувствую, что с вами все о'кей. Да и личное знакомство подтверждает.
- И вы заглянули ей в душу. Вы быстро сориентировались. И стреляете метко.
- Я гениален и умел, - скромно признался он. - Это нелегкая ноша - при моей-то ангельской внешности. Но я в меру сил стараюсь нести ее.
Я коротко, хрипло хохотнул.
- Ясно. Надеюсь, я не навожу на вас скуку?
- Разве я не перечислил в списке своих достоинств терпимость и всепрощение? - Сью набрала скорость, и я свернул на улицу. - Эй, - окликнул он меня. - Нехорошие парни вон там…
- Знаю, - ответил я. - Но они ожидают нападения с той стороны. Я хочу обогнуть квартал и попытаться зайти к ним с тыла.
- А успеем?
- Эта малютка умеет шевелиться, - заверил я его. Сью пустилась во весь опор, и тряска уменьшилась.
Рамирес довольно улюлюкнул.
- Вот это круто, - заметил он. - Я даже подумать боюсь, как сложно все это было, должно быть.
- Ничего особенно сложного, - возразил я.
- Ох… Значит, призвать динозавра на деле совсем просто, так?
Я фыркнул.
- В любую другую ночь, в любом другом месте, не думаю, чтобы у меня это получилось. Но и сложного в этом ничего особенного не было. Поднять машинный блок ведь не трудно. Просто повозиться надо.
Некоторое время Рамирес молчал.
- Впечатляет, - произнес он, наконец.
Я почти не знал Рамиреса, но чутье говорило мне, что такими словами он не швыряется направо и налево.
- Когда вы делаете какую-нибудь глупость и погибаете, это просто глупость, - сказал я. - Когда вы делаете глупость и остаетесь в живых, об этом говорят уже как о впечатляющем или героическом.
Он невесело хихикнул.
- То, что мы сейчас делаем… - произнес он. Голос его смягчился и утратил заметную часть своей обычной бравады. - Это просто глупость, да?
- Возможно, - сказал я.
- С другой стороны, - заявил он своим обычным голосом, - если мы выживем, мы герои. Медали. Девицы. Банковские счета. Тачки. Может, нас даже нарисуют на коробках с корнфлексом.
- Ну уж это, по крайней мере, могли бы и сделать, - согласился я.
- Значит, нам осталось убрать двоих. Кого первого?
- Гривейна, - сказал я. - Если он дирижирует толпой зомби, охраняющих территорию, он вряд ли уделил много внимания защитным заклятиям, да и бросить на нас что-либо еще у него вряд ли получится. Надо бить его сразу, по возможности наверняка, пока он не опомнился. Он вооружен цепью и, судя по тому, что я видел при поединке его с Собирателем Трупов, он умеет с ней управляться.
- Гм, - заметил Рамирес. - Погано. Каждый, кто умеет управляться с кусари , довольно крутой клиент.
- Угу. Поэтому мы его застрелим.
- Чертовски верное решение - застрелить, - сказал Рамирес. - Вот почему так много юных членов Совета в восторге от того, как вы ведете дела, Дрезден.
Я зажмурился.
- Правда?
- Ох, блин, еще бы, - подтвердил Рамирес. - Многие из них, как и я ходили в учениках, когда вас в первый раз судили за убийство Джастина ДюМорна. Многие из них до сих пор в учениках. Но есть люди, которые всерьез задумываются над тем, что вы делаете.
- Вроде вас?
- Я бы сделал многое из этого, - кивнул он. - Только более стильно, чем вы.
Я фыркнул.
- Второй, на кого мы нападем, называет себя Коулом. Он хорош. Никогда еще не видел чародея сильнее его - даже Эбинизер МакКой не тянет.
- У многих из тех, кто крепко мочит, челюсть стеклянная. Ручаюсь, он хорош только в нападении.
Я покачал головой.
- Нет. Он и защищать себя умеет. Я опрокинул на него автомобиль, и это его почти не замедлило.
Рамирес нахмурился и кивнул.
- И как мы его уберем?
Я покачал головой.
- Пока ничего не надумал. Думаю, надо обрушить на него все, что у нас в наличии, и надеяться, что что-нибудь да попадет. И, если этого еще мало, у него с собой ученица по имени Кумори, которая ему предана. А у нее сил, возможно, достаточно, чтобы претендовать на членство в Совете.
- Черт, - негромко произнес Рамирес. - Она хорошенькая?
- Она ходит, закрыв лицо, - сказал я. - Так что не знаю.
- Если бы она была хорошенькая, я бы пустил в ход свое неотразимое обаяние, и она бы у меня с рук ела, - сказал он. - Но я не рискую с этими своими талантами, когда не уверен, что дама хороша собой. Неразборчивость в использовании средств ставит под угрозу случайных свидетелей, или я могу оказаться в постели с какой-нибудь уродиной.
- До этого, боюсь, не дойдет, - заметил я, поворачивая Сью на очередном перекрестке. При этом я покосился на воронку. Тонкий псевдо-торнадо уже миновал половину расстояния до земли.
- Что ж, ладно, - подытожил Рамирес. - Как только разберемся с Гривейном, я беру на себя ученицу. А вы займетесь Коулом.
Я оглянулся на него, выгнув бровь.
- Если мы оставим Кумори без внимания, ничего не помешает ей убрать нас обоих. - Одному из нас необходимо нейтрализовать ее. Вы сильнее меня, - констатировал он очевидный факт. - Поймите меня правильно. Я так чертовски хорош, что все удается мне вроде как без труда, но я все-таки не дурак. Вам проще убрать Коула. Если мне удастся убрать ученицу, я приду на помощь. Логично?
- Не лишено логики, - согласился я. - Хорошо бы еще, чтобы эта логика помогла нам победить.
- У вас есть предложения лучше? - жизнерадостно поинтересовался Рамирес.
- Нет, - признался я и повернул Сью на улицу, которая, как я рассчитывал, должна была вывести нас в тыл некромантам.
- Что ж, тогда, - произнес он, яростно сверкнув зубами, - заткнитесь и танцуйте.

Глава сорок вторая

Колледж Кендалла невелик - пара спальных корпусов, пара зданий с учебными аудиториями, музей Митчелла и административный корпус. Пространство между ними представляет собой аккуратно подстриженную лужайку - слишком маленькую, чтобы назвать ее парком, но больше, чем вам хотелось бы подстригать раз в неделю. Посередине этой лужайки, аккурат напротив входа в музей расположились кругом перевернутые столики для пикника. Я притормозил ненадолго Сью и попробовал оценить, с чем нам придется иметь дело.
Вокруг перевернутых столов стояли безмолвными шеренгами покойники Гривейна - материальные, обстоятельные, и даже полуистлевших, или изрезанных вроде тех, что нападали на мой дом, среди них было не так уж много. Эти, скорее, имели такой вид, будто их на скорую руку откачали в реанимации. Подобно призракам Собирателя Трупов, эти обладали внешностью североамериканских индейцев, хотя явно другого племени: и одежда, и оружие у них слегка отличались.
И еще одно отличало их от призраков: эти недопокойники излучали жуткий, трупный холод, и кожа их светилась омерзительным блеклым сиянием. Даже с расстояния в сотню ярдов я ощущал заключенную в них энергию. Эти мертвецы отличались от тех, что осаждали Стражей, как старый пикап отличается от современного танка. Эти были быстрее, сильнее, и уничтожить их представлялось наверняка более сложной задачей.
Они стояли лицом от круга, но большая часть их оказалась сосредоточена с той стороны, откуда они ждали нападения Стражей - то есть, противоположной от нас. Что ж, значит, мне удалось-таки перехитрить тех, кто определял их боевые порядки, и эта мысль приятно согрела меня. Призраки, духи и бесформенные комки света носились по кругу как попавшие в водоворот клочки светящихся водорослей. Окраску они имели ту же, неприятную глазу, что и молнии, и даже за те полминуты, что я наблюдал за происходящим, число их заметно увеличилось. Сью беспокойно переступила на шаг вперед, и я ощутил на лице омерзительный холод черных энергий - казалось, будто вращающаяся над головой воронка излучала какую-то извращенную противоположность солнечному свету. Я пригнулся к шершавой спине Сью, и ощущение прошло.
Молнии хаотически вспыхивали со всех сторон, из-за чего паутина теней ложилась каждый раз по-новому, что добавляло картине сумятицы и мешало сориентироваться. Я видел, что в кругу перевернутых столиков стоят двое, но кто именно, определить не смог; даже в количестве их я вполне мог ошибиться.
- Надо же, - негромко заметил я, - сколько вреднозадых зомби.
- И призраков, - добавил Рамирес.
- И призраков, - согласился я.
- Смотрите на это с другой стороны, - посоветовал Рамирес. - Если их так много, то и промахнуться трудно.
- Угу, - кивнул я. - Круто.
Мне ужасно не хотелось делать этого. Если честно, больше всего мне хотелось найти какую-нибудь норку и забиться в нее. Вместо этого я положил руку на шею Сью, обратил ее внимание на зомби и послал вперед, в бой.
Сью бросилась вперед и врезалась в ближайший строй зомби с фланга - прежде, чем они успели ее заметить. Одного она перекусила пополам своими чудовищными челюстями, нескольких других растоптала в кашу, еще нескольких разметала хвостом - а потом пошло-поехало. В первые секунды атаки мы нанесли неприятелю существенный ущерб, а потом истошный мужской голос откуда-то из круга прокричал слова команды, и зомби, сомкнув ряды, сами бросились на нас.
Зомби размахивали луками, копьями и дубинками; некоторые бросались на Сью с голыми руками. Зрелище было не из приятных. Стрелы свистели в воздухе с неестественной скоростью и, попадая в толстую шкуру Сью, грохотали почти как ружейные выстрелы. Одному зомби удалось проткнуть копьем правое бедро Сью. Тяжелая дубинка раздробила ей несколько зубов. На моих глазах безоружный зомби, бросившись на бок Сью, одной рукой вцепился в удлинитель, которым я примотал седло, а другую по локоть вонзил в ее плоть и принялся выдергивать из раны дымящееся мясо.
Я успел выставить искрящееся голубое облако своего щита, отбивая метко пущенную стрелу, и тут же в мое защитное поле с силой пистолетных пуль захлопали другие стрелы. Я хотел, было, выкрикнуть команду Рамиресу, но он сам выставил вбок левую руку, и из его растопыренных пальцев паутиной развернулось и прикрыло нас с левого фланга такое же поле, только зеленого цвета.
Но какими бы яростными, сильными, стремительными и смертоносными ни был зомби, против Сью они не тянули.
Раны, которые могли бы и устрашить живого зверя, только разъярили ее, и ярость эта только добавила сил ее серому в черных пятнах телу. Она взревела так громко, что у меня болезненно заложило уши, поймала зубами висевшего у нее на боку зомби и швырнула его прочь. Он перелетел через ближний от нас пятиэтажный корпус и скрылся из вида. Каждый шаг ее ножищи оставлял за собой на асфальте отпечаток глубиной в добрый фут. Довольно быстро атака зомби превратилась в затянувшийся урок по методикам самоубийства, поскольку любой ущерб, причиненный моему динозавру очередным воином-мертвецом, не просто стоил тому… нет, не жизни - жизни у них и так уже не было - но уничтожал того окончательно, а тираннозавр становился тольо злобнее, сильнее и неодолимее.
Черт, это было все равно, что ехать верхом на землетрясении.
- Смотрите! - крикнул Рамирес. - Вон там!
Я посмотрел в указанном направлении и увидел Гривейна - тот стоял в круге, в своей шинели и шляпе. Некромант отбивал ровный ритм на подвешенном к поясу барабане; в другой руке он сжимал посох из корявой, сучковатой черной деревяшки. Он увидел нас, и лицо его перекосилось от ненависти, а глаза вспыхнули безумным огнем.
Я скомандовал Сью двигаться в круг, но тираннозавр вдруг вышел из-под контроля. Должно быть, обилие крови и боевой азарт перегрузили ее крошечный мозг, превратив в многотонную, неуправляемую боевую машину.
- Быстрее же! - крикнул Рамирес.
- Она меня не слышит! - заорал я в ответ. Я сделал еще одну отчаянную попытку пробиться в мозг Сью; с таким же успехом я мог пытаться голыми руками остановить бульдозер. Я стиснул зубы, лихорадочно изобретая способ направить Сью туда, куда мне нужно, и тут меня осенило. Вместо того, чтобы силиться умерить ее боевой пыл, я попробовал подогреть его еще сильнее, а потом указал на стоявших у самого круга зомби.
На подобное предложение порезвиться Сью отозвалась с готовностью и тут же свернула в направлении круга, давя и круша всех, кто подвернулся ей по дороге.
- Придется прыгать! - крикнул я.
- Йяхуууу! - откликнулся Рамирес, блеснув белозубой улыбкой.
Сью как раз гналась за петлявшим как перепуганный заяц зомби, оказавшись в каких-то десяти футах от перевернутых столиков. Я испустил вопль, в котором страх мешался с возбуждением, и прыгнул со спины динозавра на землю. Ощущение было сродни падению из окна второго этажа, но мне удалось приземлиться ногами вперед и перекатиться в сторону, смягчив удар, хотя колени и локти я себе ободрал при этом изрядно.
Я вскочил и тут же прикрылся щитом, перехватив удар Гривейновой цепи.
- Болван, - прорычал он. - Лучше бы ты принял мое предложение, пока я давал тебе такой шанс, - взгляд его метнулся вверх и жадно вспыхнул. Я посмотрел в ту сторону: низ воронки находился уже в каком-то десятке футов от земли.
- Тебе его не выпить, пока я здесь, - крикнул я в ответ, отступая, но так, чтобы оказаться внутри круга перевернутых столов. Когда мне это удалось, тошнотворное, жуткое ощущение могильного холода исчезло. Воронка больше не высасывала из меня жизнь - должно быть, это был самый глаз магического урагана. - Одна мелкая осечка, и отдача убьет тебя. Все кончено .
- Нет, не кончено! - взвыл он, и цепь его, взметнувшись в воздух, снова ударила в мой щит. - Это мое, мое! По праву рождения! Я был его любимцем!
Я едва услышал шаги за спиной и обернулся как раз вовремя, чтобы отбить щитом копье очередного зомби. Копье разбилось в щепки, однако мою раненую ногу обожгло острой болью: Гривейнова цепь обмоталась вокруг лодыжки и с силой дернула. Я потерял равновесие и рухнул на землю.
Гривейнов зомби навалился на меня со спины и впился зубами мне в плечо чуть левее шеи. Боль была чудовищная, обжигающая - и это при том, что кусал он меня сквозь плащ и заговоренную ветровку. Зомби злобно взвыл и отпустил меня - только для того, чтобы попытаться впиться в незащищенную шею. Я забился, пытаясь сбросить его, откатиться в сторону, но мое избитое тело ослабло, и сил у меня просто не хватало.
- Умри! - визжал Гривейн, заходясь в безумном хохоте. - Умри, умри, ум…
Вопль вдруг сменился негромким, захлебывающимся хрипом, и вцепившийся в меня зомби вдруг обмяк.
Я выбрался из-под него и увидел Гривейна - тот стоял в нескольких футах от меня, выпустив цепь и прижав руку к шее. Кровь, черная в зловещем ночном свете, сочилась у него между пальцев. Лицо его снова исказилось яростью, и он повернулся ко мне, выбросив руку в направлении зомби. Тот снова ожил.
И тут на лице Гривейна отразилось изумление. Глаза его закатились, и я увидел длинный, ровный надрез, перечеркнувший его шею от края до края.
В поле моего зрения вступил Рамирес. В руке он держал свой серебряный меч, только теперь он был весь залит кровью. В другой руке он держал пистолет. Спокойно, не торопясь, но и не колеблясь, он поднял его и наставил в голову Гривейна - с расстояния в пять футов.
А потом нажал на курок.
Тело некроманта обмякло и повалилось на траву, только одна нога его слабо подергивалась.
Зомби вокруг нас вдруг лишились движения. Большинство их просто безучастно стояло, глядя в никуда. Впрочем, тираннозавриху Сью это волновало очень мало, и она продолжала сеять в их рядах хаос и разрушение.
Рамирес подошел ко мне и помог мне подняться.
- Извините, что чуть припозднился. Пришлось уворачиваться от некоторых мерзавцев.
- Но вы прорвались-таки в круг, - произнес я, задыхаясь.
Он кивнул, поморщившись.
- Не мог стрелять - боялся вас зацепить при таком освещении. Пришлось делать все по-старомодному. Впрочем, вы его тоже отвлекли будь здоров как.
- Вы все сделали как надо, - сказал я. По спине стекало что-то мокрое, горячее, липкое. - Слава Богу, он совершенно сбрендил.
- Это почему? - не понял Рамирес.
- Ну, под занавес. Вы перерезали ему глотку, а он все еще думал, что все идет как надо. Он попытался восстановить контроль над своими зомби. Словно он решил, что смерть - это понарошку, когда она пришла к нему.
- А почему нам повезло?
- Он отказался верить в то, что умирает, - ответил я. - Обошлось без смертного проклятия.
Рамирес кивнул.
- Да, вы правы. Мы просто счастливчики.
- Не уверен, что соглашусь с вами, джентльмены, - произнес мужской голос.
Я резко повернулся и увидел, как один из замерших зомби рядом с нами поднял свое копье и, расплывшись на мгновение, вновь соткался в облике Коула. Он выпростал руку из складок своего темного плаща, и я даже не успел заметить ни жужжания сгущающейся энергии, никаких других признаков готовящегося удара. Волна разрушительной энергии без всякого предупреждения вырвалась из его руки и ударила Рамиреса прямо в грудь.
Юный Страж не успел приготовиться к этому. Магический удар оторвал его от земли и отшвырнул назад как тряпичную куклу. Он упал на землю футах в двадцати от места, где только что стоял, и лежал, не подавая признаков жизни.
- Нет! - выкрикнул я и выбросил вперед посох, руны на котором уже разбрызгивали алые искры Адского Огня. Я прицелился, рявкнул: Forzare ! - и метнул в темную фигуру заряд энергии.
Коул просто скрестил руки перед собой, выстроив некое подобие щита. Однако то ли он оказался недостаточно быстр, то ли недооценил силу, с которой имел дело, но струя алой энергии угодила ему в правую сторону туловища, лишив равновесия. Он раскинул руки, сделавшись похожим на огромный штопор, и полетел на землю.
Я поправил прицел для нового удара - и тут кто-то прижался ко мне со спины, схватившись пальцами за волосы, и я ощутил на горле ледяное острие ножа.
- Не шевелитесь, - произнес мне на ухо голос Кумори. Ей пришлось встать на цыпочки, чтобы схватить меня за волосы и приставить нож к горлу, но она проделала это как надо. Я никак не мог вывернуться от нее, не перерезав себе при этом артерии. Я стиснул зубы, не опуская посоха, и прикинул, стоит ли мне это делать или нет. Скорее всего, Кумори убила бы меня, но, возможно, смерть Коула того стоила.
Я покосился на вращающуюся воронку. Ее нижний конец опустился почти на уровень моего затылка.
Коул медленно, по разделениям поднимался на ноги. Похоже, я не столько ранил, сколько оглушил его, и теперь гнев исходил от него почти осязаемыми волнами.
- Идиот, - прохрипел он. - Ты проиграл. Разве не ясно? Игра окончена.
- Не делайте этого, - прорычал я в ответ. - Это того не стоит. Вы же убьете тысячи невинных людей.
Голова Коула запрокинулась вместе с капюшоном к надвигающейся воронке, и он потоптался по траве, пока не оказался прямо под ее жерлом.
- Не позволяй ему пошевелиться, - бросил он Кумори.
- Да, господин, - отозвалась Кумори. Клинок у моего горла даже не дрогнул.
Рука Коула нырнула в сумку, висевшую у него на плече, и он достал из нее Боба-черепа. Огоньки в глазницах горели холодным, сине-фиолетовым светом.
- Вот, дух, - произнес Коул, подняв череп так, чтобы тот видел воронку. - Видишь?
- Еще бы, - ответил череп совсем незнакомым мне, холодным и пустым голосом. - Все в точности так, как описал хозяин. Продолжай, - огоньки в глазницах пошевелились, и взгляд их остановился на мне. - А… Паршивая овца Белого Совета. Я советовал бы убить его сейчас же.
- Нет, - твердо возразила Кумори. - Его смертное проклятие может уничтожить всю подготовку.
- Я знаю, - капризным тоном отвечал череп. - Но если он будет еще жив в момент, когда Коул изопьет энергию, он может нарушить процесс. Убей его сейчас.
- Молчать, дух, - резко оборвал его Коул. - Не ты здесь командуешь. Не спорь со мной на свою голову.
Огонь в глазницах черепа сделался еще холоднее, но он промолчал.
Я поперхнулся. Боб… сделался не Бобом, а кем-то другим. То есть, я понимал, что он связан обетом повиновения тому, кто владеет черепом, и что личность его господина сильно влияет на его собственную, но все же и представить себе не мог, чтобы до такой степени. Не то, чтобы мы с Бобом дружили, но… я привык к нему. В некотором роде, он сделался мне родным - болтливым, несносным кузеном, который только и делает, что обижает тебя, но без которого обед в День Благодарения не в радость. Я никогда не представлял себе возможности того, что однажды он сделается другим.
Убийцей.
Хуже всего было то, что Боб дал Коулу дельный совет. Мое смертное проклятие могло помешать Темносиянию, однако с другой стороны, Коул, похоже, не слишком боялся смертных проклятий. Если он давал мне шанс дождаться решающего момента, значит, чтобы вывести его из равновесия мне потребовалось бы что-то посерьезнее смертного проклятия.
Разумеется, это будет стоить мне жизни. Кумори со своим ножиком проследит за этим. Но я, возможно, смогу помешать ему, если буду еще жив, когда воронка опустится окончательно.
Коул положил череп на траву, потом поднял руки над головой так, что рукава съехали вниз, оголив длинные стариковские руки, покрытые старыми шрамами. Вполголоса он начал произносить нараспев слова заклинания, и голос его с каждой строкой крепчал.
Воронка дрогнула. А потом медленно, осторожно, словно на ощупь потянулась жерлом к Коулу.
Энергия клубилась в небе над нами, в тучах, во вращающейся воронке. Метавшиеся в ней духи и призраки завывали и визжали на все голоса. Руки Кумори не ослабели и не дрогнули, но я чувствовал, что почти каждый фибр ее внимания направлен сейчас на Коула.
Возможно, у меня имелся еще шанс.
- Боб, - окликнул я. - Боб .
Голубые огоньки в глазницах повернулись ко мне.
- Думай, - тихо произнес я. - Думай, Боб. Ты же меня знаешь. Ты много лет работал со мной.
Голубые огоньки сощурились.
- Боб, - повторил я. - Ты не можешь не помнить меня. Я дал тебе имя.
Череп чуть дернулся, словно поежился, но глаза продолжали гореть холодным синим светом.
А потом один из них вдруг мигнул и загорелся обычным оранжевым. Только на долю мгновения, потом он снова вспыхнул голубым.
Сердце мое дернулось от внезапного возбуждения. Боб-череп, мой Боб, только что подмигнул мне.

Предыдущая страница 34 Следующая страница


35 джим батчер

Коул продолжал распев, и тучи вращались над головой все быстрее. Дождь разом перестал, словно кто-то закрутил кран, и воздух заполнился духами, призраками, приведениями и прочей потусторонней нежитью, захваченной огромным, невидимым смерчем, закручивавшим их все быстрее и быстрее. Обилие напитывавшей воздух энергии затрудняло дыхание, а рев потусторонних голосов и ветра с каждым мгновением все усиливался.
- Боб! - крикнул я, перекрывая эту какофонию. - Я тебе разрешаю!
Оранжевый свет выплеснулся из глазниц черепа и метнулся прочь, за границы круга из перевернутых столиков - но я успел еще увидеть, как клубок светящейся энергии, который был Бобом, оказался подхвачен мощными потоками магии. Он боролся с этим ужасным смерчем, и до меня вдруг дошло, что без защищавшего его черепа или любого другого физического тела Боб ничем не отличается от любого другого духа, захваченного этим мальстремом. И что если Темносияние завершат, как задумано, его тоже поглотят без остатка.
Мне показалось, я увидел, как Боба засосало в облако плененных духов… впрочем, какофония света и звука царила такая, чтоя ничего не смог бы утверждать наверняка.
Коул продолжал пение, и я увидел, как тело его выгнулось от напряжения. Еще через несколько мгновений он в буквальном смысле этого слова воспарил над землей, так что его башмаки зависли в трех или четырех дюймах над землей. Его голос сделался частью безумной грозы, частью темной энергии, и он клубился, и грохотал, и отдавался эхом со всех сторон. Я начал представлять, с какой силой мы имели дело. С силой, глубокой как океан, бескрайней как небо. Она была темной, и смертельной, и ужасной - и прекрасной. И Коул собирался поглотить ее всю. Сила, которую он получил бы после этого, не сделала бы его сопоставимым со всем Белым Советом, вместе взятым. Она перевела бы его в лигу, стоящую настолько выше, что весь Совет не означал бы для него ровным счетом ничего.
Такой силы хватило бы, чтобы изменить мир. Чтобы перестроить его по своему вкусу.
Конец воронки опустился вниз, покачнулся у губ Коула, а потом мягко скользнул между ними. Коул проревел последнюю строку заклинания и широко раскрыл рот.
Я стиснул зубы. Боб уже не мог помочь мне, но я не мог позволить Коулу завершить заклятие. Даже если это убило бы меня.
Я собрал магию для последнего заклятия, которое мог шырнуть в него, прервать его заклятие, чтобы эта чудовищная энергия разнесла его в клочья.
Кумори почувствовала это, и я услышал, как она коротко выкрикнула что-то. Нож обжег мое горло.
И тут призванный мною динозавр вырвался из облака обезумевших духов и устремился прямо на Кумори. В глазах его полыхали ослепительные оранжевые огни. Тираннозавр Боб взревел и замахнулся на Кумори огромным когтем.
Помощница Коула была далеко не робкого десятка, но никакая закалка, никакой тренинг не подготовят вас к виду злобного динозавра, готового надрать вам задницу. На короткое мгновение она оцепенела, и я повернулся и отпрянул от нее. Нож полоснул-таки по моему горлу, и я ощутил обжигающий укол. Помнится, я подумал еще, не это ли почувствовал Гривейн…
Времени не оставалось совсем. Я сделал огромный прыжок, перехватил посох обеими руками и как бейсбольной битой огрел им Коула по голове.
Удар вышел на славу. Я попал ему предположительно в задранный к небу подбородок, захлопнув ему рот и опрокинув на землю. Воронка испустила пронзительный визг и вспыхнула яростным красным светом. Я вскрикнул и повалился на правый бок, попытавшись прикрыться щитом от обезумевших сил, освобожденных от рухнувшего заклятия.
Послышался звук, для описания которого у меня просто не хватает слов, вокруг роились молнии, визжащие лица духов и призраков, земля подо мной тряслась как в землетрясение.
А потом наступила чернота.

Глава сорок третья

Когда я пришел в сознание, кругом стояла темнота, шел холодный дождь, и я ощущал себя сидящим по горло в колодце сплошной боли. Молний в небе не сверкало, гром не гремел. Я полежал еще минуту, собираясь с мыслями, и пока я делал это, начали понемногу загораться уличные огни: городская энергосеть возвращалась к жизни.
Нога в башмаке ступила на землю перед моим лицом, и я повернул голову, скользя взглядом вверх по ноге, потом еще выше и еще - до тех пор, пока не разглядел на фоне светлеющего городского силуэта рогатый шлем Эрлкинга.
- Чародей. Что ж, ты проявил себя нынче ночью великим охотником. Таким, каких не ступало на эту землю с незапамятных времен.
- Угу, - произнес я. - Чертовски круто, а?
Из-под шлема послышался негромкий, но дикий смех.
- Дерзкий. Заносчивый. Это мне нравится, - он наклонил голову. - И сейчас из тебя неважная дичь. Поэтому, и потому еще, что ты развлек меня, призвав старого охотника, в эту ночь ты волен уйти свободным. Но берегись, смертный. Следующий раз, когда пути наши пересекутся, мне доставит большое удовольствие затравить тебя.
Порыв холодного октябрьского ветра - и Эрлкинг исчез.
Я подслеповато осмотрелся по сторонам. Все до единого деревья в округе исчезли, вырванные из земли с корнями. От столиков для пикников остались щепки. Здания колледжа, особенно музей, производили такое впечатление, будто по ним прошелся торнадо, вырвавший из них целые куски стен и крыш.
Под боком что-то мешалось. Я опустил взгляд, и увидел, что накрываю своим телом Боба-черепа. В глазницах весело мигали оранжевые огоньки.
- Красивое зрелище, а? - произнес Боб. Голос его звучал устало.
- Ты все-таки решил забрать динозавра, а? - спросил я. - Я думал, ты предпочтешь хорошенькую зомби.
- Кому нужны шницели, когда на столе здоровый стейк? - жизнерадостно заявил череп. - Классно ты придумал, Гарри, заговорить со мной, когда Коул опустил меня на землю. Я ведь все равно не хотел работать на него, но до тех пор, пока череп находился у него в руках… ну, ты понимаешь.
- Угу, - хмыкнул я. - Что случилось?
- Заклятие разрушилось, стоило тебе огреть Коула, - ответил Боб. - Ну, нанесло некоторый ущерб недвижимости.
Я усмехнулся, оглядываясь по сторонам, и почти сразу же закашлялся.
- Ага. Коул?
- Возможно, если постараться, можно еще найти оставшиеся от него небольшие клочки, - все так же жизнерадостно сообщил Боб. - И от его ручной собачки.
- Ты видел, как они умерли? - спросил я.
- Ну… нет. Как только пошла отдача от рухнувшего заклятия, она порвала в клочки все заклятия на сотню миль. Твой динозавр, типа, развалился.
Я сокрушенно вздохнул.
- Да, - спохватился Боб. - Мне кажется, тот Страж жив.
Я зажмурился.
- Рамирес?
- Ага, - подтвердил Боб. - Я так решил, раз ты теперь Страж с плащом и всеми такими штуками, то наверняка захочешь, чтобы я помог другим Стражам. Поэтому до начала большого бумса я поставил динозавра над ним, чтобы удар пришелся в его тушу.
- Отлично, - хмыкнул я. - Надо помочь ему. Но прежде одно дело…
- Какое? - поинтересовался Боб.
Я пошарил взглядом вокруг, пока не увидел измочаленного трупа Гривейна. Тогда я подполз к нему и, порывшись в карманах его шинели, отыскал маленькую Кеммлерову книженцию. Я огляделся по сторонам, но никого не обнаружил, и сунул книжку себе в карман.
- О'кей, - сказал я. - Теперь другое дело. Отслеживай обстановку у меня за спиной, пока я займусь Рамиресом.
- Радстараться, скабродь, - отозвался Боб не без самодовольства. - Эй, а знаешь что? Размер имеет значение.
Рамирес вышел из этой ночной переделки живым. Он сломал четыре ребра и вывихнул оба плеча, но остался жив. С помощью Баттерса мне удалось перевезти его, Люччо и Моргана к себе домой. В какой-то момент, оказывается, Баттерс снял свой барабан и перепоручил его Моргану, а сам попытался помочь Люччо. В результате ее рана оказалась не настолько фатальной, как ей казалось поначалу.
Впрочем, раны их были слишком серьезны для того, чтобы оставлять их у меня, и член Совета Старейшин Индеец Джо, он же Слушающий-Ветер, лично заявился ко мне в сопровождении дюжины чародеев, мало-мальски смысливших в медицине и целительстве, и они переместили Стражей в более безопасное место.
- Просто в голове не укладывается, - говорил Морган Слушающему-Ветер. - Все эти события, произошедшие практически одновременно… Это не может быть простым совпадением.
- Это и не совпадение, - услышал я собственный голос.
Морган повернулся ко мне. Сомнения в его взгляде не убавилось, но появилось и еще кое-что, чего прежде не было - как мне хотелось верить, толика уважения.
- Да вы сами подумайте, - продолжал я. - Все эти массированные атаки вампиров как раз тогда, когда Коулу и его дружкам совсем не нужно было вмешательство Белого Совета.
- Уж не хочешь ли ты сказать, что Коул использовал вампиров как инструмент? - спросил Морган.
- Я думаю, они заключили сделку, - кивнул я. - Вампиры развернули свое первое генеральное наступление в идеальный момент для того, чтобы дать Коулу возможность провернуть Темносияние.
- Но они-то с этого что получили бы? - не понял Морган.
Я покосился на Слушающего-Ветер.
- Совет Старейшин, - ответил я.
- Это невозможно, - покачал головой Морган. - К этому времени они не могли не знать уже, что Совет Старейшин укрылся в Эдинбурге. Тамошняя оборона выстраивалась столетиями. Чтобы ее одолеть, нужно… - Морган осекся, нахмурившись.
- Нужно стать богом, - договорил я за него. - Чтобы прорваться через оборону и убить Совет Старейшин.
Морган долго, внимательно смотрел на меня, но не сказал ничего. А вскоре они уехали.
У меня оставалось всего полчаса до назначенного Маврой крайнего срока, но поскольку телефоны снова работали, я отправил ей сообщение на автоответчик и поехал на встречу.
Вот так я снова оказался у своей могилы. Я стоял над зияющей ямой, глядя на приближающуюся Мавру - на этот раз она появилась открыто и без всякой мелодрамы. Она остановилась напротив меня и не сказала ничего. Я вынул книгу из кармана и перебросил ей. Она поймала ее, наскоро перелистала, потом достала из кармана конверт и бросила его к моим ногам. Я подобрал его - в нем лежали негативы обличающих Мёрфи фотографий.
Мавра повернулась, чтобы уходить.
- Постой, - сказал я.
Она задержалась.
- Этого больше не произойдет, - негромко произнес я. - Если ты еще раз попытаешься шантажировать меня другими смертными, я убью тебя.
Истлевшие губы Мавры скривились.
- Не сможешь, - произнесла она своим пыльным голосом. - У тебя нет такой силы.
- Нужно будет - добуду, - возразил я.
- Не добудешь, - не без издевки отозвалась она. - Это ведь будет неправильно.
Секунд десять, не меньше я смотрел на нее молча.
- У меня есть падший ангел, который прямо спит и видит, как бы дать мне больше сил, - произнес я очень тихо. - Королева Мэб уже дважды предлагала мне мантию Зимнего Рыцаря. И я прочитал книгу Кеммлера. Я знаю, как действует Темносияние. И я знаю, как обратить некромантию против Черной Коллегии.
Подернутые катарактой глаза Мавры вспыхнули злобой. Я продолжал говорить тихо, ни разу не повысив голоса.
- Поэтому еще раз позволь мне выразиться с предельной ясностью. Если с Мёрфи что-нибудь случится, и я даже заподозрю , что ты приложила к этому руку, я за твою жизнь и гроша гребаного не дам. Если ты коснешься ее, я объявлю тебе войну. Лично тебе. Всеми доступными мне способами, любым доступным мне оружием. И я убью тебя. Как можно более жестоко.
На мгновение воцарилась абсолютная тишина.
- Ты меня поняла? - прошептал я.
Она кивнула.
- Повтори, - прорычал я, и это вышло у меня так резко, таким ледяным тоном, что Мавра вздрогнула и отступила от меня на шаг.
- Я поняла, - прошипела она.
- Тогда вон из моего города, - сказал я.
И Мавра скрылась в тени.
Я постоял у могилы еще немного, ощущая боль во всем избитом теле и с горечью осознавая неизбежность смерти. Через минуту я ощутил рядом чье-то присутствие. Я поднял взгляд и увидел образ отца, каким он мне приснился. Он стоял рядом, с любопытством вглядываясь в мой могильный камень.
- «Он умер за правое дело», - прочитал отец.
- Может, мне стоит перебить это на «он умер одиноким», - отозвался я.
Мой отец чуть улыбнулся.
- Все думаешь об этом смертном проклятии, а?
- Угу. «Умри одиноким», - я покосился на свою зияющую могилу. - Может, это означает, что я уже никогда не смогу жить с кем-то. Заниматься любовью. Жениться. Завести детей. Никто не будет по-настоящему близок со мной. Такие дела.
- Возможно, - сказал отец. - А ты сам что думаешь?
- Я думаю, что он желал мне именно этого. Я думаю, что так устал, что галлюцинирую. И что хочу, чтобы кто-то держал меня за руку, когда придет мой черед. Я не хочу делать этого в одиночестве.
- Гарри, - произнес папа, и голос его сделался мягким как в детстве. - Можно, я скажу тебе кое-что?
- Конечно.
Он обошел могилу и положил руку мне на плечо.
- Сын. Все умирают в одиночестве. Так устроено. Это дверь. Она рассчитана на одного человека. Когда ты проходишь ее, ты делаешь это один, - его пальцы крепко сжали мое плечо. - Но это не означает, что прежде, чем пройти в эту дверь, ты будешь один. И уж поверь, по ту ее сторону ты не один.
Я нахмурился и посмотрел на образ отца, ища его глаза.
- Правда?
Он улыбнулся и начертал на груди «Х».
- Вот те крест.
Я отвернулся от него.
- Я наворотил дел. Я заключил сделку, которой мне не стоило заключать. Я заступил за черту.
- Я знаю, - отозвался он. - Это значит только то, что значит по-твоему.
Я посмотрел на него.
- Что?
- Гарри, жизнь ведь не проста. Есть, конечно, такие вещи, как белое и черное. Как правильное и неправильное. Но когда ты находишься в гуще событий, порой трудно отличить одно от другого. Ты ведь сделал то, что сделал, не ради своей выгоды. Ты сделал это для того, чтобы защитить других. Это не делает этого правильнее - но и тебя не делает чудовищем. Ты до сих пор обладаешь свободой выбора. Ты все еще можешь выбрать, что тебе делать, и кем ты хочешь стать, - он хлопнул меня по плечу, повернулся и медленно пошел от меня. - Пока ты веришь, что ты в ответе за свой выбор, так и будет. У тебя доброе сердце, сын. Слушайся его.
Он скрылся в ночи, и где-то в городе зазвонили колокола. Полночь.
Я смотрел на ожидающую меня могилу, и вдруг до меня дошло, что не о смерти, право же, мне нужно тревожиться больше всего.
Он умер за правое дело.
Черт, надеюсь, что так.
Томас уже ждал меня дома, когда я вернулся, и Мыш тоже прихромал вскоре после этого. Мёрфин мотоцикл в конце концов заглох, так что ко времени, когда Томас добрался до колледжа, клочки уже разлетелись по закоулочкам, и спектакль закончился. Я завалился спать и продрых больше суток. Когда я проснулся, я обнаружил, что мои раны заново перебинтованы, а у кровати стоит капельница. Баттерс заглядывал каждый день проверить меня, и он держал меня на антибиотиках, и прописал мне до омерзения здоровую диету, а Томас не давал мне нарушать ее. Я ворчал, много спал и через несколько дней снова начал чувствовать себя почти человеком.
Мёрфи явилась съесть меня заживо за погром, который она обнаружила на месте своего дома. Мы оставили его, типа, в некотором беспорядке. Впрочем, увидев меня в кровати и в бинтах с ног до головы, она застыла как вкопанная.
- Что случилось? - спросила она.
- Ох. Всякое, - отвечал я. - Тут у нас, в Чикаго выдалась пара занятных дней, - я пригляделся к ней и тоже выпучил глаза. Левая рука ее лежала в лубке, и мне показалось, я вижу выглядывающий из-под высокого ворота синяк. - Эй, - сказал я. - Что случилось?
Ее щеки порозовели.
- Ох. Всякое. На Гавайях тоже выдалась пара занятных дней.
- Меняю свой рассказ на твой, - предложил я.
Она порозовела сильнее.
- Я… э… я подумаю.
Мы переглянулись, расхохотались и оставили все как есть.
Чикаго отреагировал на события этого Хэллоуина ожидаемо. Все приписали самой сильной за последние пятьдесят лет грозе, уличным беспорядкам, небольшому землетрясению, крупной партии зараженного по недосмотру спорыньей хлеба и прочей сопутствующей Хэллоуину истерией. Во время затемнения, вызванного отключениями электроэнергии, какие-то достойные осуждения типы варварски погромили музей и - не иначе, в виде низкопробной шутки - перенесли скелет Сью на территорию колледжа. Также во время затемнения имело место несколько десятков взломов, грабежей, убийств и других преступлений, однако все безумные рассказы приписали опять-таки истерии и/или отравлению спорыньей. Жизнь продолжается.
Капитан Люччо выжила, но выздоровление потребовало длительного реабилитационного курса. В связи с этим, а также на время привыкания к новому, молодому телу ее временно освободили от командования Корпусом Стражей.
Ее место занял Морган.
Недели через две он заявился ко мне в гости и сообщил эти новости.
- Дрезден, - сказал он. - Я всегда возражал против зачисления тебя. Но капитан Люччо имела право игнорировать мои рекомендации. Она зачислила тебя в Стражи, и она сделала тебя региональным уполномоченным, и я ничего не могу с этим поделать, - он перевел дух. - Но я тебя не люблю. Я считаю, что ты опасный тип.
Он раздраженно скривил рот.
- Однако я больше не считаю, что ты совершал все это по злому умыслу. Я думаю, тебе недостает дисциплины и рассудительности. Ты неоднократно демонстрировал готовность стать на пути у зла, чтобы защитить других. И как мне ни больно признавать это, я не думаю, что ты имел в мыслях что-то плохое. Я думаю, все твои спорные действия происходят от твоей самонадеянности и безрассудства. В конце концов, нет особой разницы в том, зачем ты поступал так. Однако я не могу аргументированно обвинять тебя, не дав тебе шанса доказать, что я ошибаюсь.
Услышать такое от Моргана все равно, как если бы Император Константин обернулся в христианство. Он почти признал, что был неправ . Я полез в карман, достал монету в десять центов и уронил ее на пол.
- Это еще зачем? - не понял он.
- Хочу убедиться, что гравитация еще действует, - объяснил я.
Он нахмурился, потом пожал плечами.
- Я не доверяю тебе. Я не передаю под твое командование Стражей, тем более, что, по правде говоря, у нас их и нет в резерве. Но ты будешь привлекаться время от времени к участию в операциях, и я ожидаю, что ты будешь сотрудничать с другим региональным уполномоченным здесь, в Америке. Он работает в Лос-Анджелесе. Он сам попросился на это место, и. учитывая его заслуги в недавних событиях, он этого заслужил.
- Рамирес? - предположил я.
Морган кивнул. Потом полез в карман плаща и достал из него конверт, который вручил мне.
- Что это? - спросил я.
- Твоя первая зарплата, - ответил Морган. И вид у него при этом был не самый радостный. - Ежемесячная.
Я вскрыл конверт и зажмурился. Не златые горы, конечно, но уж наверняка приятное дополнение к моим заработкам на поприще расследований.
- Вот уж не думал, что услышу, как я это произношу, - произнес я, когда он повернулся, чтобы уходить. - Но спасибо, Морган.
Лицо его перекосилось от досады, но он все же выдавил из себя: «Всегда пожалуйста». Мне показалось, он выскочил от меня, пока его не вырвало.
Несколько недель спустя Баттерс заглянул ко мне с большущей коробкой, завернутой в рождественскую подарочную бумагу. Я запустил его в дом, и он занес ее в гостиную и вручил мне.
- Давайте-ка, откройте.
Я открыл. В коробке лежал футляр, а в нем старая фанерная гитара.
- Э… - пробормотал я. - Это еще для чего?
- Терапия, - хихикнул Баттерс. Он еще раньше заставил меня сжимать левой рукой мячик-массажер, и я, как он и предсказывал, начал понемногу шевелить пальцами. - Будете учиться играть.
- Э… моя рука еще не разработалась для этого.
- Нет пока, - согласился Баттерс. - Но мы начнем с малого, и вы сможете сами задавать темп. Пока просто упражнения. Гляньте-ка, там книга, на дне футляра.
Я расстегнул футляр и обнаружил в нем книгу под названием «Самоучитель игры на гитаре для полных идиотов». Баттерс продолжал разглагольствовать что-то насчет сухожилий, и пястных чего-то-там, и гибкости. Я раскрыл книгу, но время было уже позднее, а огня в камине не хватало, чтобы я разобрал текст. Я инстинктивно махнул левой рукой и буркнул: - Flicum bicus . Свечи на столе у дивана с легким хлопком загорелись.
Я застыл, выпучив глаза - сначала на свечи, потом на свою обожженную руку.
- Что? - не понял Баттерс.
- Ничего, - сказал я и открыл книгу. - Знаете, Баттерс, для патологоанатома вы чертовски хороший целитель.
- Вы так считаете?
Я посмотрел на теплые, ровные огоньки свечей и улыбнулся.
- Ага.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


джим батчер - Биография

джим батчер

На основную страницу

Биография

Джим Батчер родился 26 октября 1971 года в Индепенденс (Миссури). После окончания школы поступил в Университет Оклахомы, где принялся было учиться на инженера, но в итоге, сменив несколько специализаций окончил обучение со степенью бакалавра по английской литературе. Еще на первом курсе Батчер связал себя узами брака со своей школьной подругой Шэннон (сейчас у них подрастает сын, которого назвали Джеймс Джозеф). Необходимость обеспечивать себя и семью во время обучения заставила Батчера сменить несколько работ - от продавца йогуртов до коммивояжера, торгующего пылесосами.

Интерес к фантастике Джиму Батчеру привили старшие сестры (их у него две), которые подарили школьнику трилогию Толкиена "Властелин колец" и сборник "Приключения Хана Соло" из серии "Звездные войны". Первый роман Джима Батчера открыл серию о приключениях детектива-волшебника Гарри Дрездена, который расследует всевозможные магические неурядицы в мире альтернативного Чикаго (город, надо отметить, вышел альтернативным не только потому, что в нем происходят всякие сверхестественные события, но еще и потому, что сам писатель никогда там не был и опирался лишь на изыскания в библиотеке, да рассказы друзей). Сама же концепция серии, по признанию Батчера родилась из смешения ранних книг Лорел Гамильтон про Аниту Блейк и фильма "Cast A Deadly Spell", кое-что было почерпнуто из телесериала "Баффи - истребительница вампиров", произведений Джона Р.Р. Толкиена и у знаменитых писателей-детективщиков Хэммета и Чандлера. Вместе с тем Джим Батчер называет тремя своими любиыми книгами: "Танец отражений" Лоис Буджолд, "Watchers" Дина Кунтца и серию "Stephanie Plum", написанную Janet Evanovich.

Опубликовать роман оказалось делом весьма нелегким (любопытствующие могут узнать подробности на официальном сайте писателя) и к тому времени, когда он все же вышел в свет у Батчера уже были готовы два продолжения. Всего он написал шесть романов серии, пользующихся значительным успехом прежде всего у поклонников творчества Лорел Гамильтон и Глена Кука (здесь имеется в виду серия о приключениях частного детектива Гаррета) и не собирается останавливаться на достигнутом, но при этом подчеркивает, что не собирается оставлять "открытый финал".

"Гарри паталогически не способен игнорировать людей попавших в неприятности, и похоже он рожден для того, чтобы выискивать не случилось ли где чего плохого. В конце третьей книги он уже вступил в опасные воды и я не вижу, как ему удасться отвертеться от того, чтобы не погружаться в них раз за разом все глубже и глубже. В мои текущие планы входит более тесно вовлечь Гарри в мир сверхестественного плюс протянуть ниточки в прошлое его родителей и таинственные обстоятельства их гибели, что обеспечит ему миллион новых врагов и несколько новых союзников, - говорит писатель. - Если бы я мог делать исключительно то, что хочу, я бы написал бы штук двадцать книг, похожих на уже опубликованные, а затем завершил бы серию большой трилогией... А на тот маловероятный случай, если бы кто-нибудь предложил мне кучу денег за продолжение, у меня есть задумки для параллельного сериала, действие которого происходит в том же мире".

Ну а чтобы не слишком зацикливаться на одном сериале Батчер решил попробовать себя в традиционной фэнтези. В 2004 году вышел его новый роман "Furies of Calderon", который открывает цикл "Codex Alera".

Джим Батчер называет себя энтузиастом таких боевых искусств, как Ryukyu Kempo, Tae Kwan Do, Gojo Shorei Ryu и Kung Fu, - его стаж в их изучении превысил уже 15 лет. Кроме этого Батчер отличный наездник, увлекается фехтованием, пением и "плохими научно-фантастическими фильмами". Сейчас писатель проживает в Миссури с женой, сыном и сторожевой собакой.


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 3)
  • Глава пятая (Страница 4)
  • Глава шестая (Страница 4)
  • Глава седьмая (Страница 6)
  • Глава восьмая (Страница 7)
  • Глава девятая (Страница 7)
  • Глава десятая (Страница 8)
  • Глава одиннадцатая (Страница 9)
  • Глава двенадцатая (Страница 10)
  • Глава тринадцатая (Страница 10)
  • Глава четырнадцатая (Страница 11)
  • Глава пятнадцатая (Страница 12)
  • Глава шестнадцатая (Страница 13)
  • Глава семнадцатая (Страница 14)
  • Глава восемнадцатая (Страница 15)
  • Глава девятнадцатая (Страница 15)
  • Глава двадцатая (Страница 16)
  • Глава двадцать первая (Страница 17)
  • Глава двадцать вторая (Страница 18)
  • Глава двадцать третья (Страница 18)
  • Глава двадцать четвертая (Страница 20)
  • Глава двадцать пятая (Страница 20)
  • Глава двадцать шестая (Страница 21)
  • Глава двадцать седьмая (Страница 22)
  • Глава двадцать восьмая (Страница 23)
  • Глава двадцать девятая (Страница 24)
  • Глава тридцатая (Страница 25)
  • Глава тридцать первая (Страница 25)
  • Глава тридцать вторая (Страница 26)
  • Глава тридцать третья (Страница 27)
  • Глава тридцать четвертая (Страница 27)
  • Глава тридцать пятая (Страница 28)
  • Глава тридцать шестая (Страница 29)
  • Глава тридцать седьмая (Страница 30)
  • Глава тридцать восьмая (Страница 31)
  • Глава тридцать девятая (Страница 32)
  • Глава сороковая (Страница 33)
  • Глава сорок первая (Страница 33)
  • Глава сорок вторая (Страница 34)
  • Глава сорок третья (Страница 35)


Джим Батчер - Барабаны зомби

Джим Батчер

Барабаны зомби

Цикл: "Досье Дрездена" - 7

 Читать книгу

Аннотация

Поклонники Аниты Блейк! Перед вами Гарри Дрезден! Охотник на черную нежить, чья профессия – рисковать собственной шкурой в борьбе с порождениями Ночи. Изгой, некогда поднявший руку на собственного учителя и теперь оставшийся со смертью один на один. Мастер, умеющий многое и на многое готовый. Но на этот раз Гарри придется нелегко. Ему предстоит отыскать таинственное «Слово Кеммлера» – последний из сохранившихся на земле манускриптов преступного черного мага, казненного по приговору Белого Совета. Тот, кто дерзнет провести в ночь на Хэллоуин описанный в этой книге чудовищный ритуал, обретет власть равно над миром живых и миром мертвых. Если Гарри не обнаружит «Слово Кеммлера» первым, оно окажется в руках уцелевших учеников Кеммлера – и погубит миллионы невинных жизней... Охота начинается. Хэллоуин все ближе...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel