Анна Мистунина - Проклятый

1 Анна Мистунина

Вот, я в беззаконии зачат,
И во грехе родила меня мать моя.
Библия, Псалом 50: 7

Часть первая.
ПРИНЦ

– Мы будем приходить сюда, Кар? Потом, когда я стану императором?
Карий, молочный брат принца, повернул голову.
Взошла луна. Ее прозрачный свет оживил сказочную красоту дворцовых крыш, мягким сиянием окружил волосы наследника престола. Золотые нити парадной туники неярко взблескивали при движении. Пурпурную накидку-плащ Эриан без всякого почтения расстелил на бурой от времени, густо заляпанной голубиным пометом черепице. Ветер задувал сюда пыль и сор с городских улиц, сухие прошлогодние листья и даже мелкий речной песок. Не то, чтобы принцев сильно заботила сохранность одежды, но лежать на мусоре было неудобно.
Обычно братья приносили с собой покрывало. Но сегодня, в послепраздничной суете, среди беготни озабоченных слуг и жадных до сплетен придворных, наследнику было не до покрывала. Ускользнув из-за стола, как только того позволили приличия, он задними, полутемными коридорами пробрался в покои Кара. Оттуда – знакомым путем, через галерею в главное здание дворца, по ступенькам, что спиралью опоясали его, восходя на самый верх, к узкой лестнице, ведущей на крышу. Лестница считалась неиспользуемой, ее заслоняла прочная деревянная дверь, но замок казался запертым только снаружи. Мальчишка – помощник слесаря за мелкую монету подпилил его, и весьма умело: за семь лет никто так и не заподозрил, что дверь открыта. Еще двумя монетами Эриан обеспечил молчание мальчика.
Старые, но прочные каменные ступени привели братьев к квадратному люку. Створки распахнулись бесшумно – Кар лично смазывал петли. Здесь, на плоском, словно блюдо, участке крыши, принцы вздохнули наконец с облегчением. Улеглись рядом на расстеленной накидке, как лежали сотни раз, молча ли, за разговором – неважно.
Шесть декоративных башенок украшали крышу главного здания; узорчатые перекладины соединяли их так, что дворец казался увенчанным короной. На шесть сторон, подобно лучам звезды или концам снежинки, расходились соединенные галереями жилые башни дворца; остроконечные пики венчали их, многочисленные террасы и балюстрады одевали белоснежным каменным кружевом. По весне дворец купался в аромате цветущих деревьев; все лето благоухали, под чутким присмотром садовников, нежные цветы. Теперь же, по осени, в воздухе разлился спелый плодовый дух, лишь чуть-чуть приправленный долетавшим порой запахом конюшен.
Воздушный, словно морская пена, незыблемый и древний, как мир, дворец намного пережил своих создателей. Много столетий простоял он неизменным, и простоит еще столько же. Таково наследие колдунов, искусство давно сгинувшего зла. Императоры истинных людей владеют им по праву победителей.
Высокая каменная стена – не защита от врагов, откуда взяться врагам посреди великой Империи, в самом ее сердце, под оком священного храма – отделяла дворец от суетной городской жизни. За этой преградой, для кого неодолимой, а для кого и очень даже посильной, шумела, медленно затихая, древняя столица. По брусчатке улиц гремели колеса повозок, раздавался бодрый перестук копыт. То и дело перекликались голоса. В вечернем воздухе звуки разносились далеко. Городской шум был привычен, как дыхание, как стук огромного сердца Империи. Братья слышали его, не замечая. Напряжение придворной жизни отпускало их, сменяясь расслабленностью, какая бывает наедине с другом. Сброшены тяжелые не по годам маски, не надо следить за выражением лица, придавать ровное звучание голосу. И слова, если вдруг захочешь их произнести, могут быть любыми – только бы не достойная светская беседа.
Но сегодня что-то беспокоило наследника престола. Не дождавшись ответа, он повторил настойчиво:
– Что ты молчишь? Ты не знаешь?
Кар усмехнулся.
– Как пожелаешь, мой принц.
Насмешливый тон не давал принять заявление всерьез, но Эриан вскинулся.
– Не говори так!
– Как будет угодно ва… – болезненный удар в плечо прервал вежливую речь Кара.
Принц уклонился от встречного тумака. Вскочив, прыгнул на поднимавшегося Кара, но ловкая подножка свалила будущего императора на крышу. Кар оказался сверху. Уперся в плечи Эриана, изо всех сил прижимая того к смятой накидке. Извернувшись, принц освободился, но прежде, чем его высочество успел подготовить новое нападение, Кар метнулся в сторону. Обменялись веселыми взглядами.
– Мир? – спросил Кар.
– Мир, – кивнул Эриан.
Принц расправил накидку. Кар снова упал с ним рядом. Помолчали.
– Что тебя тревожит? – спросил наконец Кар.
– Не знаю.
Эриан перевернулся на спину. В черно-синем, без единого облачка, небе высыпали звезды. Принц задумчиво смотрел на них, но Кар знал, что перед глазами Эриана совсем другие картины. И ждал, приподнявшись на локте, когда брат заговорит.
Белокожий, с мягкими золотыми волосами и мелодичным голосом, Эриан был так непохож на смуглого резкого Кара! Многие удивлялись их дружбе; многие – и этих последних было куда больше – тайно или в открытую возмущались. Иные, кто не отличался благочестием и любовью к жрецам, а потому готов был поддержать любое новшество, лишь бы насолить храму, дружески называли братьев «день и ночь». Раз услышанное, прозвище приклеилось к ним намертво. Очень уж метким оказалось – еще и потому, что, как день невозможен без ночи, так Эриан не мыслил своего существования без молочного брата. И ничуть не заботило его высочество, что тем поруганы священные законы храма, законы, согласно которым проклятое черноволосое отродье не должно жить. Обличительные проповеди Верховного жреца, чье слово в государстве почти равнялось императорскому, а порой и превосходило его, пропадали даром. Император, верный памяти жены, неизменно принимал сторону мальчиков.
Поговаривали, что неспроста. Что в полуосвещенных галереях, в коридорах, ведущих от императорской башни к женским покоям, частенько появлялась закутанная в плащ высокая фигура и скрывалась за дверью спальни дамы Истрии. Глубокой ночью, когда все, кроме недреманной стражи у дверей императорских покоев, спят. Но, вероятно, не так уж крепко, раз кто-то сумел разглядеть в таинственной фигуре императора Атуана. А что стража ничего не видела – на то и существуют потайные двери.
Но Кара, впрочем, как и Эриана, мало беспокоили слухи. Если правда – что с того? Кар не знал иного отца, кроме императора, Эриан не знал матери, кроме дамы Истрии, с тех пор, как добрая императрица Далия скончалась на втором году жизни мальчиков. Оба предпочли бы видеть Истрию супругой императора. Но законный брак с матерью Кара невозможен, и не только из-за жрецов. Император делил ложе со многими красавицами и не собирался менять печальные одежды вдовца на узы нового брака.
А вздумай кто упрекнуть даму Истрию за уступчивость да припомнить ее прошлое – Кар не успеет убить оскорбителя. Его убьет император, и смерть эта будет мучительной.
Так и получалось, что Кар, живой вызов извечным устоям, продолжал занимать место возле принца. Место, от века предназначенное другому. Точнее, другой.
– Почему ты не пришел на церемонию? – спросил Эриан как будто бы с обидой.
– Я был на церемонии, – отозвался Кар. – Стоял во вторых рядах. И все видел… Видел даже, как ты зевал.
Принц мимолетно улыбнулся, но тут же печаль вернулась на лицо.
– На пиру не был.
– Нет.
– Мне тебя не хватало.
– Знаю. Прости.
– Почему ты их боишься? – спросил Эриан резко.
– Я не боюсь. Но сидеть там под их взглядами… Как будто все смотрят на меня и думают: «Что же с тобой делать?» Надоело.
– А я был один, – горько сказал принц. – Все эти преданные вассалы… Смотрели на меня, как на кусок мяса. Так, словно болезнь отца – не легкое недомогание, а почитай, что смерть. И знай представляли мне своих дочерей… А глаза голодные…
– У вассалов? Или у дочерей?
– У всех! О Боже, Кар, ты единственный, кто ничего не хочет от меня!
– Ничего, – тихо откликнулся Кар. Движимый всплеском горячей преданности, добавил: – Прости, что оставил тебя одного. Прости, Эри.
– Ты не виноват, – отмахнулся принц. – Тебе тоже несладко. Его святость изволил осведомиться о твоем здоровье. Он, похоже, не знал, как принимать твое отсутствие.
– Ну, он не сможет выдать меня за тебя замуж, – усмехнулся Кар. – А изгнать, заменив подходящей девицей…
– Пусть попробует! – глаза принца гневно заблестели. – Пусть попробует!
– Вот я и говорю. Но ты же не только из-за этого злишься?
– Нет.
– Так в чем же дело?
– Я думал… – Эриан замолчал, глядя в небо. Кар ждал. Наконец принц повернул голову, встретившись с ним глазами. – Понимаешь, я сегодня смотрел на них. Герцоги, графы, бароны… Стая волков. Жрецы снуют между ними, ловят каждое слово… Все их боятся, и не любят, и делают вид, что почитают. Отец – он всегда посередине, всегда между. Находит, как угодить и тем, и другим. А себе – себе он ничего не оставляет. У него нет жизни, Кар! Он никому не доверяет, всех использует… Его тоже все используют, и никто не любит…
– Мать любит, – Кар сказал это так тихо, что сам едва расслышал свой голос.
– Я знаю… Но он и ей до конца не верит. Кар, если бы у тебя была сестра, я бы на ней женился.
– Что?! – Кар сел, пораженный услышанным. Пытаясь обратить все в шутку, произнес: – Ну, если б она удалась в мать…
– Нет. Такая, как ты.
Кар снова усмехнулся, и усмешка вышла горькая.
– Из племени колдунов?
– Да! И пусть они все подавятся! Кар, ты не бросишь меня? Если отец и правда умрет… Кар, ты единственный, кому я верю! Я не смогу, как отец….
Принц замолчал резко, будто его схватили за горло. Казалось, он сейчас заплачет – невероятно, если помнить, что будущий император не плакал с полутора лет, со дня смерти матери.
Отчетливо, вкладывая сердце в каждое слово, Кар произнес:
– Ты – мой принц. Мой брат. Я всегда буду рядом. Клянусь.
Эриан кивнул. Молча – слова были не нужны.
– Жаль, что ты не колдун, – сказал он чуть погодя.
Воистину, ночь откровений. Кар хрипло спросил:
– Ты понимаешь, что говоришь?
– Будь ты колдуном, ты бы вылечил отца.
«Будь я колдуном, я бы не вылечил его. Я погубил бы… И его, и тебя, и навлек бы проклятие на всю страну… » Вслух Кар сказал:
– Сохрани меня Бог. Я не колдун.
– Да знаю я, – по-простецки откликнулся Эриан. – Просто подумалось. Завтра к вечеру гости разъедутся. Давай сбежим к тому озеру? Поохотимся на лебедей, заночуем в замке…
– Тебя не отпустят, пока император болен.
– Говорю же – сбежим. Или они решатся силой задержать повелителя?
В последней фразе послышалось царственное высокомерие, знакомое по императору Атуану. Прежде Эриан никогда не говорил так. Кар с интересом оглядел молочного брата.
Принц лежал на спине. В широко раскрытых глазах отражались по-осеннему яркие звезды. Лицо в обрамлении растрепавшихся золотых волос казалось двойником лунного лика. Император столь же выше простых смертных, сколь выше земли ночное светило… Тряхнув головой, Кар сбросил наваждение.
– Только не бери с собой полк охраны, как в прошлый раз, – сказал он.
– Сохрани меня Бог, – со смехом откликнулся принц. – В тот раз это была воля отца.
Так они лежали, болтая обо всем понемногу, а вдали затихал утомленный празднеством город. Погрузились в сон жилые дома, только частые трактиры еще светили огнями, возмущая благочестие ночи женским визгом и взрывами пьяного смеха. Сегодня им хватало постояльцев – на праздник Благодарения в столицу съехались не только вассалы. Простой люд стекался со всех концов Империи. Опытные торговцы везли товары – в праздники всем хватит места на рынках. Бездельники, а порой и добрые крестьяне приезжали налегке, кто-то в расчете наняться слугой или солдатом, благо правители всех областей присутствуют на празднике. Другие – в ожидании легкой добычи, и, надо сказать, ворам и шулерам в эти дни хватало работы. Хватало ее и бродячим артистам, шутам всех мастей, попрошайкам и менестрелям, крикливым жрецам-проповедникам… решительно всем полезен великий осенний праздник Благодарения.
Но теперь праздничные дни подошли к концу. Завтра поутру распахнутся городские ворота, телеги, экипажи и конные отряды потянутся обратно. Кто-то уедет, довольно потрясая полным кошельком. Другие не увезут ничего, кроме тяжкого похмелья, а ведь приехали с полными телегами накопленных за год богатств.
Луна, вечная соперница королей, сдвинулась, теперь ее заслоняла западная башня. На лица братьев упала тень. Повеяло холодом. Принцы переглянулись, дружно вспомнив о времени.
– Тебя не хватятся? – спросил Кар.
Эриан махнул рукой.
– Гремон достаточно сметлив. Сделает вид, что я мирно сплю в своей постели. День был утомительный… Признаюсь, брат, я в последнее время частенько сбегаю по ночам.
Его высочество улыбнулся, самодовольно, как человек, понимающий: успехами на любовном поле он обязан не только своему положению. Высокий рост, играющие под туникой мышцы, пронзительный взгляд голубых глаз под короной золотых кудрей – будь Эриан не принцем, а последним кухонным мальчишкой, и тогда нашлись бы дамы, готовые разделить с ним ложе.
Кар промолчал. Ему нечем было похвастаться. Не потому, что проклятое колдовское отродье, вопреки здравому смыслу вознесенное до положения брата-принца, не притягивало женских взглядов. Скорей, наоборот – запретный плод сладок от века. Но в глазах жадных до удовольствий дам ему виделось то же любопытство, с каким разглядывают дрессированное животное: разгуливающую на задних лапах собачонку или обученного людской речи скворца. И Кар, слишком гордый для роли забавной диковины, оставлял красавиц на долю брата.
Эриан вдруг зевнул, широко, не заботясь о придворной сдержанности. Улыбнулся.
– И все же, пожалуй, надо спускаться. А не то завтра нам будет не до лебедей.
Уже поднимая створку люка, Эриан добавил:
– Помни, ты поклялся.
– Да, – ответил Кар.
Эриан исчез в проеме. Кар, захлопнув тяжелые створки, последовал за ним. С верхнего этажа спустились вместе и, миновав галерею, простились в башне наследника. Эриану предстояло идти прямо к центральным покоям, Кару – по боковой лестнице вверх, к своим, не столь роскошным и все же достаточно удобным комнатам. Расстались как всегда – ударив ладонью о ладонь.
– До завтра, – улыбнулся Эриан.
– До завтра, – откликнулся Кар.
Он подождал, пока брат не пропал из виду. Вдоль стен, через каждые десять шагов, неярко горели масляные светильники. Витражи широких окон изображали цветы и плодовые деревья. Легкие шаги принца удалялись почти неслышно; кроме них, ни единый звук не нарушал тишину ночи.
Но вот пурпур накидки в последний раз мелькнул за колонной и исчез. Кар тряхнул головой. По времени, следовало направиться к себе и доспать остаток ночи, но пустой желудок вдруг возмущенно и громко заурчал. Побег с праздничного пира сразу перестал казаться удачной затеей.
Прихватив лампу, Кар вернулся в главное здание, той же спиральной лестницей спустился на первый этаж. Ступени уходили дальше, к подземным кладовым и тюремным камерам, к разветвлениям давно пришедших в негодность труб – когда-то давно по ним текла вода.
Дворцовая кухня встретила Кара странной тишиной. Молчали остывшие печи, неподвижными рядами замерли большие и малые кастрюли, надраенные до блеска сковородки. Широкие столы были пусты, словно центральная площадь, расчищенная в ожидании парада войск. Кар даже растерялся на мгновение: сколько он себя помнил, здесь всегда царила суета. Жарко горели печи, источая смешанные с дымом аппетитные запахи, сновали нагруженные тяжелыми подносами поварята, слышалось дружное квохтанье женщин и резкие окрики главной кухарки. И всегда находилась горсть сладостей или пара мясных колбасок для двух голодных принцев, явившихся подкрепиться в ожидании обеда. Став слишком взрослыми, чтобы каждый день прибегать на кухню, братья все же нет-нет да и наведывались сюда. Но никогда – ночью.
Быстрые поиски на полках, где царил образцовый порядок, увенчались успехом. Покидая кухню, Кар уносил солидный кусок окорока и початый кувшин вина из тех, что не допили на пиру. Надломленный пшеничный хлеб поместился у Кара за пазухой; масляную лампу на длинной ручке пришлось повесить на запястье.
Уже подходя к лестнице, Кар услышал негромкие голоса из-за двери одной из каморок. Задержав шаги, прислушался – непохоже на говор кухонной прислуги. Два голоса, мужской и женский, казались незнакомы, третий же… Кар вздрогнул. «Не может быть, я обознался», – сказал он себе.
Пожав плечами, уже решил было продолжить путь, но третий голос зазвучал снова, и Кар замер, как околдованный. Ему не почудилось! Удивительно, что делать Верховному жрецу во дворце ночью? В жалкой комнатушке у лестницы, где спят обычно слуги и собаки? Но голос, непререкаемо-властный голос, привыкший вещать именем Бога, не узнать было невозможно.
Вино, мясо и хлеб остались на полу вместе с лампой. Тихонько ступая – мягкие придворные туфли как нельзя лучше годятся для тайных наблюдений, – Кар приблизился. В двери, между ссохшихся досок, зияли щели. Осторожно, как воришка, он заглянул в самую широкую.
Комнатка, пять на восемь шагов, была пуста, если не считать двух грубых деревянных скамей. При случае здесь ночевали припозднившиеся слуги из городских домов, за каким-либо делом заглянувшие на дворцовую кухню, да и не заметившие за разговором, как прошло время. На скамье под висящей на крюке лампой, лицом к двери сидела пышнотелая дама. Кар узнал ее. Родственница старого Виржона, герцога Лассаля, области на севере Империи, баронесса Тассия, была фрейлиной императрицы Далии. После смерти государыни баронесса осталась при дворе, где пользовалась заслуженной славой главной сводницы, а при случае и свахи.
Баронесса подняла голову и Кар невольно шагнул от двери. Произнесла:
– Чем вы недовольны, ваша святость? Яд действует медленно, как вы и хотели.
Кар снова приник к щели. Мужчина, сидевший напротив – Кар видел только его спину в расшитом серебром темно-синем плаще да широкие поля модной шляпы – при словах баронессы поднял голову и посмотрел на третьего, кто быстрыми шагами расхаживал от стены к стене. Кар тоже посмотрел – да так и не смог отвести глаз. С первых дней жизни, прежде чем запомнил свое имя, он приучился видеть в Верховном жреце смертельного врага.
Уже немолодой – лет шестидесяти или около того, благородной осанки, белокожий, как все законные жители Империи, Верховный жрец всегда был полон спокойного величия. Тем более странно видеть его нервно вышагивающим по комнате, кусающим от волнения губы, как будто происходит нечто необычное. Так же странно вместо жреческих алых одежд видеть на нем простой черный плащ с капюшоном. Сейчас капюшон был откинут, открывая благородные седины жреца.
– Слишком медленно, – резко сказал он.
– Зато никто не назовет это убийством, – возразил мужчина в синем плаще. – Разве не этого вы хотели… Ваша святость?
Кар прежде не слышал, чтобы к Верховному жрецу обращались столь дерзко. Но тот не обратил внимания.
– Обстоятельства изменились, – бросил он. – Император готов заключить мир с еретиками хоть завтра. Войска из восточных областей отозваны; император дошел до того, что пригласил их посольство на праздник! Вы видели сами. Но этого мало! Атуан намерен сам ехать на восток, едва поправится!
– Но его величество не поправится, – возразила баронесса.
– Его врач сегодня сказал мне обратное.
– Врач ошибается, ваша святость, – сказал мужчина.

1 Следующая страница


Проклятый 2

Жрец полыхнул гневом:
– Вы готовы ручаться головой?!
Мужчина втянул голову в плечи, баронесса приоткрыла рот – то ли сердито, то ли испуганно. Верховный жрец продолжил спокойнее:
– Примирившись с еретиками, он объявит прощение колдунам, тем паче, что одного давно пригрел на груди. Атуан намерен разрушить власть храма. Он давно к этому шел; теперь он решился. Проклятие нависло над Империей, оно близко – один неверный шаг, и тьма падет на землю. Я вижу ее, вижу черную тень…
Казалось, жрец забыл о слушателях и говорит сам с собой. Баронесса глядела на него, как зачарованная. Кар, замерший перед щелью, тоже.
– Змея растет здесь, в императорском доме, – произнес жрец и отер ладонью блестящий от пота лоб. – Медлить больше нельзя. Если император не умрет, погибнет Империя.
– Моя племянница… – начала баронесса.
– Ваша племянница второй месяц пичкает императора ядом, и он до сих пор жив!
– Вы сами велели применить медленный яд! – казалось, баронессу ничуть не испугал священный гнев жреца. – Вы хотели, чтобы никто не заподозрил убийства!
– Теперь я повелеваю, – жрец говорил негромко, но голос бил, как удары молота. – Вы избавите страну от императора. Сделаете это быстро. И – никто не заподозрит убийства. Вы поняли?
Тяжелую паузу – Кар слышал только бешеные удары своего сердца – прервал голос мужчины:
– А почему?
– Что – почему?
– Ваша святость, почему бы не случиться убийству… Если найдется подходящий убийца?
Жрец внезапно успокоился. Опустился на скамью, чуть в стороне от баронессы, Кар увидел его заинтересованное лицо.
– Объяснитесь, – сказал жрец.
– Позвольте напомнить вам закон, – мужчина рассуждал неторопливо, как будто речь шла о покупке нового скакуна или выборе блюд к обеду. – Законом, как вы знаете, держится Империя. По смерти императора ему наследует первородный сын. В случае смерти сына, в отсутствие других детей престол переходит…
– К сестре-принцессе, – быстро вмешалась баронесса.
– Верно. К сестре-принцессе, которая в свою очередь обязана выбрать супруга из ближайших родичей императора. Таков закон Империи, утвержденный Богом, дабы обеспечить близость императора к народу, исключить борьбу за трон…
– Довольно, мы знаем это, – прервал жрец. – Продолжайте вашу мысль.
– Мысль моя проста. Волею доброй императрицы Далии сестры-принцессы у нас нет, впервые за время существования императорского престола. Зато имеется брат-принц… змеиное отродье, как ваша святость изволили выразиться. В случае смерти наследника змееныш займет трон. И закон будет на его стороне.
Кару пришлось схватиться за дверь, иначе бы он упал. К счастью, трое, увлеченные разговором, ничего не услышали.
– Это так, ваша святость? – спросила баронесса.
– Так, – тяжело произнес жрец. – Даже я не в силах изменить закон Империи.
– Так почему бы не использовать его, ваша святость?
– Понимаю, – восхищение в голосе баронессы перекрыл азарт.
Жрец медленно кивнул. Мужчина продолжил:
– Все, что нам требуется – представить дело так, словно брат-принц убил императора и покушался на жизнь наследника. Но был вовремя схвачен. Таким образом ваша святость избавится от императора и от змееныша… И получит наследника, раздавленного смертью отца и предательством брата. Податливый материал для воспитания монарха, ревностного в служении Богу…
Воцарилась тишина. Жрец размышлял, собеседники почтительно ждали. Наконец Верховный жрец кивнул.
– Вы правы, сын мой. Как ни ужасно, мы должны сделать это ради Империи. Когда вы предполагаете это осуществить?
– Да хоть бы и сегодня, ваша святость. Ваша племянница, баронесса…
Кар тихо шагнул назад. Он и так слишком долго слушал. Страх, ненависть, отвращение – он не знал названия чувствам, что заставляли дрожать, как на сильном морозе. Как будто наступил на клубок змей, провалился в яму с нечистотами…
Не думая, что делает, он схватил лампу и бросился вверх по ступеням. Бледное пятно света скакало от неровных шагов. Тошнота подступала к горлу, древние каменные стены словно двигались, грозя навалиться, раздавить… Некстати пришла память – дворец строили еще при колдунах.
Изгибы лестницы тянулись почти бесконечно. Дыша громко, как загнанный олень, Кар вывалился на первый этаж. Бегом промчался по галерее.
У поворота остановился. Сейчас ночь. У дверей принца стража. Ворваться, крича о предательстве, поднять на ноги весь дворец? Кому быстрей поверят – Верховному жрецу или Кару, змеиному отродью?
Злобные речи уже пустили корни в его душе. Еще вчера Кар не колебался бы, отстаивая правду. Сейчас, развернувшись, он бросился к лестнице. Вверх, на четвертый этаж, потом боковым коридором пересечь башню – и снова вниз, к задним комнатам.
И вот он почти у цели, осталось несколько шагов. Здесь не грели светильники. Дрожащий огонек переносной лампы вырвал из темноты старинную фреску. Потускневшее, полустертое изображение, Кар видел его сотни раз, но сейчас древняя картина ожила перед глазами. По одеждам побежала рябь, как от ветра. Засверкали драгоценности на императорском одеянии, задрожали, готовые обрушиться, топоры палачей. Болью и гневом подернулись лица казнимых. Смуглые лица, черные волосы, высокие, как на подбор худые тела…
Блеклые глаза судей в ожидании уставились на Кара. Вот он, ненадолго избежавший казни. Вот оно, проклятое семя, змеиное отродье…
Всхлипнув, Кар ударил ладонью стену между картин. Участок стены сдвинулся, открывая потайную дверь. Главные покои всех башен имеют потайные выходы. Их устройство разное для каждой башни. Зачем это было нужно древним строителям, истинные люди не знают, но тайну выходов разведали давно, разведали – и приспособили к своим нуждам.
Скользнув в узкий коридор, Кар вернул дверь на место. Снаружи стена теперь выглядела целой, кто не знает – нипочем не догадается. Огонек лампы осветил короткий пустой коридор и дверь напротив. Дверь, ведущую в спальню принца.
Тяжелый гобелен насквозь пропитался пылью. Кар привычно задержал дыхание, выбираясь к полумраку спальни наследника престола. Мало кто при дворе не знал, что в покои наследника ведет потайная дверь; Кар единственный удостоился видеть ее. Кар, да еще император, сам в бытность наследником не раз ускользавший через нее навстречу радостям ночи.
Откинув край гобелена, Кар оглядел спальню. Свечи не горели, в камине дотлевали угли. Кровать под узорчатым балдахином приготовлена ко сну – и оставлена нетронутой. Спальня была пуста.
Отчаяние накатило черной волной, мысли стали вязкими. Так чувствуют себя обреченные перед казнью, когда живая кровь еще струится по жилам и в теле не угасли желания юности, но холодное лезвие топора, еще не обрушившись, уже проложило неодолимый рубеж. Солнечный свет, дождь и ветер, людские голоса – все осталось по другую сторону.
Кар тяжело привалился к стене. Он пропал. Он и впрямь проклятое отродье, неспособное спасти ни себя, ни тех, кого любит и почитает превыше всего. В чьих бы объятиях ни спал принц, к себе он вернется не скоро. Император Атуан падет жертвой предательства, Кара предадут смерти. А принц, дважды убитый, станет безвольной игрушкой в руках жрецов.
Последняя мысль отдалась жестокой болью. Эриан. Друг, брат и господин. Умереть за него – счастье. Причинить ему боль – хуже смерти и мук. «Мой принц. Мой брат!» Кар застонал, и стон, глухо прозвучавший в пустой спальне, отрезвил его.
Вернувшись тем же путем, Кар тенью пересек главное здание. Такой же освещенной галереей прошел в другую башню, к женским покоям. Здесь не понадобятся тайные двери.
На ходу пригладил волосы, вызывающе прямые и черные. Одернул короткую тунику. Глазам разбуженных стуком слуг в передней дамы Истрии предстал не испуганный беглец – надменный молодой принц повелительным жестом отослал их прочь. Без колебаний растворил двери в материнскую спальню. Застать там императора было бы милостью Божьей. Гнев Атуана, сколь угодно суровый, желанней уготованной жрецом судьбы.
Дама Истрия спала одна. Камин не был затоплен – в эти теплые еще дни огонь разводили больше ради уюта, чем для тепла. В окна светила луна. Неяркие блики скользили по волосам спящей, вдоль покрывала протянулись светлые полосы. Кар помедлил, но время утекало, и он коснулся плеча матери.
Она проснулась сразу. Приподнялась, натягивая на плечи покрывало. Вгляделась в полумрак.
– Карий? В чем дело?
Дама Истрия, кормилица наследника престола, осанкой и манерами не уступала иным герцогиням. Располнев с годами, она не утратила своей красоты, и многие находили ее желанной. Слава бывшей нищенки, хуже того – шлюхи, понесшей от колдуна, казалось, ничуть не вредила ей.
Императрица Далия разрешилась от бремени внезапно, двумя месяцами прежде срока. Случилось это в дороге. Императрица возвращалась с поклонения – обычай предписывал ей посетить храмы в двенадцати областях Империи, молясь о даровании здорового сына. Завершиться паломничество должно было в столице, где в главном храме Верховный жрец присоединит к ее молитвам свои. Потом, осененная милостью Божьей, императрица закроется во дворце до появления на свет ребенка. И как было испокон веков, ребенок этот родится мальчиком.
Тогда, согласно утвержденному самим Богом закону, кормилицей ему изберут простую женщину из народа. Благочестивую, здоровую телом. Недавно разрешившуюся здоровой девочкой. Женщина вскормит грудью будущего императора наравне с собственной дочерью. И останется при дворе, окруженная почетом, как мать сестры-принцессы. Дети вырастут вместе, неразлучные с первых дней. Вместе постигнут все, что нужно знать императорской чете. И когда придет время сочетаться браком, на трон взойдет императрица, телом и душой преданная стране и супругу. Не связанная родовым интересом ни с кем из вассалов, свободная от интриг. Так стала императрицей Далия, так было много веков до нее.
Но в тот вечер, когда к Далии пришли родовые муки, случилось иначе. Кар столько раз слышал этот рассказ, что порой казалось, он видел все своими глазами.
Шел дождь, несильный, но холодный и монотонный. Кортеж двигался рысью – смеркалось, а до ближайшего селения, где императрице могли оказать подобающий примем, оставалось больше десяти миль. Далия, упрямо пренебрегавшая носилками, делалась все бледней. Но в седле держалась прямо, и озабоченные дамы не слышали от нее ни слова жалобы, до тех пор, пока императрица с тонким вскриком не упала на шею лошади.
Кортеж остановился. Далию осторожно сняли с седла, солдаты эскорта спешно раскинули походный шатер. Лекарь, сопровождавший императрицу, рылся в багажном мешке, ругаясь вполголоса, как последний мастеровой. И понятно – будь его воля, Далия не покинула бы дворец, и гори огнем обычаи вместе со жрецами…
Всю ночь и весь день императрица мучилась родами. Ее крики далеко разносились над замершим лесом, им вторили резкие голоса птиц. Даже видавшие виды солдаты сидели у костров бледные, не пряча испуга. Командир эскорта хотел на носилках перевезти госпожу в селение, где ей предоставят надлежащий уход; лекарь не терпящим возражений тоном отослал его – роженицу нельзя трогать.
На вторую ночь измученный ожиданием отряд услышал отчаянный младенческий вопль. Многоголосый крик радости ознаменовал рождение Эриана, принца и наследника императорского престола.
Но радость тут же сменилась новой тревогой. Императрица, измученная тяжелыми родами, лишилась сознания. Хмурый лекарь откинул полог шатра. Навстречу бросился командир эскорта. «Госпожа потеряла много крови, мы не тронемся в путь, пока ей не станет лучше, – сказал лекарь с властностью, достойной самого императора. – Скачите в селение. Отыщите недавно родившую женщину, если такой не найдется, скачите дальше – в двадцати милях есть еще одна деревня. Принцу нужна кормилица».
Несколько мгновений рыцарь не шевелился. Потом склонился перед лекарем и бросился выполнять приказ.
К утру солдаты вернулись. Командир вел в поводу коня. На нем, испуганно вцепившись в луку седла, сидела женщина. Буро-коричневый потрепанный плащ скрывал ее с головой. Солдат, ехавший следом, бережно держал маленький сверток, женщина то и дело с тревогой огладывалась на него. Отряд спешился. Командир протянул руки, и женщина неловко соскользнула с седла. Капюшон упал, открывая лицо. Нечаянная кормилица принца была молода и казалась бы привлекательной, если бы неряшливо спутанные волосы, лицо в грязных разводах и заношенная одежда не выдавали в ней нищенку.
Ребенок на руках солдата закричал, женщина кинулась к нему. Из шатра императрицы появился лекарь. «Другой не нашли…», – смущенно начал командир отряда, но лекарь уже увлек нищенку в небольшую палатку, разбитую возле шатра императрицы. Короткий приказ, и два солдата побежали к реке за водой.
Так Истрия стала кормилицей наследника престола. На ребенка, разделившего с принцем Эрианом материнское молоко, никто поначалу не обратил внимания. Ребенок и ребенок, нищенское отродье… Когда выяснилась правда, было поздно. Выздоравливая, Далия ни на шаг не отпускала от себя кормилицу. К ужасу своих дам, императрица находила в беседах с ней небывалое удовольствие. Когда лекарь позволил отряду продолжать путь, дружба императрицы подарила надежную защиту нищенке и ее сыну – смуглокожему темноволосому порождению колдуна.
По возвращении в столицу Далия отказалась взять другую кормилицу. Хрупкая императрица спокойно выдержала гнев Верховного жреца. Не дрогнула, услышав угрозу проклятия. «Я поступаю по сердцу и совести, – сказала она жрецу, – Бог рассудит нас». О чем говорил с супругой император, знают лишь древние стены ее спальни. Наутро Атуан подтвердил решение императрицы. Бывшая нищенка в придачу к званию императорской кормилицы получила дворянство, а ее сын – титул брата-принца и положение, почти равное Эриану.
Полтора года спустя новая беременность оборвала жизнь Далии. Безутешный император отказался выполнить требование Верховного жреца. Истрия и Кар остались при дворе.
Но сейчас в голосе матери вместо гнева Кар услышал страх. Резким ударом в сердце пришло понимание: мать боялась за него; все пятнадцать лет, окруженная почетом и роскошью, она жила в страхе. А Кар, беспечный глупец, и не подозревал…
– Мама… – получилось плохо. Он редко называл ее матерью. Все чаще по-придворному: госпожа. – Мама, помоги мне.
Истрия вскочила. Лицо ее в свете луны казалось совершенно белым, но голос был тверд:
– Что случилось?
– Я слышал… – Кар запнулся. Сглотнув, начал снова: – Я был на кухне, сейчас. Когда возвращался, услышал разговор в комнате для слуг. Там был Верховный жрец…
Истрия вздрогнула. Набрасывая на плечи халат, велела:
– Продолжай.
– С ним был мужчина, я не узнал его, и баронесса Тассия. Они собираются убить императора. Его… новая любовница, племянница баронессы, дает ему яд…
Кар опустил голову, не в силах взглянуть матери в лицо.
– Продолжай, – холодно повторила Истрия.
– Жрец сказал, что яд действует слишком медленно. Тогда мужчина… предложил убить императора и выставить убийцей меня. Как будто бы я метил на престол. Убил государя, и хотел убить Эриана…
Он замолчал, подавившись ненавистью.
– Почему ты не позвал стражу? – спросила мать с яростью. – Почему…
– Мне не поверят! Я… Я проклятое колдовское отродье!
Истрия ахнула, словно ее ударили.
– Прости меня, – хрипло добавил Кар. – Это не мои слова, они так говорили. Да и все… Мама… Как попасть в его покои?
Мать не удивилась вопросу. Не возмутилась. Спросила тихо:
– Что ты хочешь сделать?
– Охранять его.
– Тогда убьют вас обоих.
– Отправь со мной слуг, кому доверяешь.
– Через потайную дверь в императорскую спальню? – холодно переспросила Истрия. Мягче добавила: – Я им не доверяю. Я сама пойду с тобой.
– Нет! Только не ты!
Несколько мгновений Истрия вглядывалась ему в лицо. «Что она видит?» – подумалось Кару, но мать уже отвела взгляд. Сказала спокойно:
– Ты прав, мне там делать нечего. Я покажу тебе вход и разыщу Баргата. Он поверит… Если не тебе, то мне.
Кар кивнул. Баргат, пожилой начальник дворцовой стражи, отличался спокойной рассудительностью – и грубоватой привязанностью к обоим мальчикам. Если кто и мог поверить Кару, а не Верховному жрецу, то именно Баргат.
Истрия обошла камин. Оглянувшись, скользнула рукой вдоль стены. Кар не разглядел, откуда она достала небольшой, с полпальца, ключ. Вернувшись, протянула.
– Держи.
С невольной дрожью Кар сжал его в руке. Другой рукой нащупал рукоять на поясе – короткий придворный кинжал служил скорей украшением и применялся разве что для разрезания мяса, но другого сейчас не было.
Истрия затянула серебристый бахромчатый пояс, провела руками по волосам. Подняла оставленную Каром лампу.
– Идем.
Потайной ход начинался в боковом малопосещаемом коридоре, на нижнем этаже императорской башни. Первая дверь знакомо скрывалась в стене, вторую, сразу за ней, Кар открыл ключом. В полумраке за дверью угадывался тесный коридор.
– Иди к Баргату, мама, – сказал Кар. – Я справлюсь.
Кивнув, Истрия отдала ему лампу и быстро пошла прочь. С глубоким вздохом – забраться ночью в императорскую спальню! – Кар решительно скользнул в прохладу тайного хода. Стена встала на место, щелкнул замок внутренней двери. В неярком свете пляшущего в лампе огонька Кар зашагал вдоль серых, без ковров и рисунков, стен. Было сухо, пахло пылью. Дважды повернув и миновав длинный переход, Кар наконец увидел ее – узкую, обитую темным металлом дверь. Рядом, на стене, крепление для светильника.
Повесив лампу, Кар так же, как на входе, вставил ключ в углубление двери. Повернул. Дверь открылась с чуть слышным шорохом.
В спальне принца потайная дверь пряталась за гобеленном; здесь Кар просто вышел из полумрака ниши в дальней от входа стене, полускрытой двумя большими сундуками.
Дрова в камине сгорели совсем недавно, вдоль раскаленных углей пробегали частые языки пламени. Свечи в витом медном канделябре оплыли всего наполовину. Узоры красного дерева, украшавшие кровать и балдахин, казались черными. Тяжелый полог был отдернут. Император Атуан лежал поверх простыней, такой же величественный в наготе, как и в парадном одеянии – вождь и повелитель, монарх, почти равный богам. Рукоять кинжала в его груди смотрелась до того неуместно, что Кар не сразу понял, в чем дело.
Замерев, он смотрел, как отблески огня играют на рукояти. Медленно, как во сне, отвел взгляд, уставившись на темное пятно крови на простынях. Тонкая струйка сбежала на пол, образовав лужицу. Почти черная, она зловеще поблескивала.
Осознание пришло резко, с запахом крови и смерти, с ощущением падения в пропасть. Взгляд метнулся обратно, к рукояти в груди императора – и Кар узнал оружие.
Еще бы не узнать – редкий день проходил без воинских занятий. И всегда, в ученье и в дружеском поединке, в руках Кара были меч и кинжал, подаренные императором на десятилетие. Эриан получил такой же подарок – император Атуан не делал разницы между принцами. Настоящее мужское оружие, когда-то слишком тяжелое для мальчишек. За пять лет оно стало привычным, как часть руки, хоть Кару и не сравняться с успехами Эриана. В день праздника занятий не было, кинжал оставался в покоях Кара, там же, где меч, щит и легкий кованый панцирь. И вот…
Резкий шум в передней заставил Кара вздрогнуть. Взволнованные голоса и шаги приближались, и он метнулся обратно, в нишу, скрывавшую потайную дверь. Вставил ключ, но было поздно: широкие двери спальни распахнулись. Несколько голосов дружно ахнули – и смолкли. Очень осторожно Кар повернул голову.
Глубокие тени скрывали его, да и смотреть было некому. Взгляды вошедших были прикованы к телу императора. Шестеро стражников в полном боевом облачении, заспанный Баргат в ночном халате, баронесса Тассия, и… стройная красавица в мятом, небрежно наброшенном платье. Светлые локоны растрепались, на лице – смесь страха с высокомерием. Племянница баронессы. Лаита.
Молчание тянулось, звеня громче любого крика. Наконец Лаита тихонько всхлипнула, и остальные пришли в себя, зашевелились. Баргат быстро подошел, склонился над телом. Укрыл его тяжелым одеялом. Затем, хоть в этом и не было нужды, взял руку императора – прощупать пульс. Все молча смотрели, как начальник стражи выпрямляется, враз постаревший, и тяжело произносит:
– Мертв.
Негромкое слово отдалось гулом в каменных стенах. Баронесса всхлипнула.
– Госпожа Лаита. Повторите мне то, что рассказали вашей тете, – Баргат говорил вежливо, но так, что сомнений не оставалось: приказы сейчас отдает именно он.
Лаита нерешительно взглянула на баронессу, та обняла ее за плечи. Вытерев слезы, произнесла:
– Расскажи ему, детка. Не бойся, – она снова всхлипнула.
– Господин мой император, – голос Лаиты слегка дрожал, – пожелал провести эту ночь со мной. Он прислал за мной слугу, и я повиновалась. Когда я пришла, мы…
Она замолчала.
– Дальше, милая, – сказала баронесса. – Это можешь не рассказывать.
– Я спала, – продолжила девушка. – Проснулась, потому что кто-то наклонился над кроватью, быстро, я испугалась. Я закричала, но он зажал мне рот рукой. И я услышала хрип, и на меня полилось что-то теплое, и император… Он убил его, во сне, император не успел проснуться!
– Кто? – спросил Баргат.
Он смотрел на кинжал. Он, конечно же, знал, чье это оружие.

Предыдущая страница 2 Следующая страница


3 Анна Мистунина

– Брат-принц, – сказала Лаита.
Кто-то из стражников охнул, другой сложил пальцы в охранный знак. Баргат не шелохнулся.
– Почему же он не убил вас, госпожа? – спросил он.
– Он схватил меня! Он… Он хотел надругаться надо мной. Но я вырвалась, и выскочила в переднюю, и увидела…
– Что же вы увидели, госпожа?
– Что там все мертвы, – прошептала она. – И я убежала… Не помню, как…
Лаита разрыдалась, упав на плечо тети. Баронесса подняла на стражников гневный взгляд.
– Чего вы ждете?! – закричала она. – Измена! Император убит! Почему вы еще не схватили убийцу?
Стражники бросились к двери, но Баргат жестом остановил их.
– Двое слуг и четверо стражников, – сказал он. – И брат-принц справился с ними один?
Губы Кара невольно сложились в подобие улыбки. Кому, как не Баргату знать, что брат-принц не справится и с одним, даже самым неумелым, стражником!
Речь баронессы утратила придворное благозвучие:
– Хватит нести чушь! Вы видели сами! Они убиты не мечом! Это колдовство!
– Колдовство, – дружно выдохнули стражники. Охранные знаки теперь делали все.
– Да, колдовство! – звеняще крикнула баронесса. – Не мне вам объяснять, чья кровь в его жилах! И если вы… Если вы дадите ему сбежать…
Она втянула воздух и закончила с угрозой:
– Если он сбежит, я скажу Верховному жрецу, что вы нарочно его упустили. Что вы причастны к измене!
Баргат как будто хотел возразить. Смолчал. Его плечи опустились, лицо окаменело.
– Поднимайте всех, – сказал он стражникам. – Обыскать дворец. Утроить стражу на воротах, никого не выпускать. Найдите брата-принца.
– Имейте в виду, – добавила баронесса, – наследник тоже в опасности.
– Тройную стражу к покоям наследника, – согласился Баргат. – Четверых пришлите сюда, охранять тело. И, баронесса, нужно послать в храм, за жрецом.
– Я распоряжусь, – величественно сказала та. – Идем, Лаита.
Вслед за женщинами вышли стражники, в спальне остался один Баргат. Приблизившись к смертному ложу императора, он склонил голову и молчал.
Молчал и Кар – застывший комок боли, ужаса и ненависти. Человек у кровати был ему другом. Еще вчера, еще час назад… Но сейчас Кар видел палача, готового обречь на смерть. Поверившего гнусной клевете.
Надежды не осталось. Скоро придут стражники, явится жрец. В комнату набьются придворные, зажгут новые свечи. Кара найдут. Его ждет казнь, но сначала – сначала то, что хуже казни. Неверие и мука в глазах принца Эриана. И чем видеть это – не лучше ли вонзить кинжал в собственное сердце? «Мой принц. Мой брат», – подумал Кар, и рука неслышно легла на рукоять. Только так, убив себя на глазах Баргата, можно разрушить планы жреца. Баргат поймет. А если не он, то поймет принц.
Кар беззвучно извлек кинжал из ножен. Боевой, прервавший жизнь императора, подошел бы лучше, но сгодится и этот. Он должен нанести лишь один, смертельный удар. Второго ему сделать не дадут.
Страх исчез. Кар уверенно сжал рукоять оружия.
– Прости меня, повелитель, – нарушил тишину Баргат. – Знаю, какова была бы твоя воля. Но я не смогу спасти его. Прости.
Развернувшись, Баргат быстро вышел из спальни. Кар выдохнул. В голове мутилось, но тайная дверь была рядом, и теперь он мог ею воспользоваться. Руки тряслись, он только с третьей попытки сумел вернуть кинжал в ножны. Повернул ключ. Дверь тихо раскрылась. Захлопнув ее с другой стороны, Кар упал на колени.
Обхватил голову, с трудом удерживая крик. Каменные стены дворца, построенного для колдунов, хранили древний холод, он пронзал тело насквозь. Сотни лет простоял дворец. Сотни лет, сотни смертей… Все они обступили сейчас Кара. Тишина кричала тысячами голосов. Изнутри накатывала тьма, и была она хуже смерти, больней боли. Долго простоял он на коленях, потерянный, раздавленный грузом несправедливости. Ледяные когти рвали сердце. «Надо было ударить, надо было ударить», – стучало в ушах. Спасаясь, Кар замахал руками, но тьма не отступила, и он вскочил. Открыв глаза, с удивлением увидел свет – казалось, тьма покрыла весь мир.
Дрожащими руками Кар снял со стены светильник. Проверил масло – меньше половины. Спотыкаясь, не в силах оторвать взгляд от светлого язычка пламени, побрел по коридору обратно. Он не думал, что ждет его на той стороне. Как животное, гонимое инстинктом, Кар переставлял ноги, шаг за шагом, и боялся одного – что погаснет огонь.

– О, Кар! – жарким шепотом воскликнула Истрия.
Оглянувшись, втолкнула его обратно в безопасность тайного хода.
– О Боже, Кар! Я не могла стоять там до утра! Еще немного, и меня бы обнаружили!
Кар молчал – смысл слов с трудом доходил до него. Вглядевшись ему в лицо, мать прошептала слова, каких не могла знать придворная дама. Обняла, прижав к себе изо всех сил. Тепло материнских рук не заглушило боль, не вернуло потерянной жизни, но тьма испугалась его. Кар поднял голову.
– Мама…
– Слушай меня, – Истрия выпрямилась, но объятий не разжала. – Я слышала их разговор. Окно выходит в сад. Посмотри, чтоб не было часовых, и прыгай. У пролома в стене, ты знаешь, где он?
Кар кивнул. Мать продолжила:
– Там моя белая кобыла. Оседланная. Если поторопишься, ее не успеют найти. Садись в седло и скачи, мой мальчик, скачи, как ветер!
– А ты? Мама…
– Мне ничего не грозит, – перебила она. – И не смей больше терять время. Подожди…
Приоткрыв дверь, Истрия выглянула в коридор. Тут же захлопнула. Послышались голоса и шаги, звон доспехов. Мать снова обняла его, и Кар почувствовал ее дрожь.
– Сейчас, они пройдут мимо… – дождавшись, пока голоса стихнут за поворотом, Истрия выдохнула: – Вперед!
Оконный проем в форме шестиугольника прикрывали внутренние ставни. Дама Истрия раскрыла их. Подтянувшись, Кар бросил себя в толщу стены. Задержался на миг.
– Мама! Эриан…
– Он узнает правду, клянусь. Беги!
Кар бросился вперед. Проскользнул, обдирая ткань на коленях, навстречу светлой осенней ночи. Выглянул, ожидая увидеть часовых, но те, видимо, обходили дворец с другой стороны. Кар помедлил – всего два удара сердца, – и прыгнул.
Земля больно ударила в подошвы. Упав на корточки, Кар тут же метнулся под защиту кустов. Постоял, пригнувшись, в любой миг ожидая услышать окрик стражи. Но было тихо, только ночная пичуга, ничуть не испугавшись, кричала в самое ухо: «Ки-ири! Ки-ири!»
Высокие кусты, усыпанные мелкими сладкими ягодами, тянулись до скамеек, окружавших фонтан с разноцветными рыбками. Чтобы попасть на задний двор, где за конюшнями таился заветный разлом, нужно было пересечь широкую аллею. По ней, настороженно поглядывая по сторонам, прогуливался часовой. Тяжелые сапоги воина размеренно ударяли в каменные плиты.
Кар замер в кустах. Нечего и думать проскочить незамеченным. К тому же – он только сейчас понял, – Баргат не хуже матери знает о проломе, через который юные принцы не раз убегали от занятий в город, к простору вольной жизни. Стоит ли надеяться, что, приказав искать Кара, он не вспомнит о единственно возможном пути бегства?
Гул голосов и звон доспехов заставили пригнуться ниже. Большая группа стражников обшаривала кусты вокруг соседней башни. Скоро они будут здесь. Олень, загнанный собаками, так же дрожит и покрывается потом; только прежде Кар не сочувствовал оленю. Так же, как не станут охотники сочувствовать ему самому.
Вот часовой окликнул их, до Кара долетели отдельные слова – император, наследник, брат-принц. Воины столпились, обсуждая новость, между дворцом и аллеей. Всего несколько мгновений, пока их внимание занято… Кар сжал зубы. Олень приговорен, но кто заставит его покорно ждать смерти?
Ему казалось, он неловок и медлителен, движения резки, шаги слышны на весь сад. Удары сердца – и того громче. Но никто не обернулся, когда Кар быстро пресек аллею и скрылся по другую сторону. Голоса остались позади, вскоре их заглушило ограждение площадки для воинских занятий. Кар стрелой припустил к пролому.
Сломанный участок стены чинили не раз. Каждую весну на месте пролома появлялась свежая кладка – но целой она оставалась недолго. Не проходило и двух недель, как пролом появлялся опять. Кто это делал – оставалось тайной. Год назад император приказал охранять свежепочиненную стену. Но, как только стражу сняли, в ту же ночь стена была сломана.
И то сказать – ворота, даже задние, и уж тем паче парадные, годятся не для всяких дел. Мальчишкам ли тайком от взрослых сбежать на городские улицы, кухарке ли, не дожидаясь конца недели, навестить мужа, а то и любовника, благородному ли кавалеру прогуляться, минуя любопытную стражу – пролом в стене нужен всем. И Баргат, начальник дворцовой стражи, не очень-то переживал на сей счет. Ворам нечего делать в полном воинов дворце, а война давно не подступала к столице Империи.
Сейчас пролом стал последней надеждой Кара. Приблизившись, он с удивлением понял – путь открыт. Баргат, разбуженный среди ночи, потерявший господина, придавленный лавиной внезапных забот, забыл о проломе. Забыл, или, движимый милосердием, не захотел помнить.
Белая материнская кобыла стояла рядом, натянув поводья, и трава вокруг была объедена. Кар еще не успел поверить в спасение, а руки уже отвязывали лошадь, мгновение – и он в седле. Короткий разбег, прыжок – и вскачь, прочь от дворца, от прежней жизни, от всего, что любил и что рухнуло в одночасье. От мертвого императора. От изменника жреца. От принца Эриана, кому сегодня клялся всегда быть рядом. От матери… Что будет с ней? Сможет ли Эриан защитить ее? Захочет ли защищать мать убийцы? Кар чуть не развернул кобылу. Но материнский приказ еще звучал в ушах: скачи, как ветер! И Кар подчинился.
Главные ворота выходили на площадь, что лежала между дворцом и храмом. Пролом вел к городу. Столица вырастала вокруг дворца и храма, как лепестки растут из сердцевины цветка. Изящные дома из белого камня, с крытыми двориками, орошаемыми садами и фонтанами, балюстрадами и коронами башенок – древние, почти неподвластные времени строения колдунов. Век проходил за веком, а неведомая сила все хранила их от разрушения, тогда как изделия истинных людей старились и приходили в негодность. Колдовство ли тому виной или тайное, неведомое истинным людям искусство – жрецы обходили то молчанием.
Подковы звонкой дробью стучали по брусчатке. Чем дальше от центра, тем уже улицы, тем чаще меж стенами древних строений втиснуты новые, построенные уже истинными людьми. Торжественная стройность архитектуры сходила на нет, все чаще попадались деревянные дома. Дворы стали тесны, кое-где их не было вовсе. Ничего не поделаешь – город растет не только вширь. Два столетия назад по указу императора была срыта древняя стена, окружавшая столицу, и построена новая, на значительном удалении от первой. Так появились новые кварталы, быстро получившие прозвище Веселых благодаря изобилию кабаков, трактиров и домов терпимости. Городская стража нечасто заглядывала на те улицы; благоразумные люди избегали ходить там в темноте, если только не имели доброго клинка на поясе да парочки рослых ребят за спиной – или, на худой конец, крепких кулаков, при случае способных заменить и то, и другое.
Убегая от смерти, почти ощущая затылком ее стылое дыхание, разве время думать о чем-то постороннем? Кар думал. Быстрым аллюром проносясь вдоль безлюдных улиц, он как будто в первые видел их: достоинство древности, застывшей в веках, как застывает схваченный морозом водопад, утративший движение и голос, но непобежденный; шумливую грубость и недолговечность, живущие здесь ныне. Кар думал о колдунах. О тех, кто жил здесь прежде, кто строил дворцы и разводил сады, кто осквернял землю и возмущал небо колдовством. Истинные люди были им рабами. Колдуны убивали ради забавы мужчин, насиловали женщин и пили кровь младенцев – Кар знал это с рождения, с рождения стыдился и ненавидел свой род. Но сегодня… Пусть он проклятое отродье, лишь по недосмотру оставленное в живых, но сегодня не он лгал и убивал под покровом ночи. Истинные люди, чья кожа и волосы светлы, попрали все, чем хвалились при свете дня. Кто знает, в чем еще они лгали? От страха и сомнений шумело в голове, смятенные мысли вытесняли одна другую. Но в глубине души за шумом и растерянностью поднималось странное облегчение.
Приближалась городская стена. Кар пустил кобылу шагом. Небо на востоке только начало светлеть, ворота откроют не скоро. Нужно где-то затаиться до утра. Завидев слабо светящиеся окна трактира, Кар свернул туда.
Он спешился, и несмотря на поздний час, тут же подбежал слуга. Передавая повод, Кар с опозданием вспомнил о деньгах. Их не было, как и подходящей для путешествия одежды, припасов, оружия… Короткий придворный кинжал с самоцветами на рукояти стоил дорого, но продавать его Кар не хотел. Украшений при нем не было – только золотое кольцо с изумрудом в форме звезды, материнский подарок. Много ли выручишь за него среди ночи?
Но дама Истрия и в панике не теряла головы. В переметных сумках Кар обнаружил овес, кожаную флягу и увесистый кошель – и пожелал матери тысячи благословений. Небрежно бросил слуге:
– Оботри ее, накорми, но не расседлывай. Я выеду рано.
Слуга, парень немногим старше Кара, понимающе кивнул. Что-то бормоча под нос, повел лошадь к конюшне. Кар пересек двор. Запах жареного мяса, лука и хлеба защекотал ноздри, и в животе опять заурчало. Не смешно ли – думать о еде, находясь на волосок от смерти?
Кар толкнул дверь, та сразу открылась. Медный колокольчик звоном сообщил о новом госте. В большой комнате с закопченными стенами, несколькими дверями и внушительной стойкой, за которой виднелась открытая дверь на кухню, стоял дружный храп. Кар удивленно замялся, но тут же понял: из-за праздников не осталось свободных комнат, вот постояльцам и приходится коротать ночь прямо в обеденной зале.
Одни спали, уронив голову на тяжелую столешницу, другие – на руки. Иные растянулись, как на кроватях, на широких деревянных скамьях у столов. Судя по одеждам спящих, большинству было не впервой ночевать кое-как, так что и скамья могла сойти им за хорошую постель.
Бодрствовали всего двое – в дальнем конце зала, за столом с тремя бутылками вина и блюдом, полным костей. Эти двое казались увлеченными беседой. Один имел вид торговца, род занятий второго Кар затруднился определить, но суровое лицо, виднеющийся из-под раскрытого плаща панцирь и лежащий на столе меч говорили о нраве далеко не мирном.
На звон колокольчика оба оглянулись – и хмель тут же выветрился из их глаз. Пальцы торговца сложились в охранный знак. Кар замер на пороге.
Живя при дворе, он привык к опасливо-любопытным взглядам, но положение брата-принца защищало надежней доспехов. Теперь – слишком поздно – Кар понял. Никогда он не сможет скрыться в толпе. Двое за столом видят сейчас колдуна. Колдун в сердце Империи может быть лишь один. Сообразят ли это полупьяные торговцы?
Тот, что был в панцире, потянулся к мечу, но тут из кухни выскочил, протирая заспанные глаза, рослый детина. Засаленный передник поверх светлой рубахи навыпуск, услужливая хозяйственность движений – трактирщик.
Всего миг понадобился ему, чтобы смекнуть, кто завернул среди ночи в небогатый трактир. Светлые глаза трактирщика скользнули по лицу Кара, по одежде, оценивая расшитую серебром тунику, золотые бляшки на поясе – и вот уже ошеломленный хозяин заведения склонился в низком поклоне.
– Ваша милость…
Двое за столом удивленно переглянулись. Потом успокоились, поняли. Рука, лежащая на мече, расслабилась.
– Что будет угодно вашей милости? – спросил трактирщик. – Увы, мой трактир не для богатых господ…
– Комнату на несколько часов и завтрак.
– Простите, господин, в праздник все места заняты, – трактирщик виновато указал на спящих за столами людей.
– Я хорошо заплачу и пробуду всего два-три часа.
Кар поймал оценивающий взгляд того, кто был с мечом и в панцире. Трактирщик оглянулся, понимающе кивнул:
– Я уступлю вашей милости свою спальню. Пойдемте, мой господин…
Трактирная кухня по части опрятности и порядка могла соперничать с дворцовой. Трактирщик заметил удивление гостя, заулыбался с гордостью. Запер дверь. Кар с облегченным вздохом отсчитал пять золотых. Трактирщик даже бровью не повел. Деньги – на них можно было жить в трактире месяц – вмиг исчезли в кармане передника. Трактирщик поклонился.
– Пойдемте, ваша милость.
Дожидаясь в тесном коридоре второго этажа, Кар видел через полуоткрытую дверь, как хозяин что-то быстро говорит невысокой худенькой женщине, та исчезает в другой комнате, возвращается с охапкой белья. Проходя мимо, супруга трактирщика послала знатному гостю кокетливый взгляд из-под ночного чепца. Кар ответил вежливым кивком. Вскоре хозяин проводил его в опрятную спальню, где стояла широкая кровать, спешно застеленная чистыми простынями, небольшой стол, два дубовых табурета.
– Я побеспокоил вашу жену? – чуть виновато спросил Кар.
– Она ушла в детскую, ваша милость, – трактирщик кивнул на противоположную дверь. – Не извольте волноваться. Наш малыш ее все равно поднял бы.
Кар кивнул. Смущение от вторжения в семейную жизнь доброго трактирщика было наименьшей из забот сегодняшней ночи, да и пять золотых – достаточная плата за неудобство.
– Я принесу завтрак вашей милости, – сказал трактирщик и вышел..
Кар устало рухнул на табурет. Опустил голову на руки. Собаки отстали, оленю удалось скрыться – пока. Надолго ли? И стоит ли продолжать бесполезное бегство, если конец предрешен? Но в пятнадцать лет умереть без борьбы…
Вернувшийся трактирщик ловко расставил по столу тарелки. От запаха жареного мяса опять свело желудок – тело никак не хотело смиряться со смертью. Наполнив чашу вином, хозяин подал ее Кару. В этот миг из детской донесся бодрый детский плач, и трактирщик расплылся в гордой улыбке. Приняв чашу, Кар кивком отпустил его. Тот вышел, прикрыв дверь, но плач все равно был отчетливо слышен – Кар невольно посочувствовал родителям ребенка.
Утолив голод, встал. Его трясло от усталости, но о сне нечего было и думать. В каждом шорохе, в каждом звоне дверного колокольчика чудилась погоня. Беспокойно вышагивал он по комнате, не понимая, что делает, не видя ни деревянных стен, ни грубой мебели. Эриан в обрамлении лунного света, власть и любовь в его глазах, спокойная жестокость на благородном лице жреца, нагой император с кинжалом в груди, белая кобыла… Все, что любил; все, чему верил…
Кар уткнулся лбом в теплую стену. Все ложь. Ложь и предательство. Как нарочно вспомнилась церемония праздника – неужели это было лишь вчера? Колыхались алые сутаны жрецов, блестело золото, торжественно возносились к храмовым сводам песнопения. В стрельчатые окна било солнце. Горели свечи, светились радостью лица. И звучали слова молитвы, прекрасные, возвышенные… Радовались истинные люди, праведные слуги Истинного Бога. И Кар, брат-принц Империи, не знающий, не желающий знать иного родства, радовался. Он был счастлив, счастлив и любим… Глупец!
– Глупец! Жалкий глупец! – повторил Кар и понял, что это не его слова. Это вернулась тьма.
Тогда, в темноте потайного хода, Кар плохо разглядел ее; теперь, поднявшись во весь рост, она заполнила комнату.
«Ты видишь, – сказал голос, – тебе лгали. Ты верил им, но тебя предали. Ты чужой для них. Проклятое отродье».
– Нет! – прошептал Кар.
«Они хотят твоей смерти».
– Не все… Не Эриан!
«Они все одинаковы».
– Нет!
«Что тебе до них?»
– Эриан мой принц, – ответил Кар тьме, – мой брат. Я люблю его. Император был для меня отцом. Эриан не поверит, что я его убил!
«Почему же ты бежишь?» – насмешливо спросила тьма.
– Я бегу от жрецов. Не от Эриана!
«Ты не брат ему. Ты колдун».
– Нет!
Из последних сил принялся вспоминать все: игры и дружеские потасовки, конные состязания, смех Эриана. Объятья матери, улыбку императора. Звезды над крышей дворца. Светлые воспоминания, словно щит, заслонили Кара от тьмы. И тьма отступила, шепнув на прощание: «Ты убедишься…»
Он поднял голову. Руки дрожали, как после долгого сражения на мечах. Волосы промокли от пота, одежда прилипла к телу, но Кар снова был собой. Налив вина, он залпом опустошил чашу. Опять заплакал ребенок. Еще немного, и откроются городские ворота. Только бы выбраться из города, не попавшись! А потом… Кар не знал, что будет потом. Неважно. Главное – остаться в живых. Бога не зря зовут Истинным. Ложь не будет торжествовать вечно. И жрец еще поплатится за сегодняшнюю ночь.

* * * *

Нарела была всего на год старше Эриана. Ее отец, Гардий, граф Отона – области к югу от столицы, тридцать лет прослужил военачальником императорской армии. Женившись на фрейлине императрицы Далии, он произвел на свет трех сыновей и одну дочь, воспитанную при дворе в холе и неге. Узнай родители, что Нарела принимает в своей спальне мужчину, тот не дожил бы до рассвета. Правда, узнав, кто делит с постель с их любимой дочерью, граф и графиня Отонские поступились бы родительской гордостью в надежде на возможный брак. Отец-император не стал бы возражать, вот только Эриан не заходил так далеко в своих планах. Но, что касается старших братьев девушки, ни верность престолу, ни благоразумие не удержали бы их от мести. Потому Эриан был весьма осторожен. Но девичьи прелести Нарелы определенно стоили такого риска.
Приподнявшись на локте, Эриан снова окинул взглядом ее тело. Нарела сонно улыбнулась.
– Мне пора, – с сожалением прошептал он.
И оказался захвачен в кольцо мягких рук.
– Куда ты спешишь? – лукаво спросила Нарела.
– Спать, клянусь Богом! Не хотелось бы заснуть здесь – и проснуться от пощечины твоего отца!
– Отец никогда не поднимет руку на будущего императора, – улыбнулась Нарела.

Предыдущая страница 3 Следующая страница


Проклятый 4

– Но ты же не расскажешь ему? – с тревогой спросил Эриан.
Мгновение Нарела молчала, улыбаясь, потом ее пальцы зарылись ему в волосы.
– Не расскажу, повелитель.
«Она думает, я на ней женюсь», – подумал Эриан. Пряча неудовольствие, поцеловал ее губы, шею, грудь, и резко сел в кровати. Потянулся за одеждой. Нарела покорно расцепила руки. Накинув халат, проводила его до двери. Единственная служанка в передней кивнула – поблизости никого. Проходя, Эриан улыбнулся: девушка ничуть не уступала красотой госпоже. Зардевшись, служанка присела в реверансе.
Миновав галерею, остановился в недоумении. Дворец казался объятым пламенем. Ярко горели светильники, отовсюду слышался топот и лязг оружия. Раздавались крики. Эриан не сделал и нескольких шагов, как на него буквально налетела троица встрепанных придворных.
– Принц! – закричали они. – Принц здесь!
– Хвала Богу! – раздалось в ответ.
По лестнице взбежали четверо стражников в полном вооружении.
– Что здесь происходит? – резко спросил Эриан.
Придворные уставились на стражников, стражники – на придворных.
– Я спросил, в чем дело?
– Император… – несмело начал придворный.
– Что – император?
– Он мертв, – раздалось в ответ.
– Что?!
Оттолкнув стражников, Эриан бегом помчался к покоям отца. Сердце отчаянно выстукивало – этого не может быть, не может быть… Двери покоев были распахнуты настежь, переднюю заполнили люди – Эриан не заметил лиц. Перед ним поспешно расступились, пропуская в спальню. Воцарилось молчание.
Вокруг кровати горели свечи. Много свечей. Император лежал на постели, до плеч укрытый расшитым покрывалом. На лице застыло удивление, тронутые сединой волосы растрепались, на подушке темнело кровавое пятно. Кровь была и на полу. На покрывале, подле императора, лежал испачканный темным кинжал. Кинжал Кара – с ужасом понял Эриан.
Тело не повиновалось ему, он хотел шевельнуться и не мог. Кто-то подошел, встал рядом. Эриан не обернулся. Неподвижный, как статуя, он широко раскрытыми глазами смотрел на труп своего отца.
Было очень тихо, словно все разом затаили дыхание. Несколько раз кто-то входил и присоединялся к общей неподвижности. Никто не издал ни звука, пока Эриан наконец не заставил себя очнуться.
Огляделся. Лица расплывались перед глазами. Стража по углам кровати, придворные у двери. Заплаканный человек рядом – доверенный камердинер отца. А где Кар? Почему его нет, когда он так нужен?
– Что здесь произошло? – хрипло спросил Эриан.
– Не знаю, мой господин, – сквозь слезы ответил слуга. – Меня не было рядом. Он отпустил меня. Все говорят, что…
Он замотал головой, как будто не мог продолжать.
– Что говорят, Арний?
– Что его убил брат-принц, – прошептал слуга.
– Ложь! – воскликнул Эриан.
– Увы, государь!
В спальню вошел высокий молодой человек. Эриан знал его: герцог Сориан. Его земли на востоке граничили с территориями, занятыми еретиками. Щеголеватый любимец дам, Сориан никогда не нравился Эриану.
– Увы! – повторил герцог. – Есть свидетельница, видевшая собственными глазами. Да и кинжал…
– Это ложь! – прорычал Эриан. Не помня себя, шагнул к герцогу. Схватил его за отворот плаща, другой рукой сжав рукоять кинжала. Герцог удивленно сощурился, но не стал вырываться. Эриан дернул затрещавшую ткань: – Любой, кто посмеет повторить эту клевету, умрет на месте! Понятно?!
– Понятно, ваше величество, – спокойно произнес герцог.
Задохнувшись, Эриан разжал руку. Ваше величество! Отец мертв, значит… Он теперь император? Эриан снова посмотрел на мертвое тело. Развернувшись, оглядел придворных. Все молча следили за ним. Под их взглядами Эриана затрясло. Сжав кулаки, он бросился вон из спальни.
– Ваше величество! – послышалось вслед.
– Оставьте меня! – крикнул Эриан.
Выскочив в коридор, остановился. От галереи быстрыми шагами шел человек в ярко-алой сутане. Нет, только не Верховный жрец! Всхлипнув, Эриан побежал в другую сторону.

Его величество император Эриан, повелитель истинных людей, опора веры, защитник угнетенных и гроза непокорных, как обезумевший, метался по своим покоям. Нет, уже не своим. После похорон ему предстояло занять комнаты императора. Похороны! Похороны отца! Из груди вырвалось рычание, нога в мягком башмаке с размаху ударила в аккуратную кучку дров перед камином. Дрова разлетелись по комнате. Прихрамывая на ушибленную ногу, Эриан вернулся в спальню. Упал на постель.
Он отослал слуг. Точнее, они сбежали, увидев его перекошенное яростью лицо. Эриан запер двери, дав клятву прикончить первого, кто постучит. За окнами занимался рассвет. Никто не беспокоил императора, он не знал, что делается во дворце. Где-то на самом дне души бормотала совесть – надо выйти, надо говорить с людьми… Эриан со стоном ударил кулаками подушку. Он не может! Он знал, что этот день придет, но не так! Не так!
«Мне нужен Кар», – в сотый раз подумал Эриан. Будь он рядом, все было бы легче. Но Кара нет, и непонятно, где он. Император сердито всхлипнул. Почему брат оставил его в самый тяжелый момент? Разве не он клялся никогда не бросать? Да еще эта подлая ложь…
Вот оно что! Император вскочил. Конечно! Кар, должно быть, услышал, что говорят. Испугался, что Эриан поверит, и спрятался. Как глупо! Надо найти его, немедленно. Еще минута без него – и Эриан сойдет с ума!
Распахнув двери, он выскочил наружу, но сразу же отступил обратно. В комнату вошел человек в алой сутане и плоской алой шапочке, точно таких же, как у любого служителя храма. Только одно отличало его – широкий пояс, состоящий из трех полос, белой, синей и черной. Проповедь, наука, война. Принимая посвящение, каждый жрец выбирал стезю, которой следовал потом до конца жизни. Верховный жрец стоял над всеми тремя.
– Ваше величество, – поклонился Верховный жрец.
– Где мой брат? – резко спросил Эриан.
– Я шел к вам, ваше величество, чтобы поговорить о нем. Только позвольте…
Жрец снова запер двери. Обернувшись, отвесил новый поклон.
Заметив, что нетерпеливо переминается, Эриан заставил себя встать прямо. Руки сами сжались в кулаки, он сердито сложил их на груди.
– Я слушаю, ваша святость.
Жрец бросил взгляд в приемную, где перед камином были расставлены глубокие кресла. Но Эриан не шевельнулся, и жрец остался у дверей.
– Позвольте, ваше величество, принести глубокие соболезнования вашему горю, – начал он.
Эриан кивнул.
– Смерть вашего отца – огромная потеря для Империи… И для меня лично, ваше величество.
Эриан снова кивнул. Жрец с чуть заметным вздохом продолжил:
– Но, хотя горе разрывает нам сердца, разум должен оставаться чистым. Слухи уже ползут… Страшные слухи, ваше величество. Могут начаться волнения. Если страна утратит единство, случится непоправимое. В этот трудный час все глаза обращены к вам. Нам нужен вождь, сильный и решительный, способный с честью провести корабль Империи через эту бурю. Империи нужны вы, ваше величество.
Император Эриан медленно кивнул.
– Чего вы хотите от меня? – спросил он гораздо спокойнее.
– Правосудия, ваше величество. Предайте смерти убийцу императора Атуана. И отведите от страны проклятие.
Прилив ярости, как волна, захлестнул Эриана.
– Если вы явились повторять клевету на моего брата… – бешено выдохнул он.
Жрец не дрогнул.
– Я пришел требовать правосудия, ваше величество.
– Кар не убивал отца! Это ложь!
Жестом величественным, как в храме, жрец поднял руку – и Эриан подавился словами.
– Опомнись, император, – прозвучал гулкий голос. – Горе затуманило тебе рассудок. Женщина, спавшая в постели твоего отца, видела убийцу. Она свидетельствует, что Карий зарезал императора во сне. Ты видел кинжал и знаешь, кому он принадлежит. Слуги, спавшие в передней его величества, мертвы. Стражники тоже. На телах нет ран – их погубило колдовство. И если тебе мало доказательств, знай – принц Карий сбежал прежде, чем стало известно о смерти императора.
– Сбежал? – шагнув назад, Эриан в ужасе уставился на жреца. – Он… Он не мог сбежать!
– Его нет во дворце. Из конюшни пропала лошадь, вечером она была на месте, и конюхи клянутся, что никто не выводил ее. Лошадь принадлежала матери Кария.
Жрец замолчал, лицо его смягчилось.
– Ваше величество, – продолжил он тише, – мне понятны ваша боль и неверие. Но, как вы глава Империи, так я ее духовный глава. И перед лицом беды… Если вы не в силах принять на себя ответственность, я должен сделать это сам. Таков завет нашего Бога, таков мой долг перед народом. Прошу, не вынуждайте меня, ваше величество. Я жрец, а не император.
Слова звучали угрозой, но в лице Верховного жреца Эриан увидел только усталость и печаль. Опустил голову, ища и не находя возражений. Прошептал из последних остатков неверия:
– Но зачем?..
– Власть – страшное искушение, ваше величество. Даже истинным людям тяжело устоять перед ним. Карий же… Его происхождение вам известно не хуже меня. Следует ли удивляться, если злое начало взяло верх, и Карий возжаждал власти?
– Но зачем убивать отца?
– Чтобы затем убить вас. И занять престол. Мне ли напоминать вам законы, ваше величество? Карий ваш наследник. Законом держится Империя. И если бы, сохрани нас Бог, вы погибли сегодня ночью, мне пришлось бы возвести его на престол… И первым пасть под ударами проклятия.
Слова Верховного жреца падали, будто комья земли на крышку гроба. Почти раздавленный их тяжестью, Эриан все же сумел возразить:
– Весь вечер и часть ночи мы провели с ним вдвоем, и он не пытался меня убить.
– Значит, когда вы расстались, произошло нечто… И это заставило его решиться. Мы можем только гадать, что это было, ваше величество.
Эриан покачал головой.
– Нет, ваша святость. Пожелай Кар убить меня, он мог сделать это в любой момент. Ему известен тайный ход в мою спальню, и…
– Ваше величество, – мягко перебил жрец, – вы провели ночь в собственной спальне?
– Нет, – тихо признался Эриан.
– Думаю, мы должны благодарить за это Бога. Как и за то, что Лаите удалось вырваться из рук убийцы и убежать… И Карий понял, что теперь его замысел раскроют. Потому он и не стал ждать вас в вашей спальне, а бежал, спасая собственную жизнь.
Боль, как темное покрывало, застлала свет от императорских глаз. Сейчас он завидовал отцу – тот уже не чувствовал ничего. Безжизненно махнув рукой, Эриан запоздало пригласил жреца в приемную. Зеркало напротив камина отразило яркую сутану и торжественное лицо гостя. Рядом с ним Эриан казался жалкой бледной тенью, насмешкой над императорским достоинством.
Отвернувшись от зеркала, Эриан жестом предложил жрецу сесть, но тот почтительно дождался, пока сядет император, и только затем опустился в обитое алым бархатом кресло. Эриан закрыл глаза.
Жрец молчал. Тишину нарушали только звуки дыхания, тяжелого – Эриана, размеренного – жреца. Открыв наконец глаза, Эриан увидел на лице слуги Божьего искреннее сочувствие. Глубоко вздохнув, сказал:
– Боюсь, горе все еще туманит мой рассудок. Но вы правы, ваша святость, вы – такой же глава Империи, как и я. Отец всегда помнил это… Постараюсь и я не забыть. Я молод, ваша святость, и власть пришла ко мне без предупреждения. Клянусь, я не желал ее. Предательство брата убивает меня… Потому я не могу судить ясно. Помогите мне, ваша святость. Что мне делать?
– Не следует видеть во мне соперника, ваше величество, – мягко произнес жрец. – Я слуга. Слуга Божий, слуга Империи. Ваш слуга. Император Атуан знал это и потому доверял мне. Мы порой не соглашались друг с другом… Но всегда он оставался императором, а я – слугой. Так Карий стал братом-принцем.
– И отец совершил ошибку, не послушавшись вас, так, ваша святость?
– Не нам судить его, ваше величество. Что же до меня, я постараюсь заслужить ваше доверие, как заслужил доверие вашего отца. Рассматривайте меня, как инструмент в вашей руке… Если хотите – как преданного друга, на которого всегда можете опереться.
Эриан смотрел и удивлялся. Как он раньше не видел, сколько в Верховном жреце мудрости? Сколько смирения! Он спросил опять, почтительно, как ученик учителя:
– Что мне делать?
– Я распорядился от вашего имени, – сказал жрец. – Разослал отряды на поиски Кария, назначил награду за его поимку. Его ищут в столице и за ее пределами… А колдуну не затеряться между истинных людей. Его обязательно найдут. Приведут к вам, ваше величество, для суда и казни. Мы согрешили, позволив колдуну убить нашего императора, и гнев Божий грозит Империи проклятием. Но кровь убийцы отвратит его.
Убить Кара… Эриан не заметил, как сжал кулаки. Кар достоин смерти, но до чего же больно!
– Вы страдаете, ваше величество, – негромко заметил жрец. – Не лучше ли приказать воинам доставить его мертвым? Кровь так или иначе смоет грех…
– Нет, – с трудом ответил Эриан, – нет. Я слаб, но не настолько. И вы правы насчет закона. Карий – брат-принц Империи, пока жив, этот титул неотчуждаем. Покуда я не обзаведусь сыном, он мой наследник. Его казнят на главной площади, с почестями, как наследного принца. Так велит закон. А законом… Законом держится Империя. Теперь я это понимаю.
– Да будет так, ваше величество. А сейчас вам надо пройти в тронный зал и говорить с людьми. До коронации вы будете сидеть на месте наследника, но это лишь проформа. В глазах народа и в глазах Бога вы – император истинных людей.
– Да. Я приду.
– Тогда я покину ваше величество. Встретимся в тронном зале.
Уже выходя, жрец на миг остановился.
– Ваше величество, – сказал он. – Дама Истрия закрылась в своих комнатах. Если прикажете…
– Нет! – почти всхлипнул Эриан. – Оставьте ее в покое!
– Да, ваше величество.

Первый день правления императора Эриана растянулся, казалось, на год. Вереница посетителей не кончалась. Небольшой перерыв для еды, короткий, меньше часа, сон, лишь обостривший усталость, и опять аудиенции. Эриан принимал вассальные клятвы и соболезнования. Подтверждал обещания и привилегии, данные отцом. Выслушивал сообщения и просьбы. И весь день Верховный жрец был рядом, за спинкой кресла наследника, подле пустого трона. Его тихие, неизменно уместные подсказки: этому надо польстить, того припугнуть, здесь проявить скорбь и понимание, этому доверять нельзя, тот будет верен до смерти, – оказались неоценимым подспорьем. К вечеру изможденный Эриан уже почти не вникал в слова посетителей, положившись на мудрые советы жреца.
Именно жрец подсказал расторгнуть перемирие с еретиками. Делегация, приглашенная императором Атуаном на праздник, получила охранную грамоту при условии, что покинет пределы Империи в течение месяца. Герцог Сориан получил приказ подготовиться к приходу императорских войск. Мысль о войне слегка взбодрила Эриана, он даже улыбнулся герцогу.
А вечером, когда последний посетитель оставил тронный зал, туда вошла дама Истрия. Вошла и опустилась на колени, склонив голову. Эриан в волнении сжал подлокотники кресла.
– Ваше величество, – негромко начал жрец.
– Выйдите все, – приказал Эриан.
Придворные один за другим покинули зал. Стража, повинуясь жесту Эриана, тоже.
– И вы, ваша святость.
Поколебавшись, жрец подчинился.
Истрия стояла на коленях, не поднимая головы. Эриан ждал ее слов, но молочная мать молчала.
– Встаньте, дама Истрия, – сказал, наконец, Эриан.
Она поднялась, и Эриан первым отвел взгляд.
– Что вам угодно? – спросил он.
– Правосудия, ваше величество.
– Правосудия? Что ж, убийцу моего отца ждет правосудие. Вы можете не беспокоиться, дама Истрия.
– Вот как ты заговорил, Эриан? Помнится, ты называл меня матерью.
– Это было прежде, чем отец пал от руки вашего сына.
– Карий не убивал его, Эриан!
– Вы напрасно тратите силы, дама Истрия, – устало произнес Эриан. – У меня довольно доказательств.

Предыдущая страница 4 Следующая страница


5 Анна Мистунина

– Кто дал тебе их? – воскликнула она. – Жрец, который всегда был ему врагом? Продажная сучка Лаита?
Эриан пораженно вскинул глаза.
– Вы забываетесь!
– Нет, Эриан! Я поклялась моему сыну, что ты узнаешь правду, и вот что я скажу, ваше величество: если ты поверил этой сучке, то меня, женщину, вскормившую тебя грудью, ты выслушаешь! А потом, потом, если хочешь, казни меня вместе с моим сыном!
Взгляд императора встретился с ее гневным взглядом. Молчание длилось целую вечность, и только поняв, что его щеки намокли от слез, Эриан вскочил. Подбежал к ней, взял ее за руки. Прижал ее ладони к своему пылающему лицу.
– Прости меня, – попросил он хрипло. – Я сам для себя, как незнакомец. Отец… Все как дурной сон. Не могу поверить, что его нет.
– Я тоже, – прошептала Истрия. – Не могу…
Эриан отвел ее к креслу наследника, усадил. Опустился на пол у ее ног. Слезы рвались наружу, и Эриан позволил им течь, уткнувшись в колени кормилицы, чувствуя на волосах ее ласковую руку.
– Мой Эриан, – прошептала Истрия. – Мой бедный мальчик…
– Я целый день слышу сочувственные речи, – сказал он, не поднимая головы. – Но, кроме тебя, никто его не оплакивает!
– Для всех он был императором, – ответила Истрия чуть слышно. – Но для меня… Для нас…
– Тебе нечего бояться, – сказал Эриан чуть погодя. – Что бы ни сделал твой сын, это не твоя вина, и пока я жив, тебе никто не причинит вреда. Как некогда отец, я клянусь быть твоим защитником.
– Кар невиновен, Эриан.
– Расскажи, – попросил он.

Верховный жрец не покинул дворец до ужина, где за императорским столом он сидел вдвоем с Эрианом. Пустующие места отца и Кара зияли смертными провалами, сколько ни старайся, взгляд снова и снова возвращался к ним. Ужин превратился в пытку.
Светская любезность не сходила с лица Эриана – привычная маска, скрывавшая чувства, подобно капюшону плаща на лице заговорщика. Но для беседы не осталось сил. Заметив молчание императора, придворные, непривычно скромные в траурных одеждах, один за другим прекратили разговоры. Тишину в обеденной зале нарушал лишь стук ножей о серебряные тарелки да легкие шаги слуг, уносивших и приносивших блюда и напитки.
Эриан встал, подавая знак к окончанию трапезы, и по зале прокатился вздох облегчения. Заскрипели скамьи, дружно зашаркали ноги.
– Ваше величество, – негромко сказал Верховный жрец, – дама Истрия, быть может, огорчила вас…
– Я поклялся ей, что не начну свое правление с мести одинокой женщине за грех ее сына. Я правильно поступил, ваша святость?
Жрец помедлил, и за почтительностью на его лице Эриан угадал внутреннюю борьбу. Холодный взгляд устремился в сторону, где за одним из нижних столов ужинала дама Истрия. Не глядя туда, Эриан ощутил, как угроза и высокомерие жреца натолкнулись на ее спокойное бесстрашие – и бессильно схлынули. Осторожность взяла верх.
– У вас благородное сердце, ваше величество. Но останется ли она при дворе?
– Полагаю, у дамы Истрии возникнет желание покинуть столицу, – небрежно сказал Эриан. – Но не сразу. Ни к чему разговоры об изгнании, ваша святость.
Жрец наклонил голову.
– К благородству ваше величество прилагает мудрость и осторожность. Я вижу, Империя в надежных руках.
– О да, ваша святость, до тех пор, пока я располагаю вашими мудрыми советами.
– Они всегда к вашим услугам, ваше величество.
Жрец откланялся, довольный новым императором, и скорбная маска не могла скрыть его радость.
За надежными дверями кабинета наследника Эриан дал волю гневу. Тяжелый медный подсвечник со стола полетел в одну сторону, чернильница – в другую. Украшенный самоцветами кинжал последовал за ней.
– Гремон! – крикнул Эриан.
На лице вошедшего слуги отразилась готовность к любым неприятностям.
– Ваше величество?
– Найди мне императорского врача. Приведи сюда, так, чтобы вас никто не видел. Не спеши, дождись, пока он останется один.
– Я понял, ваше величество.
В ожидании возвращения слуги Эриан приготовил кошель с деньгами. Он не знал, к каким доводам прибегнет, но был готов пустить в ход и уговоры, и золото, а если понадобится, вырвать признание под угрозой пытки. В памяти оживал недавний разговор с кормилицей.
– Но можешь ли ты знать наверняка? – спросил тогда Эриан. – Кар был в спальне моего отца. Значит, он мог сделать это? Тогда, или прежде, а потом прийти к тебе?
– Неужели ты веришь этому? – выдохнула дама Истрия.
– Не знаю, – покачал головой Эриан. – Жрец почти убедил меня. Все сходится, и все против него… Кроме моего сердца.
– Послушаешь ли ты сердце, Эриан?
– Не знаю, – повторил он. – Кара ищут по всей Империи. Его найдут: колдуну не скрыться в Империи, тут жрец прав. И, когда его приведут ко мне… Когда я увижу его, если Кар скажет, что не убивал отца, я поверю ему. В этом я клянусь тебе, госпожа.
– Поверишь ты, Эриан? Или поверит император?
– Я – император.
– Если так, – кормилица заглянула ему в глаза, – если так, что ты сделаешь, поверив?
Эриан вздохнул.
– Я не всемогущ, госпожа, и сегодня жрец ясно показал мне это.
– О, я знаю, – бросила дама Истрия. – Кому, как не мне знать, кто на деле правит Империей!
В лице кормилицы Эриан видел ненависть и гнев, но предназначались они другому.
– Что ж, Эриан, – сказала она, помолчав, – Хотя бы поверь.

Скрипнув, раскрылись двери. Эриан обернулся навстречу вошедшему. Мужчина чуть моложе отца, в простой серой одежде, поклонился.
– Садитесь, мэтр Озарий, – указав ему на стул, Эриан опустился в кресло.
Раздумывая, вгляделся в непроницаемое лицо врача. Тот пользовал отца много лет. И не счесть, сколько раз императорский врач имел дело с вывихнутыми коленями, разбитыми носами и детскими простудами обоих принцев. Эриан помнил его веселым и ласковым, что, к сожалению, не облегчало теперешней задачи.
– Мэтр Озарий, – начал Эриан, – вы осматривали тела слуг моего отца. Сегодня днем вы сказали, что не можете установить причину смерти.
– Это так, ваше величество, – с осторожностью произнес врач. – На телах не было повреждений.
– И потому следует предполагать колдовство?
Врач принялся внимательно разглядывать пол кабинета.
– Колдовство, ваше величество, не относится к области моих знаний. Я не в силах ответить на ваш вопрос.
Эриан откинулся в кресле.
– Скажите, мэтр Озарий, сегодня утром, до того, как вы объявили результаты осмотра, с вами беседовал Верховный жрец?
Голова врача склонилась еще ниже.
– Благодарю вас, – вздохнул Эриан, не дождавшись ответа.
– За что, ваше величество?
– За то, что не лжете.
– В вашей власти погубить меня, ваше величество, – Озарий с несчастным видом поднял лицо. – У меня есть дети…
– Я не собираюсь скармливать вас жрецу, мэтр Озарий. Этот разговор останется только между нами. И, если он заплатил вам…
– Нет, ваше величество! – врач, похоже, и не заметил, что перебил императора. – Я не взял бы денег! Да жрецу и нет нужды платить, чтобы ему повиновались…
«Третий раз сегодня мне указывают, кто на деле правит Империей!» Эриан спрятал вспыхнувший гнев за улыбкой:
– Вы расскажете мне правду, мэтр Озарий?
– Да, ваше величество, – врач заговорил тихо и быстро. Эриан наклонился вперед, боясь пропустить хоть слово. – Это яд, ваше величество. Их отравили, никакого колдовства. Есть яды, выпускаемые в воздух. Они действуют быстро и быстро выветриваются. Надо лишь опорожнить сосуд, к примеру, в полуоткрытую дверь или воздуховод. Сложность в том, чтобы не вдохнуть самому, но…
– Кто-то справился?
– Да, и он действовал умело, ваше величество.
«Вот как, ваша святость?»
– Скажите, мэтр Озарий, – задумчиво спросил Эриан, – если вы правы, почему отец не был отравлен? Почему его закололи кинжалом?
– Не могу знать, ваше величество. Но, умри император так внезапно, пошли бы разговоры об отравлении. Даже если б я подтвердил иное. Такое уже случалось…
– А виновника не было бы. Удобного виновника. Так?
– Так, ваше величество, – чуть слышно подтвердил Озарий.
– Вы уверены, что не ошиблись?
– Могу поклясться, ваше величество. Но, если вы спросите меня снова, при людях… Лучше сразу прикажите меня казнить.
– Не беспокойтесь, мэтр Озарий. Кто бы ни спросил вас, отвечайте, как велел жрец. Слуг моего отца погубило колдовство. Если потребуется, поклянитесь в этом. И если придет день, и вас уличат в ложной клятве, вы уже имеете мое помилование.
Озарий удивленно приоткрыл рот. Хотел что-то сказать, но, взглянув в лицо императору, передумал. Кивнул.
– Вы поняли меня, – сказал Эриан.
– Да, ваше величество. И еще одно… – врач помедлил. – Император недомогал в последнее время. Его болезнь могла быть слабостью легких…
– А могла и не быть?
– Да, ваше величество. В молодости мне случилось изучать яды. Есть трава, она произрастает на юге. Если принимать ее настой в малых дозах … Пищу императора отведывает слуга, потому трудно предположить отравление, но… Я говорил его величеству о моих подозрениях, но он разгневался. И я… Простите меня, ваше величество.
– Я не понимаю.
– Я давал императору противоядие без его ведома. Под видом укрепляющего снадобья.
«Что ж, ваша святость. Действительно, все сходится». Эриан вдруг почувствовал, как сильно он устал.
– Вам не за что просить прощения, мэтр Озарий. Вы спасали моему отцу жизнь, и за это я вечно буду вам признателен. Не ваша вина, что противник оказался хитрее. Вы верный слуга, я запомню это. Ступайте и забудьте этот разговор.
– Да, ваше величество.

Оставшись один, Эриан подбросил в руке не пригодившийся кошель. Убрав золото, поднял с пола кинжал. Усталость притупила боль и гнев, но Эриан понимал – завтра они вернутся терзать его с новой силой.
Он прошел в спальню, верный Гремон помог раздеться. Впереди был второй день правления императора Эриана. Будет ли оно долгим, Эриан не знал. Но знал, что счастливым оно не будет никогда.

* * * *

О наступлении утра возвестили звуки. Забубнили, просыпаясь, грубые голоса, чаще зазвенел дверной колокольчик. Потянуло дымом – на кухне разожгли печь. Кар лежал поверх застеленной постели, слишком измученный, чтобы шевелиться, слишком напуганный, чтобы спать. Незаметно, исподволь подступила слабость. Не темное искушение злом – простая усталость. Сдаться, прекратить борьбу, не оттягивать неизбежное… Опять раздался младенческий крик, резкий и неприятный, встряхнул неповоротливые мысли. Кар с трудом встал. Умылся из кувшина в углу. И вышел, направляясь к лестнице, запаху пищи и голосам из трактирного зала.
Они настигли Кара на верхней ступеньке – взволнованные, недоверчивые. Он задержался, прислушиваясь.
– А ты не врешь? – спросил кто-то.
– Оторви задницу от скамьи, сам убедишься, – огрызнулся другой.
– Моей заднице здесь нравится, – возразил первый, – а вот ты, пожалуй, врешь, чтоб получить бесплатную выпивку!
Послышался смех. Второй голос обижено произнес:
– Глашатаи на площади второй час орут, не затыкаясь, а вы здесь сидите, как мухи в навозе, одно только свое жужжанье и слышите!
– Но-но! – вмешался третий голос. – За языком-то следи!
– Да погоди ты! – перебил четвертый. – А ну, как не врет? Зарезали, говоришь, в собственной постели?
Все смолкли. В наступившей тишине второй голос повторил с явным удовольствием:
– В собственной постели да на глазах у любовницы!
– А что ж она не кричала? – не сдавался первый.
– А то и не кричала, – со значением пояснил второй, – что была околдована. Говорят, это дело рук брата-принца!
Кар прислонился к стене, чувствуя, как подкашиваются ноги, как нарастает в душе беспомощный крик. Рука до боли стиснула рукоять кинжала. На этот раз тишина была долгой. Потом все заговорили разом, перебивая друг друга:
– Император убит…
– Пригрел змееныша на груди…
– Проклятие на Империи…
– Молодой принц…
– Проклятие…
– Что теперь будет…
– Жрецы…

Предыдущая страница 5 Следующая страница


Проклятый 6

– Налоги поднимут точно…
– Колдуны…
– Чуть что, поднимают налоги, точно вам говорю…
– Это еще не все! – выкрикнул вестник, и все разом смолкли. – Тому, кто поможет его найти, молодой император заплатит две сотни золотом!
Восторженные крики перебил голос, что первым начал сомневаться:
– Эй, трактирщик! Выпивку этому парню за мой счет!
– И за мой, и за мой! – подхватили другие.
Пошатываясь, Кар вернулся в спальню. Закрыл дверь. Мысли метались, как обезумевшие. Эриан… Эриан поверил… Назначил награду… Мать… Что с ней будет? Если кто-то войдет… Те двое… Трактирщик знает… Двести золотых…
Кар бросился к окну и тут же со стоном отшатнулся. Окно в спальне трактирщика выходило во двор, где вчерашний слуга держал под уздцы пару оседланных коней, у двери беседовали о чем-то трое в одежде торговцев, а чуть поодаль спешивался запыхавшийся всадник.
Бежать было некуда.
«Ты убедился, – сказала тьма. Кар не удивился ее возвращению. – Что ты сделаешь теперь, проклятое отродье? Станешь ждать смерти?»
Опять заплакал ребенок. Кар вытащил кинжал. Тьма рассмеялась.
«Ты не решишься».
– Я колдун, не так ли? – спросил Кар. – Змеиное порождение?
«Да… – прошептала тьма. – Да…»
Кар тихо вышел из спальни. Отчаянный детский плач доносился из-за двери напротив. Кар толчком распахнул ее.
В комнате неприятно пахло детским бельем. На сундуке лежала стопка чистых простыней, на полу между сундуком и кроватью – ворох грязных. На столе чадила масляная лампа, бесполезная в лившемся в окно утреннем свете. Жена трактирщика с усталым видом раскачивала колыбель, чуть поодаль возилась на полу девочка лет двух от роду, в одной короткой рубашонке.
Тьма стояла за спиной, и Кар не дал себе времени на раздумья. Прыжком очутившись возле девочки, поднял ее одной рукой, прижимая к себе, другой поднес к ее горлу кинжал. Девочка пискнула и затихла, осторожно дыша. Женщина вскрикнула.
– Не смей кричать, – собственный голос показался Кару чужим. – Если хочешь получить ее живой, позови своего мужа. И ни слова, ни знака никому, или я убью ее!
Женщина закивала изо всех сил. Лицо ее стало совершенно белым. Оглядываясь, она выскочила за дверь. Младенец разорался еще громче, девочка заплакала. Ее тельце было маленьким и теплым, Кар чувствовал, как оно сотрясается от слез. Карий, молочный брат принца Эриана, закричал от стыда и ужаса, но тьма все так же насмешливо дышала в затылок, и крик замер внутри. Колдун, проклятое отродье, встряхнул плачущего ребенка.
– Тише! – приказал он.
В комнату ворвался бледный как смерть трактирщик. В руках он сжимал огромный топор.
– Не подходи! – Кар убедительно шевельнул рукой с кинжалом.
Трактирщик, не выпуская топора, повалился на колени.
– Ваша милость, не губите! – взмолился он.
Женщина молча упала на колени у двери. Ее широко раскрытые глаза не отрывались от плачущей дочери.
– Ты говорил обо мне кому-нибудь? – спросил Кар.
– Нет, ваша милость! Богом клянусь!
– Хорошо, – Кар оглянулся на окно. – Мне нужен плащ, сапоги для верховой езды, и лошадь. Мою оставь себе, она слишком приметна. Выведи меня через черный ход…
– Все сделаю, ваша светлость, только не губите! – трактирщик всхлипнул. – Прикажете идти?
– Иди… Нет, постой!
Этого мало – понял Кар. Если он хочет спастись…
– Седлай трех лошадей, – сказал он трактирщику. – Ты и твоя жена поедете со мной. Поможешь мне выбраться из города, и тогда я отдам ребенка. Если дашь кому-то знак, или за нами будет погоня, девочка умрет.
– Сжальтесь, ваша милость! У ворот будут солдаты, вам не проехать!
– Ты найдешь, что сказать солдатам. А теперь торопись, если тебе дорого твое дитя!
Трактирщик вскочил, как подброшенный.
– Шевелись, женщина! – приказал он, выбегая из комнаты.
Женщина бросилась к младенцу. Трясущимися руками принялась заворачивать его.
– Мама! – позвала девочка.
Кар поудобней перехватил ее. Привалился к стене. Будь он на месте трактирщика, вернулся бы с постояльцами, крикнул стражу. Один кинжал против целой толпы… Но нет, отцовский страх оказался сильнее. Резкий голос трактирщика отдавал приказания повару. Послышался чей-то вопрос, трактирщик ответил. Вбежав в комнату, закрыл дверь. Несмело приблизился с коричневым плащом и сапогами в руках. Ненавидя себя, Кар сел на стул. Протянул ногу. Девочка затихла у него на коленях и молча глядела, как отец натягивает сапоги страшному незнакомцу.
Покончив с сапогами, трактирщик набросил Кару на плечи плащ.
– Закутайтесь, ваша милость, – сказал он почти спокойно. – Не обессудьте, я выдам вас за слугу.
Кар кивнул. Безропотную покорность этих людей выносить было тяжелей, чем слезы и мольбы.
– Вперед, женщина! – бросил трактирщик, затем поманил Кара: – Следуйте за мной, ваша милость. Лицо прикройте капюшоном.
Кар с неохотой спрятал кинжал в ножны. Девочка больше не плакала. Обхватив его за шею, она с интересом вертела головой. Через узкую дверь за кухней трактирщик вывел их на задний двор. Здесь разгуливали куры, валялись в луже у бочки с водой черно-пестрые свиньи. Чумазый мальчишка, сидя прямо на земле, ощипывал гуся. Голубые с озорной искоркой глаза опасливо проводили хозяина. На Кара мальчишка даже не взглянул.
Женщина уже сидела в седле, вцепившись в поводья левой рукой. Правой она прижимала к груди младенца. Рядом ждали еще две лошади. Предназначавшийся Кару гнедой мерин выглядел немолодым и не слишком упитанным, но каким еще быть коню трактирного слуги?
Под тревожным взглядом трактирщика Кар сел на лошадь. Девочку посадил перед собой, закрыв ее голые ноги полой своего плаща. Короткие детские волоски забавно топорщились. Девочка ухватилась за луку седла. Заулыбалась – происходящее уже казалось ей игрой.
Хозяин крикнул несколько слов мальчишке, тот бросился открывать ворота. Девочка весело оглянулась на Кара, он хмуро кивнул, пуская мерина вперед. Одна за другой лошади покинули двор, и маленький отряд поскакал в сторону городских ворот. Трактирщик ехал впереди. Судя по выправке, не вся его жизнь прошла на трактирной кухне.
Городская стена, сложенная из крупных камней, возвышалась на два человеческих роста. Окованные железом тяжелые ворота могли выдержать не один удар тарана. Кару они показались неодолимой преградой, отделявшей свободу и жизнь. К двум привратникам, обыкновенно следившим за потоком входящих и выходящих, сегодня добавился целый отряд воинов. Солнце играло на рукоятях мечей, шлемы и панцири сияли, как на параде. И всадникам, и пешим приходилось задерживаться у ворот. Командир отряда задавал несколько вопросов, его глаза цепко разглядывали путника, и тот мог ехать дальше. Крытые повозки солдаты тщательно обыскивали.
Группа всадников, сопровождавшая несколько повозок, только миновала ворота, когда к ним подъехал трактирщик. Женщина ехала следом; Кар скромно держался позади. Он склонил голову так, чтобы капюшон скрыл лицо. Девочка вертелась не переставая, вскрикивала и размахивала руками. Потом ее интерес привлек яркий перстень на руке Кара. Неразборчиво лепеча, она потрогала зеленый камень, затем наклонилась и попыталась его откусить. Кар снял кольцо. Поколебавшись, дал его ребенку. Девочка рассмеялась так радостно, что Кар, накрытый новой волной стыда, прошептал:
– Оставь его себе.
Спрятав руки под плащом, он с замиранием сердца слушал негромкий разговор трактирщика с солдатами. При дневном свете затея стала не только постыдной, но и попросту глупой. По здравом рассуждении трактирщик должен понять, что Кар не причинит ребенку вреда. Не успеет, даже захотев. Стоит шепнуть одно слово солдатам, да хватит и легкого кивка…
Трактирщик о чем-то спорил с командиром. Доносились отдельные слова: жена, дети, спешка… Командир нахмурился. Женщина дернулась, Кар не понял, что она сделала, но младенец закричал во всю мочь. Командир досадливо махнул рукой: проезжайте. Солдаты, перегородившие проезд, тронули лошадей. Трактирщик мгновенно вскочил в седло. Послал коня вперед, жена, оглянувшись на девочку в седле перед Каром, тоже. Кар пригнулся, с трудом удерживаясь, чтобы не пуститься вскачь. Командир скользнул по нему равнодушным взглядом, и ворота остались позади.
Широкая, гладкая словно полотно дорога тянулась, огибая пышные виноградники и ореховые рощи. Сперва ехали шагом, но вскоре Кар, не выдержав, пришпорил мерина. Тот рванулся вперед. В скорости ему было не тягаться с материной кобылой, но с каждым ударом копыт столица удалялась, а погони все не было.
Осеннее увядание еще не тронуло изумрудной зелени деревьев и трав, лишь кое-где в густой листве огоньками вспыхивали алые и желтые вкрапления. Ярко светило солнце. Травы стояли – высокие, ароматные. Поля – золотистые. Мир и процветание царили в Империи, и только в темной душе колдуна клубился страх.
Наконец, оглянувшись, Кар не увидел города. Натянул поводья. Трактирщик остановился рядом, но еще раньше, чем он успел раскрыть рот, женщина спрыгнула с седла и, прижимая младенца одной рукой, бросилась почти под копыта мерина.
– Отдай! – закричала она.
Кар наклонился в седле, девочка из его протянутых рук соскользнула на шею матери. Женщина застыла, обнимая детей. Из синевы ее глаз на Кара взглянула та же ненависть, что прошлой ночью он видел в глазах дамы Истрии. Только место убийцы-жреца теперь занял Кар.
– Простите меня.
Не колдун и не одержимый тьмой – просто Кар перевел молящий взгляд с женщины на ее мужа и обратно. Никто не ответил. Отвязав от пояса кошель, Кар сказал:
– Здесь все, что у меня есть…
Женщина презрительно скривилась. Кар понял, что она скажет. Добавил поспешно, глядя в лицо трактирщику:
– Это не вам. Отдадите девочке, когда вырастет. Может быть, она меня простит.
Трактирщик молча протянул руку, принимая кошель.
– Прощайте, – сказал Кар и всадил шпоры в лошадиные бока.

Прошел не один час, прежде чем он опомнился. Мерин под ним тяжело дышал и исходил пеной. Глянув вниз, Кар увидел кровь на сапогах. «Я только и делаю, что мучаю всех вокруг, – горько подумал он. – Даже это несчастное животное». Пустил лошадь шагом. Его никто не преследовал, и тьма не являлась злорадствовать над отверженным. Белоснежные башни столицы давно скрылись из виду. Кар был один среди звонкого лесного безлюдья. Он, и взмыленный старый мерин.
Догадавшись наконец свернуть с дороги, Кар выбрал первую попавшуюся тропку – она задорно извивалась меж стволов, то огибая холм, то упираясь в речной брод или простенький мостик из двух сложенных рядом бревен. Повозка не прошла бы здесь, но следы копыт виднелись во множестве. Кар не знал, куда ведет тропа. Ехал без направления и цели, взгляд бездумно цеплялся за торчащие ветки. Порою они нависали над самой тропой. Полдень только миновал, но под сводами леса жил полумрак. Светлые солнечные пятна вдоль тропинки не разгоняли его, скорей, они выглядели скромными гостями в храме вечного сумрака.
Звонкие птичьи голоса перекликались над тропой так радостно, словно весь мир принадлежал только им. Прислушавшись, можно было разобрать, что у каждой своя песня, которую она повторяет снова и снова. Никто не дирижировал этим хором, но звучал он слаженнее хора жрецов в столичном храме, когда тот во дни праздников возносит к небу торжественные песнопения.
Кар больше не подгонял мерина. Тот шел все медленней, копыта мягко стучали по тропе, под ними трещали, ломаясь, сухие ветви. Спокойствию лесного чертога не было дела до мрачной бури, бушевавшей у Кара в душе, до страха, одиночества и ненависти, сжигавших его дотла. Будь он и впрямь колдуном, мелькнула мысль, лес уже сгорел бы под ударами молний, наводнение смыло бы остатки… Если только не врут слухи о великой силе и власти колдунов. Темной силе и власти.
Мерин наклонил голову, потянулся губами к траве на обочине тропинки. Кар хлопнул его по крупу, и конь пошел вперед, недовольно прядая ушами и то и дело норовя остановиться. Он, судя по всему, считал, что на сегодня прошел уже достаточно, а неугомонному всаднику неплохо бы проявить почтение к старости, коли уж прочими достоинствами, вроде ума и привычки сидеть дома, судьба этого всадника явно обделила.
Вновь послышалось журчание ручья. Еще полсотни шагов, и деревья расступились, открылась широкая, заросшая высокой травой прогалина. Ее пересекал даже не ручей, а небольшая речушка с быстрым течением. Тропа обрывалась на берегу, чтобы продолжиться на той стороне.
У воды мерин решительно остановился. Всем своим видом выражая бунт, потянулся пить. Кар не стал спорить, расседлал его и оставил пастись. Напился в стороне от лошади. Вода, темная из-за быстрого течения, оказалась холодной и чистой.
Утомительный день, бессонная ночь, еще один день, смерть, предательство, бегство, темная фигура за спиной, беззащитное детское тело в руках… Шатаясь, как пьяный, Кар сделал несколько шагов от реки. Повалился в траву. Если за ним придут сейчас, он не шевельнется. Пусть делают, что хотят.

Он проснулся, когда солнце почти село. Открыв глаза, бездумно смотрел на закат. Узкая полоска цвета крови лежала над самыми верхушками деревьев. Небо вокруг окрасилось розовым, ему на смену шел желтый, и, наконец, бирюза, переходящая в зелень. Журчала река, где-то поблизости стрекотал кузнечик. Тело казалось странно неподвижным, будто проклятие наконец обрушилось на него, превратив в камень.
Большой жук опустился на руку. Блестящие зеленым металлом крылья сложились, жук медленно двинулся от запястья к кончикам пальцев. Лапки насекомого слегка щекотали кожу. Кар следил за ним, не шевелясь. Жук остановился. Передние лапки потерлись одна о другую, крылья расправились. Насекомое словно чего-то ждало. И дождалось – повеяло слабым ветром. Крылья шевельнулись, ловя порыв, и жук с тихим гудением улетел. Кар снова посмотрел вверх. Время текло мимо, не задевая, не беспокоя. Красная полоса над лесом исчезала, буйство красок начало блекнуть, и вскоре остался лишь неяркий розовый отсвет. Облака, темнея, наплывали на него.
Кто-то приблизился, тяжело ступая. Кара тронули за плечо. Все еще во власти оцепенения, он с трудом поднял голову, но это был только мерин. Мягкие губы ищуще потянулись к человеку.
– Мне нечего дать тебе, – сказал Кар, садясь. – Прости.
Мерин, словно понял, принялся щипать траву. Кар глянул с завистью – тянущее чувство в животе быстро возвратило его к реальности. Он все еще жив, без денег и припасов. Хорошо еще, лошадь не сбежала, засыпая, Кар и не подумал привязать ее. До ближайшего селения Бог знает сколько пути, да и показаться там равно самоубийству. Никто не окажет помощи проклятому колдуну. Он теперь законная дичь. Эриан открыл сезон охоты, и охотников у него целая Империя. Двести золотых – сумма немалая. А все деньги Кар отдал дочери трактирщика, словно так надеялся откупиться от тьмы.
Тьма будто ждала, когда о ней вспомнят. Встала за спиной, Кар чувствовал ее холодный взгляд. Молчала, и молчание было хуже прежних издевательских слов.
Ехать, все равно куда, хоть чем-то занять руки и мысли – было бы легче. Но лес уже окутывала ночь, Кар не решился продолжать путь в темноте. Огонь разводить было нечем, спать не хотелось. Мерин пасся поблизости, стараясь не отдаляться. Чуял ли он в лесу волков, или просто на всякий случай хотел быть ближе к человеку?
Закутавшись в плащ и обхватив колени, Кар всю ночь неподвижно просидел на земле. И всю ночь тьма стояла за спиной, и мысли были темными. Под утро беспокойный сон сморил его, но холодный оценивающий взгляд не оставлял и во сне.
Проснувшись злым и не выспавшимся, Кар с трудом расправил затекшие конечности. Каждая мышца протестующее ныла. Завтраком послужила речная вода. «Еще немного – и я съем лошадь», – мрачно подумал он, седлая мерина. Тот, не подозревая об опасности, дружелюбно ткнулся в плечо.
Переехав речушку вброд, Кар двинулся дальше по тропе. День выдался пасмурным, под стать настроению. В отдалении громыхала гроза. Хочешь не хочешь, пришла пора думать о будущем.
Чем дольше Кар думал, тем мрачнее становился. От моря и до моря, весь мир принадлежит им – белокожим, светловолосым истинным людям. Спрятаться среди них не проще, чем ворону укрыться в стае белых голубей. Если верить слухам, где-то еще живы остатки колдунов, но как их найдешь, да и зачем им Кар, воспитанный врагами беглец? А тьма за спиной лишь того и ждет, к тому и толкает – признать себя колдуном бесповоротно и отправиться искать свою проклятую родню. Кар зябко повел плечами. Дама Истрия, давшая ему жизнь, истинный человек. Пока может выбирать, он останется ее сыном.
Можно, следуя случайно выбранному направлению, ехать дальше на восток. Если удастся пересечь Империю, не попавшись, не умерев от голода, не заблудившись в бесконечных лесах, когда-нибудь он попадет в земли еретиков, где веками то вспыхивает, то затихает война. Но что делать там? Колдунов еретики любят не больше, чем истинные люди, с которыми их роднит общая кровь – в прежние времена те и другие были одним племенем. Давно, когда миром еще правили колдуны. Когда они обращали белокожих в рабство, убивали, пили их кровь во время своих темных обрядов – животные получали больше снисхождения. Чему удивляться, если победившие рабы хранят лютую ненависть к прежним хозяевам? Нет, восток тоже не примет бежавшего из Империи колдуна. Нигде не найти ему прибежища.
Размышления перебили красные пятнышки в кустах по левую сторону тропинки. Спешившись, Кар с жадностью набросился на шиповник, показавшийся вкуснее лучших яств, что подавались на императорских пирах.
Большие красные ягоды и в самом деле были достойны императора. Добрый кусок мяса подошел бы лучше, но через час, когда Кар выбрался обратно на тропинку, голодная резь в желудке отступила.
Утолив голод, Кар немного повеселел. Пустил лошадь шагом по тропе – все равно куда. От людей милости ждать нечего, едва ли найдется она и у Бога, благоволящего истинным людям. Придется обойтись своими силами. Прятаться в лесах, красть в деревнях еду. Отчего бы брату-принцу Империи не стать хорошим вором? Разбойником-одиночкой, как Клот-весельчак из песенки, что распевают на ярмарках бродячие певцы? Ему, Клоту, все нипочем: ни дождь, ни град, ни стрелы графской стражи, потому как ждет его верная возлюбленная – виселица. Как ни крути, конец один. Но в песне он вовсе не кажется страшным.
Тропинка, устав петлять меж деревьев, вытекла из леса. Впереди она пересекалась с широкой дорогой и затем убегала в зелень лугов. Дорога, древняя, вымощенная серым камнем, вела на юго-восток. Кар решил воспользоваться ей.
Он хлопнул по крупу мерина, тот пошел быстрее. Копыта весело застучали по камням. Поначалу Кар то и дело озирался, но было тихо, словно в мире остался он один. Успокоившись, погрузился в свои мысли и забылся до такой степени, что не сразу услышал, как к ударам копыт мерина примешалась частая дробь скакавших по пятам лошадей.
Еще немного, и было бы поздно. Конный отряд казался небольшим пятнышком вдали, но быстро приближался. Проклиная собственную беспечность, Кар устремился прочь от дороги, к спасительному лесу.
Немного проехав меж деревьев, остановился. С дороги его теперь не увидят, но услышать могут. Соскочив на землю, он принялся успокаивающе поглаживать мерина. Тот стоял смирно, только уши подрагивали, ловя стук копыт.
Всадники приблизились. Сквозь осторожно раздвинутые ветви Кар разглядел их. Четверо. Потертые разномастные одежды, бедная сбруя – не солдаты, разумеется, но у каждого меч и копье, и лица слишком суровы для простых селян. Скачут размеренной рысью, скоро проедут, надо впредь быть осторожней… Мерин поднял голову, и прежде, чем Кар успел помешать, пронзительно заржал. Передний всадник резко натянул поводья, так что лошадь стала на дыбы. Остальные, проскакав еще немного, развернули коней. Донеслись отрывистые голоса. Кар замер в растерянности. Конники о чем-то спорили, и у него мелькнула уже было надежда, но тут один, за ним остальные, съехав с дороги, поскакали на звук.
Кар мгновенно взлетел в седло. Шпоры вонзились в бока мерина, тот рванулся, продираясь между ветвей. Послышался треск. За спиной раздались крики.
Лес – плохое место для бегства. Заросли стали гуще, лошади не пройти. Сделав петлю, Кар поскакал обратно к дороге. Всадники не сразу поняли его маневр, и расстояние чуть увеличилось. Но скоро преследователи, смекнув, бросились следом. С треском ломались ветви, азартные выкрики звучали все ближе. Толстая ветка чуть не вышибла Кара из седла, он едва успел увернуться. Острый сук расцарапал щеку, другой разодрал ткань плаща на левом плече. На открытом участке между лесом и дорогой преследователи, наконец, увидели его. Уйти не получится – понял Кар и опустил на лицо капюшон плаща. Всадники разъехались, двое устремились вперед, и вот они уже его окружили с четырех сторон. Кар натянул поводья. Рука легла на рукоять кинжала, но что кинжал против мечей?
– Чего вы хотите от мирного путника? – спросил Кар.
– Зачем же мирному путнику скрываться в кустах? – сразу откликнулся всадник.
Его вороной конь, что сделал бы честь даже императорским конюшням, выделялся среди прочих. Обветренные лица, выгоревшие до белизны светлые волосы и густые бороды делали всадников похожими, но этот держался властно, как предводитель.
– Вас много, и вы вооружены. Разве не разумно для одинокого и безоружного путника избегать встречи с такими, как вы?
– Верно, – прищурившись, ответил предводитель. – Но раз уж мы встретились… Судя по одежде, ты и впрямь бедный путник. Но говоришь, как благородный. Не откроешь ли лицо, путник?
– Нет.
– Клянусь Богом, ты это сделаешь, сам или с нашей помощью, – он махнул рукой, и двое тронули коней.
Прежде, чем к нему потянулись чужие руки, Кар сбросил капюшон – и всадники резко подались обратно.
– Колдун! – выдохнул один.
– Вижу, – задумчиво согласился предводитель.
– Это он, Дериник, – уверенно сказал тот, что заехал слева. – Императорский колдун. Я его видел. Его ищут, в городе говорят, цена обещана хорошая.
Повернув голову, Кар узнал его – постояльца из трактира, того, что беседовал с торговцем.
– Думаешь, император отпустит нам за него грехи? – спросил Дериник.
– Оставь его, Дериник, – опасливо посоветовал тот, что справа. – Колдун же… Беды не оберешься.
– Да ты, Алион, никак боишься? – хохотнул тот, что слева.
Дериник сощурился. Решение принято – понял Кар. Резким движением поднял лошадь на дыбы, разворачивая вправо. Конь Алиона шарахнулся от копыт. Алион с испуганным лицом схватился за копье, но мерин уже рванулся между ним и предводителем, к дороге. Копье Дериника пролетело над головой – Кар вовремя пригнулся. Другое копье пронзило ему плечо, третье вошло в ляжку мерину. Тот заржал, падая на передние ноги, завалился набок. Ржание перешло в жалобный хрип. Кар, ошеломленный болью, запутавшийся в стременах, рухнул на раненое плечо. Сквозь алую пелену смутно мелькнула человеческая фигура. Последним, что Кар увидел, был занесенный меч.

– Хорошо, я остановил кровь. Осторожнее… Разрежь. Нет, убери ее совсем.
Голос, уверенный и сильный, разорвал темноту. Ловкие руки касались тела, убирая одежду. Каждое прикосновение отзывалось новой болью.
– Нога сломана, – хмуро сказал второй голос. – Надеюсь, Дингхор, ты знаешь, что делаешь.
– Довольно, Чанрет, – в первом голосе слышалось раздражение. – Колдун или не колдун, он ранен, и мы его не бросим.
– Пусть так, – не уступал Чанрет, – Что ты будешь с ним потом делать? Если это тот самый…

Предыдущая страница 6 Следующая страница


7 Анна Мистунина

Кар слушал, не открывая глаз. Говорили на языке Империи, но с непривычным резким акцентом – слова сыпались, как мелкие камушки на дорогу. Голос Дингхора произнес над ухом:
– Неважно. Нам нет больше дела до императоров и жрецов. Если этот мальчик убил премного отца, он или безумец, или у него была на то причина. Но я не верю. Если б ты видел лицо жреца, когда молодой император разорвал перемирие, ты бы тоже не поверил.
– Но если он тот, его ищут. Те четверо позовут солдат, и нам придется сражаться прежде, чем вернемся.
– Те четверо? Это простые разбойники и только. Иначе мы не спугнули бы их так легко. Хватит, Чанрет. Все равно собирались разбивать лагерь. Помоги мне, я хочу зашить рану, пока он не очнулся.
Как будто раскаленный меч вонзился в плечо. Кар вскрикнул, открывая глаза. Над ним склонилось встревоженное лицо.
– Очнулся? Потерпи, мальчик. Вот, выпей.
Кара приподняли, поднесли к губам глиняную флягу. Питье оказалось горьким, с резким запахом трав.
– Молодец, – сказал тот, кто звался Дингхором, укладывая его обратно. – Теперь боль утихнет. У тебя плохая рана, я ее промою и зашью.
Кар лежал на земле, судя по всему, там же, где свалился от удара копья. Под голову ему засунули что-то мягкое. Дингхор опустился на колени рядом – крепкий мужчина с сединой в бороде, он походил на человека, облеченного властью, но руки, умело промывавшие рану, были руками целителя. Другой, видимо, помощник, сидел в ногах. Еще один стоял чуть в стороне. Его узкое, со страдальческой морщиной поперек лба, лицо выражало сильное недовольство, брови сошлись к переносице. В руках он вертел длинный нож.
Поодаль слышались движения, голоса, переступь коней, словно там остановился большой отряд.
Кар молча разглядывал спасителей. Суровые лица выдублены ветром и солнцем, длинные светлые волосы перетянуты тесьмой на затылке. Кожаные панцири с нашитыми металлическими пластинами, штаны и короткие сапоги, завязанные на лодыжках шнурками – все из грубо выделанной кожи. У каждого на поясе несколько длинных ножей и меч.
– Я знаю, кто вы, – с трудом произнес Кар. – Вы еретики. Я видел вас на празднике.
– Мы – аггары, – кивнул Дингхор.
– А ты – тот самый колдун, убивший императора? – спросил тот, что стоял в стороне.
– Я его не убивал.
– Перестань, Чанрет, – остановил Дингхор, – нужны носилки или повозка. Отправь кого-нибудь в деревню, пока не совсем стемнело. Не бойся, мальчик. Мы не слуги твоему императору, и жрецам не слуги. Тебе придется поправиться, раз Бог спас твою жизнь, ты ему зачем-то нужен. А теперь займемся твоей раной.

Повозка, влекомая парой невысоких, но крепких крестьянских лошадок, резво катилась по каменистой дороге. Тряска отдавалось болью в правом плече, смазанном пахучей мазью и туго перебинтованном. Горькое снадобье, притуплявшее боль, вызывало сонливость. От него или от чудесного – иначе не назовешь – спасения, Кара почти оставила тревога. Дни проходили в вязкой полудреме или таких же ленивых, тягучих размышлениях.
Не нужно больше убегать, оглядываться через плечо, ежеминутно ждать гибели. Все дальше столица и ее центральная площадь, где приготовлена плаха; разосланные на поиски отряды тщетно рыщут по стране. Искать беглого колдуна среди еретиков, спешащих покинуть Империю, пока не вышел срок императорской охранной грамоты, никому не придет в голову. Мало ли что везут в обшарпанной повозке. Из столицы, да после праздничного торга, грех выезжать налегке. Убегают вдаль города и деревни, все ближе спорные восточные земли – край аггаров, или, как говорят в Империи, захваченные еретиками имперские области.
Непокорные аггары приходятся истинным людям дальними родичами, но Империя веками тщетно пытается подчинить их. Земли аггаров – от древних границ страны колдунов до Ничейной Полосы, отделяющей людской мир от Злых Земель – Империя считает своими, но истинные люди не селятся там. Их обитатели не признают императорской власти. У каждого племени свой вождь, и кроме него никто не указ гордым аггарам. Они не следуют истинной вере, они отвергают поставленных Богом жрецов и вместо них избирают своих собственных, а те учат их которому как вздумается, ни с кем не советуясь и никого не слушая. Законную десятину храмам аггары не платят даже под угрозой истребления. И потому год за годом имперские войска преследуют аггаров, оттесняют их прочь от границ, от зеленых, изрезанных реками лугов и плодородной почвы, туда, где кончается мир людей и начинается Ничейная полоса. За ней – таинственный край нелюдей. О нем не известно ничего, кроме сказок, но и сказки те не стоит рассказывать на ночь детям.
Оттуда так давно, что в памяти людской сохранились только легенды, пришли общие предки аггаров и истинных людей. К границам Империи, бывшей тогда Империей колдунов. Колдуны, во всем превосходившие незваных гостей, отнеслись к ним, как к животным. На них охотились ради забавы, угоняя в рабство молодых, убивая стариков и оставляя немногих, дабы плодили новых рабов. Переживая набеги, оплакивая погибших, изгнанники кочевали вдоль негостеприимных границ, но никогда не пытались вернуться назад.
То время минуло так давно, что некому помнить, какая беда погнала их сюда, на смерть или рабство, что хуже смерти. Некому помнить, чего беглецы страшились так сильно, что не вернулись, предпочтя безнадежные сражения, потерю близких, служение колдунам, а те были жестокими хозяевами.
Так продолжалось, пока тайное искусство колдунов не обернулось против них самих. Черный мор обрушился на страну, немногие колдуны сумели его пережить. Еще меньше выжило грифонов – злобных и сильных животных, верных спутников колдунов. Всадника грифона, даже и невооруженного, нельзя одолеть в бою. Грифон передвигается по земле и по воздуху, в скорости с ним не сравниться ни лошади, ни орлу. Зубы и когти его рвут человеческую плоть, как мягкий пух, так что только безумцы могут осмелиться бросить вызов хозяину колдовского зверя.
Но когда мор унес жизни всех сильных колдунов и почти всех грифонов, не тронув рабов, те взбунтовались. Могучий вождь, до пленения бывший жрецом племени, смелый и беспощадный воин, чей дух не сломили годы рабства, объединил под своей рукой восставших рабов со всей страны. Бросил клич – и от границ Империи пришли многие племена изгнанников, чьи братья и сыновья были в числе рабов, чьи дочери служили наложницами колдунам, исполняя их противоестественные прихоти. К войску вождя – теперь его звали Вождем вождей, избранником Божьим – присоединились тысячи мужей.
Немногие выжившие, в основном женщины, дети, да те, чья колдовская сила была невелика, не могли противостоять ярости бывших рабов. Войны не было – была резня. Не щадили даже младенцев, рожденных наложницами от колдунов. Каждый, в ком течет проклятая кровь, должен умереть – такое видение было ниспослано вождю-жрецу. Иначе проклятие накроет страну и власть колдунов вернется.
Так Империя колдунов стала Империей истинных людей. Сын Вождя вождей стал императором, его брат-близнец наследовал пост Верховного жреца. Немногие племена изгнанников, не присоединившиеся к восстанию, были объявлены предателями. С тех пор Империя преследует аггаров, а те, за века привыкнув к постоянным нападениям, снова и снова уходят к Ничейной полосе, – чтобы вернуться, как только император отзовет войска, восстановить разрушенные дома, опять засеять поля, а потом вновь покинуть их, спасая жизни.
Несколько лет назад император Атуан в который уже раз бросил вызов традициям, предложив аггарам мир. Вопреки настояниям Верховного жреца, император хотел отказаться от спорных земель, сменить давнюю вражду на мирную торговлю. Затем и прибыли на праздник Благодарения в столицу вожди трех племен аггаров. Двое, как узнал Кар, со своими людьми покинули город сразу после смерти императора Атуана. Третий добился-таки встречи с новым главой Империи. Толку из той встречи не вышло, но, задержавшись на день, отряд Дингхора поспел вовремя, чтобы спугнуть убийц разыскиваемого брата-принца…

Сквозь щели в крыше повозки било солнце. Кар прикрыл глаза, и воспоминания незаметно перетекли в сон. Хруст камешков под колесами, удары копыт, негромкие голоса – обычные звуки, за время пути он привык находить в них успокоение. Дни текли, похожие один на другой, лица императора, жреца, Эриана как будто застилал густеющий туман. Тяжесть потери еще давила на сердце, боль предательства и ненависть сохранили силу, но Кар сознавал их отстраненно, как человек за надежными стенами крепости знает о бушующей снаружи буре. Доброта чужих, гонимых людей проложила надежную преграду на пути безумства тьмы.

По вечерам его выводили к костру. Аггары не останавливались в трактирах, вообще старались избегать поселений. К закату солнца раскидывали шатры; по периметру стана весело вспыхивали, разгоняя ночь, костры. Не слишком полагаясь на грамоту Эриана, аггары были готовы дать отпор и разбойникам, и солдатам императора. Три десятка мужей – довольно, чтобы не страшиться случайных встреч. Всю ночь сменялись дозоры, звучала тихая перекличка. Длинные метательные ножи всегда оставались под рукой.
Те, кто не стоял в дозоре, не спешили расходиться по шатрам. Ужинали сухими лепешками, оливками, сыром. Если удавалось купить у крестьян пару овец или подстрелить оленя, над кострами аппетитно шипело мясо. Потом из рук в руки переходили кожаные бурдюки с крепким вином, и звучали песни. Кар, удобно устроенный на свернутых попонах, слушал, закрыв глаза. В обманчиво мирном пении слышались отзвуки далекой грозы, и готовность к смертному бою, тоска, и странная, упрямая радость.
Какой бы ни была вера еретиков, за все время Кар не видел знака против колдовства. Ни страха, ни отвращения к проклятому отродью. Но никто и не делал вид, как случалось при дворе, что не видит отличий Кара. «Ты другой, – казалось, говорили их взгляды, – ну и что?» Если племя гонимых и хранило ненависть к колдунам, обращать ее на Кара они не собирались. И за все время путешествия его ни разу не посетила тьма.
Дингхор часто садился рядом. Он мастерски обращался с ранами, отчего Кар и принял его поначалу за простого лекаря. Но, заметив, какое почтение проявляют к Дингхору остальные, понял свою ошибку. Дингхор расспрашивал, ненавязчиво, с чутким уважением к боли, о жизни при дворе, о матери, об императоре Атуане. Кар без утайки рассказал про ночь убийства, лишь то, как он выбрался из города, осталось недосказанным. Аггары – у костра собрались почти все, кроме дозорных – слушали с интересом, но без удивления. Кар чувствовал – ему верят. Отверженный и гонимый, он вызывал больше доверия, чем Верховный жрец, в ком еретики привыкли видеть своего исконного врага.
– Оставайся с нами, парень, – сказал Чанрет, при первой встрече не проявивший доверия. – Куда тебе еще? Глядишь, и будет случай отомстить.
– Мы не ищем мести, Чанрет, – мягко возразил Дингхор.
Чанрет оскалился – блеснули крупные белые зубы:
– Не вечно так будет!
– Мы говорили об этом, – терпеливо сказал Дингхор. – Не начинай снова.
Резко вскочив, Чанрет зашагал к темным буграм шатров. Вождь проводил его взглядом.
– В одном Чанрет прав, мальчик, – сказал он. – Ты можешь остаться, если хочешь. Жизнь наша трудна и полна опасностей, ты разделишь их с нами – так же, как кров и пищу.
Кар долго молчал.
– Спасибо вам, – сказал он, наконец. – Я не знаю.
– Не торопись, – согласился Дингхор. – Пока не заживут раны, ты наш гость.
В костер подбросили веток. Пламя загудело, переваривая новую пищу. Аггары постепенно расходились по шатрам. Кар смотрел в огонь, танец алых языков завораживал, притягивал, мир вокруг потускнел, краски поблекли… Движение утратило хаотичность, теперь в нем просматривался незнакомый порядок… Его нужно понять, им можно управлять…
Кар протер глаза, и наваждение исчезло. «Шутки сонного зелья», – подумал он. Лег поудобней и глаза сами закрылись. Принять ли предложение Дингхора? Разделить трудности, кров и пищу… Вождь аггаров не лжет, не лукавит. Но в этом и кроется опасность – не для Кара, для аггаров. Опасность проклятия, тьмы, уже пометившей его своим прикосновением. Посмеет ли он навлечь беду на тех, кому обязан жизнью? И все же…
Незаметно вернулась привычная дремота. Кара полуотвели-полуотнесли в шатер. Засыпая на мягкой войлочной подстилке, он слушал тихую перекличку часовых, и ему было хорошо.

Погода стояла теплая, лишь тяжелое, не по-летнему низкое небо, да огненные всплески в зелени дубов напоминали, что праздник Благодарения миновал. Ночами ветер приносил, разбрасывая над землей, колючую прохладу, днем же Кар обливался потом за нагретыми стенами повозки. Отдых, поначалу казавшийся желанным, теперь выводил из себя. Намучившись, Кар попробовал убедить Дингхора, что может ехать в седле, и в тот же вечер получил двойную дозу сонного снадобья, отбившего всякую охоту спорить с пожилым вождем.
Густые леса, где путник мог блуждать многие дни, не видя света, постепенно сходили на нет, все шире пролегали между ними травянистые луга. Многочисленные ручьи оживляли их веселой и звонкой песней. Лошади все прибавляли шаг, словно им, как и всадникам, не терпелось поскорее вернуться домой. Казалось, Империи не будет конца, но вот уже раскинулись вокруг владения герцога Сориана – Тосс. Остался позади столичный город, носивший то же имя. Одна за другой мимо проплыли две деревни, Кар узнавал их только по запахам навоза и печного дыма, и снова потянулось звенящее тишиной безлюдье. Глухой стук копыт, бряцанье сбруи, живой шорох ветра в высокой траве, да стрекот кузнечиков. И робкое, затем набравшее силу понимание: он спасен. Он пересек Империю от центра до окраины, и его не схватили.

В тот день на ночлег стали поздно, когда угасли уже последние отсветы заката. У группы широких разлапистых ив чернели старые пятна костров, здесь же лежали аккуратными кучками заготовленные дрова. Рядом из углубления в земле бил родник, заботливо расчищенный и выложенный камнями.
Опираясь на костыль, что выстругал вчера на привале хмурый и отчего-то смущенный Чанрет, Кар привалился к дереву. Подставил лицо ветру. Тот крепчал, сдувая назойливых комаров и заставляя дым стелиться у самой земли. Заход солнца не принес темноты, в сером полусвете различался травяной простор вокруг лагеря, темные пятна далеких деревьев. Кар тихо смеялся, глотая запахи трав и дыма. Империя осталась в прошлом. Он выжил. Он победил – жрецов и придворных, солдат и охотников за императорским золотом, суеверных горожан, бродячих разбойников, собственную боль и страх…
Все правильно, подумал он. Пятнадцать лет – слишком рано для смерти. Как умирать, когда так жадно бьется сердце, когда так горяча в жилах кровь, и каждая частичка тела страстно рвется – жить, любить, сражаться! Пусть ноют раны, им достанет времени зажить. Пусть обида хранится в душе, как в тайнике, до лучших времен. Правду сказал Чанрет, еще будет случай отомстить. Будет, потому что Кар жив. Жив, жив! Подошедший за дровами аггар с удивлением оглянулся, услышав беспечный смех раненого колдуна.

Настал час, когда приветственные возгласы и смех возвестили конец пути. Откинув брезент, закрывавший заднюю сторону повозки, Чанрет с улыбкой пригласил Кара выйти. Вокруг толпились встречающие. Светлокожие и светловолосые, как истинные люди, покрытые густым загаром, они жали руки и обнимали прибывших так, как встречают вернувшихся из смертельно опасного похода. Звучали приветствия, сыпались нетерпеливые вопросы. Скрытый за спинами Дингхор говорил что-то, Кар не слышал слов, но тень, набежавшая на лица, была понятна и так.
На него, с помощью Чанрета выходящего из повозки, смотрели с любопытством. Ни страха, ни враждебности, ничья рука не потянулась к оружию. Полуголые ребятишки, не смущаясь строгих родительских окриков, обступили его со всех сторон. Их широко раскрытые глаза с ног до головы осматривали странного черноволосого незнакомца, несколько смелых ручонок даже потянулись потрогать. Дингхор поспешно выбрался из толпы.
– Это Карий, – сказал он так, словно тем все объяснил. Добавил, обернувшись: – Примешь гостеприимство моего дома?
С неловким движением – с известной долей снисходительности его можно было принять за поклон, – Кар пробормотал согласие.

Так было положено начало, и к высохшему сердцу Кара стала возвращаться жизнь. Явись ему теперь тьма, ей нечего было бы сказать. Простота и отзывчивость аггаров разбивали черные доводы в прах. И тьма решила не тратить усилий понапрасну, скрылась, навсегда, как надеялся Кар.
Селение не раз вырастало на месте пожаров и разрушений; аггары не строили добротных домов. Хижины, плетеные из прутьев и обмазанные глиной, крытые шкурами шатры – селение немного напоминало походный лагерь. Привыкшие к лишениям мужчины и женщины с рождения умели обходиться малым. Воспитанному в роскоши и богатстве Кару здесь было в новинку все: простая глиняная и деревянная посуда, войлочные постели, незатейливая, но сытная еда – молоко, творог и сыр, пресные лепешки из высоко ценимой пшеницы. В новинку, но не в тягость. С жадностью, какая доступна лишь чудом избежавшему смерти, Кар впитывал новую, такую непохожую на все виденное прежде, жизнь.
Скоро его уже не смущала простая обстановка хижины. Тонкие непрочные стены стали убежищем куда надежней каменных стен дворца, соломенный матрац, застланный светлым войлоком – привычной постелью. В доме у Дингхора хватало места. Его жена умерла родами; в сражении с императорскими солдатами погиб первенец. С отцом остался второй сын, всего тремя годами старше Кара. Как и должно будущему вождю, Ранатор по праву считался одним из храбрейших воинов племени. И дочь. Ее, тринадцатилетнюю, с ломаными движениями олененка и зелеными глазами лесного божества, Кар поначалу принял за мальчишку. Справившись с первым смущением, она с готовностью взялась ухаживать за раненым, и вскоре он убедился, как прав был Дингхор, говоря, что передал ей уже все свое умение.
Окруженный заботливым уходом, Кар быстро поправлялся. Скоро его привыкли видеть прогуливающимся с костылем между шатров и хижин, надолго застывавшим у самой воды – селение широким полукольцом охватывало большое круглое озеро, давшее название племени. Вдоль берега тянулись заросли высоких камышей, в них то и дело всплескивали рыбешки. У воды отдыхали узкие, похожие на стремительных рыб, лодки, на берегу были растянуты для просушки сети.
Если обернуться лицом к селению, вдали, за пестрой россыпью шатров и хижин, взгляд терялся в зеленеющем травяном море, усыпанном яркими пятнышками поздних цветов. Границей ему служила темная стена леса. Вдали виднелись стада овец и коз, табуны коней – главное богатство полукочевой жизни.
Другой берег озера порос негустым, прозрачным на солнце лесом. Приглядевшись, можно было увидеть взмывающего с ветвей коршуна. Покружив над водой, птица быстрой стрелой кидалась вниз, и тут же взмывала обратно. Сильные взмахи крыльев несли ее к лесу, в когтях серебристой полоской блестела крупная рыба. Запрокинув голову, Кар провожал птиц глазами. Чувство полета пронизывало его, в душе рождалось горькое сожаление о собственной бескрылости. Никто другой при нем не выказывал подобных чувств, потому Кар молчал о них, как молчал о многих своих странностях.
Его везде встречали приветливо. Над неуклюжими попытками включиться в работу смеялись необидно, как взрослые смеются на ребенком. Никто не шарахался, не прятал опаску, как будто и не висело над ним проклятие рода колдунов, и Кару все больше казалось что здесь, и только здесь его место. Если б не тайная тревога, подобно червю точившая душу, он был бы полностью счастлив.
Но пришел день, положивший конец молчанию. Однажды поутру на озере вдоль берега впервые появился тонкий лед. В тот же день из Тосса вернулся посланный Дингхором за новостями отряд. Вернулся с дурными вестями – со дня на день ожидалось прибытие имперских войск. Конные отряды пронесутся от селения к селению, выгоняя людей из домов, отнимая стада. Впереди, направляя праведный гнев, поедут жрецы, с фальшивым милосердием предлагая заплатить покорностью за возможность остаться. Многие расстанутся с жизнью, многие потеряют родных, а уж об имуществе и говорить нечего.
В тот вечер у Дингхора допоздна просидели воины и жрец племени – аггары почтительно звали его Голосом Божьим. Дингхор решил немедленно уходить. Незачем терять людей в напрасных сражениях, их мечам хватит работы в Ничейной Полосе. Другие племена аггаров также перекочуют туда, и там, в преддверии Злых Земель, хрупкий мир племен обернется кровавыми набегами. Не раз и не два мечи аггаров обагрятся кровью братьев. Слишком скуден и неприветлив степной край, слишком мало там пищи, даже вода превратится в великую ценность, а так уж повелось среди людей, что в трудный час своя нужда часто весомей жизни соседа.
Обо всем этом говорили воины, и Голос Божий не утешил их напрасным обещанием побед. Хоть Кар, молча сидевший у дальней стены, заметил на многих лицах недовольство, никто не возразил вождю. Даже Чанрет, родич Дингхора и вечный спорщик, молча вертел в руках длинный нож. Светлые брови сошлись к переносице, на лицо легла отрешенность, будто Чанрет примерялся половчей всадить нож в чье-то сердце, но с губ не слетело ни звука.
Когда гости разошлись, Дингхор опустился на кожаную подушку перед почти потухшим очагом. Знаком пригласил Кара сесть рядом. Они остались вдвоем – Ранатор с родичем Налмаком отправились говорить с воинами, Аррэтан, дочь Дингхора, беззаботная, как птица, где-то веселилась в компании друзей. Подбросив дров в очаг, Кар сел напротив вождя.
– Пришло время решать, мальчик, – негромко сказал Дингхор. – Мы уходим. Если ты хочешь вернуться…
Он замолчал, вопросительно глядя поверх языков огня. Дым туманным столбом поднимался к потолку, исчезал в круглом отверстии. В красном свете очага Дингхор остро напомнил кого-то из прежней жизни. «Кого же?» – подумал Кар, чувствуя, как внезапно заболело сердце.
– Что там? – спросил он. – Куда вы уходите?
Дингхор задумчиво погладил бороду.
– Там степь граничит со Злыми Землями, – сказал он.
– Это я знаю. Почему вы не хотите туда идти? Из-за голода?
Дингхор покачал головой:
– Нет. Там и правда редки водоемы, почва засушлива, хлеб не растет, скот тощает без сочной травы, а диких животных мало, если не считать волков. Но мы могли бы там жить. Дело в другом.
– В чем же?
– Мы не любим говорить об этом, мальчик, – Дингхор невесело улыбнулся. – Племена Злых Земель – наши дальние родичи, правда, родство то давно пресеклось. Давно, с тех пор состарились даже камни, они заключили союз с темными богами. Боги те предпочитали кормиться человеческой плотью, и люди приносили им в жертву собственных детей. Предания говорят, что взамен они получили невероятную силу и способность меняться. Их человеческая сущность смешалась со звериной.
– Разве это не сказки?
– Не сказки. Я сам видел одного – за человека его можно было принять только издалека.
– И что дальше? – прошептал Кар, охваченный смесью страха и жадного любопытства.
– Наши предки не пожелали вступать в гибельный союз. Многие погибли в сражениях, оставшиеся бежали на запад. Звероподобные преследовали их, надежды не оставалось. Тогда Голоса Божьи всех племен собрались вместе. Целый день они провели в молитве, а ночью между Злыми Землями и остальным миром легла невидимая граница. Звероподобные не смогли ее перейти. А наши предки ушли сюда, к землям колдунов. Из огня да в полымя, как говорят.
– А сейчас там… Все так же?
– Зло рвется наружу. Древняя граница еще удерживает его, но Ничейная Полоса расширяется – медленно, год за годом. Каждый раз, приходя туда, мы видим, что она стала больше.
– И вы боитесь там оставаться? – понимающе спросил Кар.
Дингхор неотрывно смотрел в огонь.
– Дети, зачатые вблизи Злых Земель, появляются на свет мертвыми, – сказал он.
Стало тихо, только в очаге потрескивали сучья, да издалека, от костров, долетел негромкий смех. Кар опустил голову. Словно приоткрылась дверь, и вместо мирной картины он увидел боль и страдания. Кого потерял Дингхор? Сына, дочь? Брата, сестру? Что сказать в утешение и надо ли вообще говорить?
– Я рад помочь тебе, мальчик, но не могу дать больше, чем имею сам, – Дингхор прямо взглянул Кару в глаза. На лице его блестели капельки пота. – Ты можешь уйти с нами, можешь избрать другой путь. Я дам тебе коня и немного золота… И свое благословение, хоть вряд ли оно тебе поможет. Но решить ты должен до завтра.
– То, что ты рассказал… – Кар запнулся. Слова казались тяжелей булыжников. – Значит, проклятие существует, оно не сказки, не жреческие вымыслы. Если останусь – навлеку его на тебя… на всех вас. Я не хочу…
– Чем ты навлечешь его, Карий? – мягко спросил вождь.
– Я колдун.
– Мальчик, – Дингхор ласково и с грустью улыбнулся. – Звероподобный, которого я видел, был и вправду порождением темных сил. Даже мертвый, он источал зло. Сейчас я вижу перед собой просто юношу… Растерянного, таящего в душе обиду. Быть может, несправедливость однажды толкнет тебя на темную дорогу, но разве нам дано знать будущее?
– Но я же колдун! – Кар с отчаяньем дернул себя за волосы. – Разве ты не видишь?
– Мальчик, я никогда не встречал колдовства. Прошу, покажи мне его. Сделай для меня что-то, непосильное простому человеку.
– Я… я не умею.
– Так почему ж ты решил, что ты колдун?
– Разве ты не видишь сам? – повторил Кар.
– Ты знаешь моих детей, Ранатора и Аррэтан, – ответил Дингхор. – Прабабушка их матери была твоего рода. Она пришла к нам юной, как ты, и прожила до глубокой старости. В наследство детям и внукам она оставила особую внешность, да и та стирается с поколениями. И ни капли колдовства. Я не знаю, что делает человека колдуном, мальчик, но точно не цвет волос.
В словах Дингхора была надежда, Кар и мечтать не смел о подобной. Но память, не умевшая лукавить, мгновенно разрушила ее. Через силу, зная, что лишает себя последнего утешения, Кар произнес:
– Не только волосы, Дингхор. Иногда я бываю… Ко мне приходит тьма.
Дингхор молчал, и Кару пришлось продолжать:
– Это случилось впервые, когда погиб император. Я услышал ту клевету… – горло сжало воспоминанием. – Тогда она пришла в первый раз, но потом было еще. Как темная фигура за плечом, и голос… Ты, верно, думаешь, что мне мерещится, но это не так. Когда я слушаюсь его… Чтобы выбраться из города, я угрожал смертью ребенку. Его родители вывели меня…
Сказал и замер, избегая взгляда вождя. Облегчение исповеди перемешалось с отчаянием. Теперь Дингхор отвернется, как отвернулся Эриан…
– Ты пережил большое потрясение, мальчик, – сказал вождь. – Это, а может быть, и впрямь твое родство, сделало тебя чувствительным. Никто из нас не видел тьму лицом к лицу. Но, как и свет, она всегда рядом. С каждым человеком. В этом ты не отличаешься от других. Люди каждый день выбирают меж тьмой и светом, и никакого проклятия в том нет. Проклятие – сделать неверный выбор.
– Жрецы говорят иное!
– Еще бы. Они пролили столько крови, что сами давно утратили свет.
– Ты говоришь это так просто, – Кар не хотел, но в голосе прозвучала обида. – А я должен с этим жить. Как?
Дингхор улыбнулся.
– Подумай сам. Если над твоей головой летают птицы, плохо ли это?
– Нет, – растерялся Кар.
– А если ты позволишь им свить у себя на голове гнездо?
Сердце колотилось так, что стало больно в груди. Кар медленно спросил:
– Ты хочешь сказать, только я сам могу отдаться тьме? Она не завладеет мной?
– Без твоего желания – нет.
Кар поднял голову. Огонь снова потух, остались только яркие, с редкими синими язычками, угли. В дымовое отверстие любопытно заглядывая, сверкая, как бриллиант, крупная звезда. И тут, в полумраке, Кар понял. Он разглядел, на кого похож Дингхор, и удивился, что не замечал раньше. Сильно, как родич, вождь племени еретиков-аггаров напоминал императора Атуана.

Предыдущая страница 7 Следующая страница


Проклятый 8

Кар не заметил, как вскочил. Обошел очаг. Дингхор смотрел с теплотой, от которой к горлу подступили слезы. Опустившись на здоровое колено, Кар поцеловал руку вождя еретиков.
– Спасибо тебе.
Дингхор с улыбкой отнял руку. Потрепал Кара по мокрой щеке.
– У нашего племени не приняты такие знаки почтения, мы отдаем почести одному Богу. Человек не стоит их. Но я понимаю, что ты хотел сказать. Ты идешь с нами?
– Да.

Часть вторая.
КОЧЕВНИК

Ночь принесла заморозок, последний, как надеялся Кар. Озеро у берега стянула прозрачная корочка льда. Первые лучи солнца слепили глаза, отражаясь от ее поверхности. Дальний берег скрывала туманная дымка, ее клочья расплывались над озером и медленно таяли.
Утро только вступило в силу. В такое время хорошо раздувать едва тлеющие угли очага, доедать оставшиеся от ужина творог, сыр и куски холодной баранины. Но смутное беспокойство выгнало Кара из пахнущего дымом тепла наружу. Тяжелый полог, закрывавший вход в шатер, упал за спиной. Почти все в племени Круглого Озера по возвращении первым делом принялись строить новые хижины взамен разрушенных, но Кару, бессемейному одиночке, ни к чему даже такой, сооруженный из обмазанных глиной прутьев, дом. Потрепанного маленького шатра вполне достаточно, а вводить в дом невесту Кару все равно не придется.
Холодный ветер тут же забрался под кожаную куртку, прогоняя остатки дурного сна. Кар застучал зубами. Огромный пес выбежал навстречу, изо всех сил размахивая хвостом. В бурой шерсти запутался мусор. Холодный нос ткнулся в ладонь, выпрашивая ласку. Кар наклонился погладить пса, тот сунулся лизнуть его в лицо.
– Дурень, – сказал Кар.
Постоял, выбирая из кудлатой шерсти репьи. Возвращаться в шатер не хотелось. Кар выпрямился, взгляд по-хозяйски обежал селение – все спокойно, причин для тревоги нет, и вернулся к озеру. Туман быстро рассеивался, лес на дальнем берегу пронизали солнечные лучи. С ветвей взмыл коршун, полетел, кружа на водой. Кар прищурился. Снова здесь…
Сюда четыре с половиной года назад привезли его, раненого, утратившего надежду, озлобленного. Здесь Дингхор вытащил его из пропасти отчаянья на свет, изгнавший мрачных призраков. Здесь бывший брат-принц Империи стал членом племени аггаров.
Было то решение поспешным или нет, Кар не пожалел о нем. Он научился строить хижины и разбивать шатры, свежевать убитого зверя и часами лежать неподвижно, подстерегая жалкое, полуголодное стадо тощих степных оленей. Научился пасти скот, доить коров и кобылиц, охранять их от волков и жадных до поживы людей – на скудной земле Ничейной Полосы набеги братьев-аггаров были обычным делом. Привык готовить пищу на огне, топливом которому вместо дров служил сухой навоз, объезжать коней, стрелять из лука и метать ножи.
Четыре года, проведенные вблизи Злых Земель, не были легкими. На засушливой, бедной растительностью земле еды не хватало ни скоту, ни людям. Дингхор правил племенем твердой рукой, стараясь, чтобы все, будь то добытое охотой мясо или овечья шерсть для изготовления шатров и одежды, делилось поровну. Не все вожди аггаров обладали подобной мудростью. Многих голод и лишения толкали на путь разбоя. Не раз и не два племя переживало набеги. В жестокой стычке погиб сын Дингхора, сам Дингхор был тяжело ранен, и только искусство Аррэтан – Кар так старался помочь, что девушке пришлось выгнать его вон – спасло жизнь вождя.
Разделив с племенем еду и кров, вместе проливая кровь и оплакивая друзей, Кар стал одним из них. Молчаливей и нелюдимее прочих, но друзья с готовностью прощали его: нрав у каждого свой, а случись беда – Кар первым придет на помощь. Никто словно и не помнил, да он и сам порой забывал, откуда пришел. Прошлое виделось как сквозь дымовую завесу. С каждым годом завеса густела, а разгонять ее не было ни желания, ни времени – хватало других забот.
Он вырос и раздался в плечах. От юношеской неловкости не осталось и следа, движения стали уверенны и неспешны. Меч сросся с его рукой, большой аггарский лук бил без промаха, и метательный нож всегда находил свою цель. В угрюмом, заросшем черной бородой смуглокожем воине едва ли кто-то узнал бы теперь наивного и мечтательного брата-принца.
Последней осенью вблизи Злых Земель Кару сравнялось девятнадцать. А весной племя Круглого Озера, как и многие другие племена аггаров, вернулось домой.
Здесь любая работа спорится быстрей, люди не скрывают улыбок, оголодавший скот вдоволь ест сочную траву, и торчащие ребра понемногу обрастают слоем жира. Ночами селение будят, взлаивая и огрызаясь, собачьи свадьбы. Но люди, против обыкновения, не выскакивают с хворостиной – не только для собак наступила пора любви.
Месяц дважды умер и родился вновь, и никто не видел даже следа присутствия императорских солдат. Радость и облегчение аггаров так велики, что едва ли кто заметил, как помрачнел Кар.
Хлопоты обустройства прошли мимо, как неясный сон, а ночные кошмары и тянущее беспокойство днем все реальней, все больнее. Спору нет, здесь хорошо. Кар и забыл, каким вкусным бывает воздух, не отравленный близостью проклятой земли, как радостно звенят по весне ручьи; забыл, как ярко зеленеет на солнце молодая трава, как вкусна свежепойманная рыба, когда жаришь ее, посыпая солью, на углях, как пахнет мясо молодого зайца, как обжигающе струится по жилам кровь, когда загоняешь быстрого, полного жизни оленя… Но перечеркивая все, мешая дышать, рядом, так близко, что почти слышишь стук ее сердца, Империя. Эриан, некогда звавшийся братом. Верховный жрец, наместник Бога на земле, предатель и убийца. Мама… Если ей сохранили жизнь. И все, что казалось полузабытым, скрытым под толщей новых забот, воскресает, чтобы являться во снах и наяву.

Его угрюмому молчанию не удивлялись, привыкли. Разве что Дингхор, умеющий читать в душах, обратил внимание, но Кар теперь избегал бесед с вождем. Потому что не одни воспоминания заставляли его метаться, как лихорадке, хватаясь за любое дело, лишь бы занять воспаленные мысли. Но признаться в том Дингхору нельзя никак. С любой бедой, с любым вопросом Кар без колебаний пришел бы к вождю. Но не теперь. Не с этим.
Селение оживало, наполнялось деловитой жизнью. Вокруг зазвучали голоса. Стайка детей – ни одного младше четырех лет, – кто в короткой рубашонке, кто вовсе голышом, промчалась к озеру. Оттуда донесся радостный визг: кто-то решился, разбивая тонкий лед, попробовать воду.
Кар встряхнулся, усилием прогоняя с души тяжесть. Прихватив топор, прошел омытой солнцем улицей туда, где за последними домами были сложены распиленные на чурбаки осиновые и березовые стволы. Пес бежал рядом. Останавливался обнюхать столбик шатра, колесо повозки или забытую чьим-то ребенком грубую куклу и снова догонял человека. Только у самой околицы вдруг кинулся в сторону, как будто вспомнил о незаконченном срочном деле.
Кар потянулся, чувствуя, как расправляются вялые со сна мышцы. Привычно заработал топором – один-два сильных удара, чтобы появилась трещина, вставить клин, забить его глубже, и вот уже чурбак растопырился, готовясь распасться на два куска. Каждый разрубить на небольшие поленья, сложить их в стороне, и все снова…
Холод отступил сразу. Кар сбросил куртку, вскоре за ней последовала и грубая шерстяная рубашка. Давно решил не вспоминать прежнюю жизнь, но сейчас коротко усмехнулся: видели бы чинные придворные! В потертых штанах из овечьей кожи, голый по пояс, заросший нестриженой бородой – хорош брат-принц великой Империи! Опять замахал топором.
Солнце жарило уже вовсю, двигаясь к полудню, когда Кар выпрямился, отирая пот со лба. Еще не услышав легких шагов, спиной ощутил чье-то приближение. Обернулся и неслышно застонал.
«Беспомощный щенок. Сколько еще будешь дрожать при каждой встрече?» – Кар с трудом выдавил приветливую улыбку.
– Вот ты где, – Аррэтан кивнула. – Отец тебя зовет. Налмак утром вернулся.
Дочери вождя исполнилось семнадцать. Скоро наступит день, когда из отцовского дома ее уведет жених. И увел бы еще год назад, но вблизи Злых Земель не играют свадеб.
В тех проклятых местах супруги избегают близости, насколько могут, но за четыре года племя все же схоронило немало младенцев. Кар видел пустые глаза несчастных родителей и ненавидел себя. Потому что проклятие Злых Земель, отнимавшее детей у родителей, для него было горьким, как дикий лук, счастьем, а возвращение домой – невыносимой болью.
– Благополучно? – с тревогой спросил Кар, потому что Аррэтан смотрела печально.
– Да, – но в улыбке девушки скользнула грусть. – Они у отца.
«Тогда что? Ты не рада возвращению жениха? Или он принес дурные вести?» – Кар не задал вопроса. Оставив топор, надел рубашку и пошел рядом, подстраиваясь под ее легкие шаги. Как ни старался глядеть в сторону, глаза сами возвращались к ее лицу. Аррэтан, словно чувствуя его жадный взгляд, смотрела вниз, на примятую множеством ног молодую траву.
Как у истинных людей, глаза аггаров разнятся от светло-голубого до темно-синего, но в жилах Аррэтан была и толика колдовской крови. Ее глаза, зеленые, как омытая солнцем листва, казалось, могли светиться в темноте. Резковатые черты лица немного напоминали самого Кара. Длинные волосы, заплетенные в толстую косу, отливали пеплом. Другой мог бы счесть их некрасивыми, но не Кар. Простое платье из некрашеной шерсти, так непохожее на крикливые наряды придворных дам, скрывало формы тела. Но в целом свете не было девушки прекрасней и желанней Аррэтан.
В ее присутствии Кар с трудом дышал, кровь громко стучала в висках, тело напрягалось до боли, заставляя с тоской вспоминать вольные дворцовые нравы.
Порой казалось, еще немного – и он утратит власть над собой. Тогда Кар убегал. Седлал коня и скакал, скакал в горькую степь, презирая опасность, куда угодно, лишь бы дальше от людей…
Теперь, с возвращением, боль стала совсем нестерпимой. А спасения нет и не будет. Впору жалеть, что четыре года назад Дингхор не позволил разбойникам добить его.
– Я просился с ними, – сказал Кар невпопад. – Твой отец не пустил.
Девушка понимающе кивнула.
– Тебе опасно.
Вот так. Ему опасно, а Налмак, двоюродный племянник Дингхора и жених Аррэтан, переодетый в жителя Империи, отправился в Тосс. Там, в столице провинции, у Дингхора есть друг, а у племени – надежный осведомитель. Лучшие воины вызвались сопровождать Налмака. Дингхор отказал одному Кару.
«Нет, мальчик, – сказал он. – Эта затея опасна и тебе и другим. Или ты забыл, что приговорен к смерти?» «Я буду осторожен, Дингхор! – настаивал Кар. – Под плащом не видно лица!» «Я сказал – нет». Мягкий и отзывчивый Дингхор, когда речь заходила о благополучии племени, бывал тверже камня. Все, что оставалось Кару – попросить Чанрета разузнать о матери.
Дом вождя располагался в центре селения. Приближаясь, Кар заметил две груженые серыми мешками подводы. Сквозь мешковину проступала белая пыль – посланные не только благополучно вернулись, они еще купили на деревенской мельнице муку. По хлебу стосковались даже привыкшие к скудости аггары, что уж говорить про Кара!
Кожаный полог, закрывавший вход, был откинут. Пригнувшись, Кар вслед за Аррэтан шагнул внутрь. Огляделся – в последнее время он редко заходил в дом вождя, а ведь когда-то довелось здесь жить. Изменились только стены: старые разрушили императорские солдаты, оставшееся довершили ветры и дожди. Теперь на прежнем месте возвели новые. И широкие скамьи вдоль стен тоже новые. Черные от копоти занавеси, кожаные подушки вокруг очага, низкий деревянный столик, разрисованный изображениями животных, посуда на нем – вся обстановка помнит и светлые годы на берегу Круглого Озера, и черные скитания в Ничейной Полосе. Все словно стареет вместе с Дингхором – осень без надежды на приход весны. Старший сын вождя давно мертв, а теперь и Ранатор погиб, не успев привести в отцовский дом молодую жену. Аррэтан предстоит уйти, став женой Налмака, в дом его родителей. Дингхор обречен доживать в одиночестве. Правда, вождям аггаров редко выпадает умереть от старости.
Сейчас в доме было тесно от набившегося народу. Дингхор сидел у очага, напротив устроились гости – вернувшийся из Тосса отряд. На скамьях вдоль стен, на разбросанных подушках, даже на полу, скрестив ноги, сидели голодные до новостей аггары.
Налмак – сильный, широкий в кости воин, заканчивал рассказ:
– По всему выходит, что про нас и думать забыли.
– Пока что, – вставил по обыкновению хмурый Чанрет.
– Будем благодарны и за это, – прервал его Дингхор. Заметив Кара, кивнул: – Заходи, Карий.
– Чанрет… – Кар не договорил: Чанрет виновато покачал головой:
– Ничего. Гарион о ней не слышал.
Ничего, опять ничего! Чанрет вздохнул, и Кар через силу кивнул другу: все в порядке.
– Дурные вести расходятся быстрей хороших, – сказал Дингхор. – Не печалься.
– И вправду, – согласился Налмак. – Случись с твоей матерью беда, мы бы узнали.
Он улыбнулся ободряюще, как будущий вождь простому члену племени. Кар привычно спрятал неприязнь.
– Ты прав, – сказал он.
Усаживаясь меж потеснившихся аггаров, в который раз подумал: знает ли Налмак? Если знает, беспокоится ли? Вернее всего – нет. Аррэтан его нареченная с детства невеста, а после смерти Ранатора – возможность укрепить законную власть. Вряд ли закаленный в боях тридцатилетний воин питает нежные чувства к девушке, которой прошлым летом сравнялось семнадцать. И тем паче нет ему дела до переживаний пришлого колдуна, пусть и ставшего полноправным членом племени.
– Это передышка, – заговорил Чанрет, словно продолжая спор. – Для нас – возможность подготовиться. Объединить племена…
– И погубить сотни жизней в кровопролитной войне, – мягко возразил Налмак. – Женщин, детей, стариков. Перестань, Чанрет.
– А кто думал о наших стариках? О наших женщинах?
Чанрет выглядел спокойным, но Кар видел, как вздулись жилы на лбу друга, как заиграли желваки на его скулах. И понимал, чего стоит показное равнодушие – мать и отец Чанрета погибли от рук императорских солдат.
– Месть не вернет погибших, – сказал Дингхор. – Умножая кровь, ты не построишь мир. Разве непонятно? Взгляни на Империю. Ее строили на крови колдунов…
Все невольно посмотрели на Кара. Сочувственные взгляды жгли, как искры от не в меру жаркого костра. Кар напрягся, но Аррэтан – чуткая, умная Аррэтан! – отвлекла внимание, громко предложив всем отведать привезенного Налмаком вина. Подозвала женщин, из рук в руки пошли глубокие чаши. Кар облегченно вздохнул. Принял у Аррэтан чашу, с удовольствием ощутил сладкий запах. Глотнул, и по горлу прокатился сгусток тепла. Запоздало вспомнив о пропущенном завтраке, Кар снова поднял чашу к губам.
– Лучшее, – заметил Налмак.
«Что ты понимаешь!» – подумал Кар, но вино и вправду было хорошо. Не хуже того, что подавали на пирах императора. Как давно это было! Вкус вина и хлеба, звезды над крышей дворца. Золотые волосы Эриана блестят в лунном свете. «Ты – мой принц. Мой брат. Я всегда буду рядом. Клянусь». Будь все проклято! К чему опять эти воспоминания?! Кар пятью жадными глотками осушил чашу. Протянул ее Аррэтан. Покачав головой, девушка налила еще. Теперь уже Кар опустил глаза, избегая взгляда дочери вождя.
От вина разговор оживился. Спутники Налмака повторили рассказ еще, и еще раз. Вести были добрые: император отозвал войска еще в прошлом году. Сориана, герцога Тосса, ранил на охоте дикий кабан. Промучившись два дня, герцог умер. Умер, не оставив детей, наследницей стала молодая супруга – перед смертью Сориан успел жениться. Герцогиня по прошествии траура дает один бал за другим, на них съезжаются кавалеры со всей Империи. Заботясь лишь о музыкантах и нарядах, герцогиня и думать не думает о соседях-еретиках. Из столицы вестей немного, но причин для беспокойства пока нет. Молодого императора в народе любят. Говорят, добрый и внимательный правитель, и, не в пример отцу, всегда слушает жрецов. А значит, в милости у Бога. Но Бог, видно, пока не велит ему обращать взор на восток. А велит, напротив – жениться и подарить стране наследника. Что император и намерен исполнить вскорости, удивительно еще, что медлил так долго…
Чанрет снова заговорил о войне, объединении племен аггаров – раз начав, он мог продолжать часами. Кар знал, что многие в племени скорей готовы слушать гневного Чанрета, чем осторожного, как Дингхор, Налмака. Знал о том и Дингхор, потому резко прервал встречу.
По его знаку гости разошлись. Вышел и Налмак, и разгоряченный спором Чанрет. Аррэтан заколебалась.
– Иди, девочка, погуляй, – сказал вождь. – Карий, ты останься.
Кар остановился на полпути к выходу. Пожав плечами, вернулся к очагу. Кожаная подушка еще хранила тепло Чанрета. Кар обхватил колени, вопросительно поднял глаза.
Дингхор задернул входной полог. Вернувшись, сел напротив, совсем как раньше, когда Кар жил здесь, и многие вечера проходили в дружеской беседе с вождем. Но сейчас Дингхор медлил начать разговор. Неподвижным взглядом смотрел в холодный очаг. И чем дольше молчал вождь, тем сильней тревожился Кар. Что еще? Налмак рассказал не все? Племени грозит опасность, о какой Дингхор не мог сказать вслух? Но зачем тогда открываться перед Каром? Значит – что-то с матерью? Почему Дингхор молчит?
– Ты хотел мне что-то сказать? – не выдержал наконец Кар.
Дингхор поднял голову, и Кар понял, что мысли вождя были далеко. Помолчав еще мгновение, тот кивнул, словно решил для себя нечто.
– Я хочу попросить твоей помощи, мальчик.
– Моей? – переспросил донельзя удивленный Кар. – Зачем тебе просить? Разве ты сомневаешься в моей преданности?
Дингхор жестом отмел никчемный вопрос.
– Я никогда не сомневался в тебе. Но сейчас прошу.
Кар пожал плечами.
– Что я должен сделать?
– Для начала – выслушать и понять. Налей себе вина, если хочешь… Впрочем, ты и так его выпил немало. Мне нужен твой ясный ум.
– Я не пьян, Дингхор, если ты об этом.
– Верю, – невесело усмехнулся Дингхор. – В молодости голова крепче. Старика вроде меня полбурдюка свалят с ног, а у тебя даже язык не заплетается.
– Твоя старость еще далеко, – заспорил Кар, но, поймав взгляд вождя, смолк.
– Об этом я и хочу с тобой говорить, – устало сказал Дингхор. – Ты был здесь сегодня. Слышал Чанрета… Да не только сегодня. Знаю, вы очень дружны. И знаю, что многие с ним согласны.
– Я тоже с ним согласен, Дингхор. Прости. Племя Рассветных Холмов убило Ранатора, и мне даже думать тяжело, что придется встать с ними плечо к плечу. Но Чанрет прав! Империя погубила больше жизней. И погубит еще, и так будет, пока мы не забудем распри…
– И не перебьем жителей Империи, – прервал Дингхор. – Забыть распри – великое дело, но вы хотите примириться для войны. Не нужно, мальчик. Я не затем позвал тебя, чтобы ты повторял разговоры Чанрета. Он не первым их придумал. Такие же речи звучали много поколений назад, когда землей правили колдуны. Ты знаешь, к чему они привели.
– Но если бы… – Кар и не думал, что скажет такое, но сейчас не смог сдержаться. – Если б они не перебили колдунов, никого из вас не было бы на свете!
– Может быть, – согласился Дингхор. – Может быть, не было. Или ты охотился бы на меня, оседлав грифона, а мою дочь взял бы себе в наложницы…
– Дингхор!
– Не надо краснеть, мальчик. Разве не приятная мысль – взять то, чего желаешь сильней всего? Не думать, чем обернется твоя мечта для других? Или я неправ? Ответь.
– Нет, – с трудом выдавил Кар. Щеки горели огнем. Сглотнув, он повторил тверже: – Нет. Этот путь не для меня.
– Хорошо, – тепло сказал Дингхор. – Я тебе верю. Пойми, никто не знает, что было бы. Может быть, наши народы сумели бы понять друг друга. Стать одним. И моя дочь могла быть твоей сестрой. Но путь кровопролития ближе, люди веками выбирают его. Исход всегда один. Не обманывайся, мальчик. Путь Чанрета лишь кажется мудрым. Наша свобода – ценой чужих жизней? Нет, Карий. Я не позволю.
В повисшем молчании Кар услышал голоса и шаги неподалеку, скрип разгружаемых подвод, далекие удары топора. Дингхор ждал. И Кар медленно, через силу склонил голову, признавая правоту вождя.
– Но при чем здесь я? Ты думаешь, я смогу разубедить Чанрета?
– Попробуй, хоть я и не верю, что его можно разубедить. Нет, Карий, я прошу о другом.
– О чем же?
– Чанрета слушают многие. Я знаю, в других племенах есть те, кто мыслит так же, как он. И Чанрет не раз встречался с ними… А ты не спешил рассказывать мне о тех встречах.
– Дингхор…
– Подожди. Вы друзья, побратимы, и не мне судить тебя. Но его влияние усиливается. После моей смерти его могут избрать вождем. А я не могу этого позволить. Он утопит землю в крови.
– Но с чего ты заговорил о смерти? Дингхор, если это время и придет…
– Замолчи, – прервал вождь.
Кар вгляделся, только сейчас заметив, как постарел Дингхор после смерти сына. Лицо избороздили глубокие морщины, голова седая. Но взгляд прежний, в нем силы больше, чем в иных молодых.
– Аррэтан хорошая целительница, но есть раны, неподвластные даже ей. Я могу прожить еще год или десять лет, – продолжил Дингхор. – Неважно – чем дольше, тем больше сторонников соберет Чанрет. А после моей смерти станет вождем. Он силен, горяч и умеет убеждать. В нем страшная сила – сила правоты, сила мести. Под его рукой соберутся аггары многих племен. Будет война. Наши племена будут истреблены, или истребят Империю. Круг завершится – и начнется вновь.
– Почему ты так уверен? Разве не можем мы вовремя остановиться? Победить, а не истребить?
– Ты видел, как убивает Чанрет? – спросил вождь.
Кар нехотя кивнул. Не раз сражались плечом к плечу, и он, конечно, видел. Злое упоение в глазах Чанрета, когда он врубался в гущу врагов, не разбирая, кто перед ним, не переводя дух; меч в его руках словно жил своей жизнью, быстрый, как молния, и столь же смертоносный. Чанрет никогда не оставлял раненых. А ведь противники были свои, аггары. Если же перед ним будут ненавистные истинные люди…
– Поэтому я должен сделать все, чтобы власть перешла к Налмаку. Он рассудителен и умеет сострадать. Он удержит племя от роковых решений.
– Но при чем здесь я? – повторил Кар, боясь услышать ответ.
– Кроме слов, которые забываются, у меня один способ утвердить его как вождя. Отдать ему Аррэтан. И ты не должен вставать между ними.
– Зачем? – это получилось хриплым вскриком. Горло будто заполнил дым. – Зачем ты так? Разве я когда-то… Хоть словом…
– Словом – нет. Твои взгляды красноречивей слов. Их вижу я. Видит Аррэтан. Ты так увлекся своим страданием, что забыл дорогу в мой дом. А думал ли ты, что заставляешь страдать ее?
От стыда впору было залезть в очаг. Кар не нашел, что сказать, да вождь и не ждал ответа.
– Она знает свой долг перед племенем, – продолжил он. – Как знаю я, и знает Налмак. И как должен знать ты. Но если ты не будешь владеть собой, она откажет Налмаку. И тогда я должен буду принудить ее… Или на руках твоих и моих будет вся кровь, что прольет Чанрет.

Предыдущая страница 8 Следующая страница


9 Анна Мистунина

Откажет Налмаку! Откажет… Сквозь громкие удары сердца Кар произнес:
– Но разве она вещь, чтобы так ей распоряжаться? Разве ее желания ничего не стоят? Дингхор! Ведь Налмак и без того твой наследник!
Упасть на колени? Умолять, пока Дингхор не дрогнет? Но взгляд вождя пригвоздил Кара к месту.
– Моим наследником был Ранатор. Дед Налмака был младшим братом моего отца, бабка Чанрета – старшей сестрой. Их права равны. Но, если Налмак возьмет в жены мою дочь, их сын будет моим прямым наследником, а род наш старше императорского. Этого вместе с моим словом хватит, чтобы угомонить недовольных. Если только ты не помешаешь ей.
– Ты просишь меня держаться подальше, – горько сказал Кар. – Но я и так избегаю ее! Не ищу встреч, не говорю… что готов сто раз на дню ради нее умереть. К чему этот разговор?
– К тому, что ты раскаляешься день ото дня. Ты не выдержишь, если не принесешь эту жертву по доброй воле. Как приношу я. И Аррэтан.
– Жертву? Дингхор…
– Да, мальчик. Будь Ранатор жив, я с радостью назвал бы тебя сыном, а моя дочь – мужем. Но сейчас мы не властны поступать, как хотим.
Кар долго сидел, привыкая к новой тяжести в душе. Мир снова оказался не таков, как он думал. Неужели так будет всегда?
– Ты открыл передо мной двери рая, – сказал он, наконец. – И запретил в них входить.
– Да, – просто ответил Дингхор.
– Я сделаю, как ты велишь. Даже если для этого мне придется уйти из племени.
– Нет, Карий. Твое место здесь. Ни я, ни Аррэтан не простим себе, если ты уйдешь.
– Другими словами, я должен сам вырвать себе сердце, при этом остаться живым, да еще сделать вид, что мне нравится?
– Вижу, теперь ты меня понял, – усмехнулся вождь.

Светлый Бог, к которому обращались в молитвах равно аггары и жители Империи, решил наконец подарить народу еретиков немного мира. Весна перетекла в лето, а вести, что доходили кружным путем, оставались добрыми: герцогиня Тосская проводит время в увеселениях, меняя любовников чаще, чем наряды; император Эриан женился, и супруга его в тягости, так что мысли императора, да и всех подданных, коли на то пошло, заняты скорее дворцовой спальней, чем далекими восточными землями. Поговаривают, Верховный жрец недоволен, призывает императора раз и навсегда очистить Империю от скверны; император же покамест отделывается шутками – мол, мыслимо ли оторвать мужчину от молодой жены до рождения первенца? Жрецу император при всех оказывает величайшее почтение, называет отцом и опорой Империи, и что в совете, что на приемах, Верховный жрец подает голос едва ли не прежде самого императора.
Кар слушал и презрительно усмехался, но в душе росла горечь. Хорошо, что вечно гонимым аггарам дана передышка. Но долго ли длиться покою, если Эриан под пятой жреца? И, коль скоро императрица к весне разрешится наследником, на радостях не отправит ли названный брат войска, снова, в который раз, собрать кровавую дань с непокорных? Тогда – что?
Века преследований научили аггаров осторожности, многие разделяли опасения Кара. Другие же, устав от постоянной борьбы, просто радовались. Сегодняшнему дню, лету, щедрому дождем и солнцем, тучным пастбищам, зревшему на полях хлебу. Миру. Кар понимал их. Такова человеческая душа, не может вечно жить в страхе. Устает, ищет утешения и простой жизни. Чанрет судил строже.
– Как бараны покорные, – с отвращением говорил он. – Жуют траву и не видят, что на них уже точат нож.
– Может, и вправду оставят в покое? – сам себе не веря, спрашивал Кар. – Что за радость убивать невинных?
Чанрет косо взглядывал из-под светлых бровей.
– Заступаешься? Сам-то много хорошего видел от своего императора?
«Видел», – хотел ответить Кар, но слова застревали в горле. Что говорить, коль цена доброты и ласки – позорная казнь или бегство, тьма за спиной и кинжал у детской груди? Нет. Империя – враг, враг жестокий и безжалостный. И прав Чанрет, с врагом разговаривают мечом или стрелой. Но и Дингхор прав, что не хочет допускать кровопролития. Оба знают свою правоту, и только Кар – как былинка на ветру, мечется, раздираемый дружбой, преданностью вождю, любовью к Аррэтан…
Держа слово, Кар почти не видел девушку. Встречаясь изредка, за работой или у вечернего костра, оба смотрели в сторону. Свадьба все откладывалась. Кар не знал, почему, и страдал оттого еще сильней. Порой казалось – скорей бы, нет хуже напрасной надежды. В такие минуты он готов был идти к Налмаку, требовать, чтобы тот взял ее, не тянул, раз уж так надо. Но время шло, и Кар снова, против воли, принимался мечтать, и тогда грядущая свадьба казалась ему грядущей казнью.
У Дингхора между тем были свои заботы. Чанрет не терял времени. Скоро в каждом доме, у каждого очага велись жаркие споры, и все больше народу склонялось на сторону Чанрета. Часто, как спадет дневная жара, у края селения спешивались небольшие отряды. Гости скрывались в доме Чанрета, за ними опускался полог. Нередко Чанрет звал и Кара, и тот, хоть и сознавал двусмысленность своей роли, не мог отказать. «Я знаю, что Дингхор будет тебя расспрашивать, – говорил Чанрет. – Ну и что? Говори все, как есть. Нам скрывать нечего». И Кар приходил. Жена Чанрета, невысокая, похожая на испуганную девочку, обносила гостей аром – кислым хмельным напитком. У Кара сжималось сердце от жалости и непонятной вины. За четыре года у Злых Земель женщина потеряла двух младенцев.
Разговоры часто затягивались до утра. Все те же – кровь убитых зовет к отмщению, аггарам пришло время забыть распри, только вместе они одолеют Империю, положат конец власти жрецов…
Кар молча слушал. А потом, неохотно пересказывая Дингхору ночные речи, всеми силами старался не показать, что все больше верит им. Но разве обманешь того, кто читает в душах, как иные в книгах? Дингхор мрачнел, а Кар, виноватый и несчастный, замечал, как все сильнее дрожат руки вождя.
И случилось то, чего Кар боялся и ждал с замиранием сердца. Дингхор объявил о свадьбе своей дочери с Налмаком. Обычно не склонный торопиться, вождь, словно расплачиваясь за промедление, дал всего два дня на подготовку торжества.
При объявлении Аррэтан стояла под градом поздравлений, расправив плечи, как и положено дочери вождя и невесте его преемника. На губах ее играла гордая улыбка. Но Кар, мрачной тенью притулившийся за спинами гостей, видел, как нервно сжимаются и разжимаются пальцы под праздничной накидкой из собольего меха, и чувствовал острее, чем свою обиду, ее тоску и покорность. Налмак – рядом с похудевшим вождем он казался огромным и кряжистым, как бык – излучал спокойную уверенность. И ни разу не взглянул туда, где плечом к плечу с Каром молча хмурился Чанрет.
Поздравления отзвучали – на сегодня. В день свадьбы их будет много больше. Гости стали расходиться. Ушел и Кар. Погруженный в мрачные раздумья, он не заметил, что шагает рядом с Чанретом, пока не очутился у входа в его хижину.
– Зайдешь? – спросил Чанрет.
Кар пожал плечами. Шагнул за другом в теплый полумрак.
– Дингхор торопится поставить Налмака, чтобы не дать укрепиться мне, – раздумчиво протянул Чанрет. – Но к чему такая спешка? Разве он болен? Он плохо выглядит. Ты не знаешь? Кар!
Голос друга скользнул мимо, Кар не понял ни слова. С резким возгласом Чанрет схватил его за плечо. Развернул ко входу, при солнечном свете вгляделся в лицо.
– Дурак, – выдохнул он. – Какой дурак! Что ж ты молчал? Зачем позволил?!
– Что я мог?! – с отчаянием воскликнул Кар. – Что!?
– Поговорить с ней! Не такой отец Дингхор, чтоб принуждать ее силой, если она выберет тебя! Боже, Кар, ты ведь ему как сын! А я… На моем пути не стоял бы этот медведь Налмак!
Впервые Чанрет прямо сказал, что хочет быть вождем. Чувствуя себя грязным предателем, Кар тяжело выговорил:
– Я не мог. Прости, Чанрет.
– Почему? – не дождавшись ответа, Чанрет понял. Синие глаза вспыхнули гневом. – Дингхор запретил? Да?
– Да!
Кар быстро шагнул к выходу. Чанрет бросился следом. Схватил за плечо.
– Стой! Куда ты пойдешь? Ты же хуже пьяного!
Он силой усадил Кара на постель. Принес большую чашу.
– Пей. Понимаю, ты не виноват, тебе хоть разорвись между нами. Если б сказал раньше… Я бы сам поговорил с Аррэтан. А теперь поздно.
Кислое питье огнем прокатилось в горло. Чанрет опять налил, в этот раз себе тоже. Кар жаждал опьянения, и оно пришло. В голове зашумело, и все, что так долго сдерживал, хлынуло наружу. Вскоре он понял, что пересказывает давний разговор с вождем, а Чанрет слушает, хмурясь и не забывая подливать в обе чаши. Спохватившись, Кар тут же махнул рукой: все равно выходит предателем перед обоими, какая разница?
Ясный летний вечер только начался, когда Кар забылся тяжелым пьяным сном на постели Чанрета.
А наутро пришли имперские солдаты.

Они шли кратчайшей дорогой из Тосса, налегке, не обремененные пехотой и обозом, не скованные тяжестью лат. Конники в кольчугах и легких шлемах – передовые отряды, гонимые в бой священной яростью жрецов. Не больше тысячи всадников, но всякому ясно, что это лишь начало. Остальная армия не задержится надолго.
Вершины холмов на западе только оделись густеющей красновато-серой дымкой, а селение уже было на ногах. Дома опустели. Выезжали навстречу врагам воины – успевшие, пока жены и сыновья седлали коней, натянуть плотные кожаные панцири и шлемы, проверить оружие. Грузили на повозки нехитрый скарб, запрягали быков, торопливо собирали ревущих детей женщины. Мчались по пастбищам юные девушки, верхом без седел, раскрасневшиеся, с летящими по ветру волосами. Громко крича, сгоняли скот, им вторили звонким лаем собаки. Племя спешно собиралось в путь. Обратно, к Ничейной Полосе, как заведено, как повторялось из века в век: пришли братья-аггары – сражайся, пришла Империя – сражайся и беги. Кара, впервые переживавшего такое нападение, привычная обреченность этих сборов ударила в самое сердце, заставила подавиться болью и несправедливостью. Империя! Кичливая, шумная, ничего не видящая за собственной праведностью, вечно ли она будет гнать и убивать? Неужели не найдется на нее управы? С криком ненависти взлетел он в седло. Ударив коленями, направил лошадь за край селения, где собирались воины. Враги быстро приближались, уже виден был блеск солнца на шлемах рыцарей, алый пламень жреческих одежд. Предводители священной войны, жрецы-воины, носители черных поясов, они ехали впереди войска, без кольчуг, в одних только алых плащах поверх сутан, как будто опасность ничего не значила для них. Кар не отрывал взгляда от этих красных пятен, от тех, кого он ненавидел больше всего на свете, чью смерть с радостью оплатил бы собственной жизнью. О, если б среди них был и Верховный жрец! Предчувствие схватки теплом разливалось по телу. Кар не думал, что может умереть. Он ни о чем не думал, ничего не видел, кроме приближавшихся жрецов и своей собственной, ожившей и горящей ярче любого пламени, обиды. Чанрету пришлось оттеснить с дороги своим конем его лошадь, чтобы привлечь наконец внимание.
– Карий! – прокричал сердитый аггар. – Стой же ты, успеешь еще подраться! Слушай меня!
Кар натянул поводья. Конь Чанрета перегородил ему дорогу. Мимо, не оглядываясь, проезжали собратья по племени.
– Чанрет?
– Слушай меня. Я уезжаю. Ты должен задержать их…
Кар затряс головой – ему, наверное, послышалось. Не может Чанрет бежать от схватки!
– Ты слышишь? – крикнул Чанрет. – Не уходите на восток. Вы должны дождаться меня, должны, понятно? Задержи их!
– Как? – все еще не понимая, спросил Кар.
Чанрет зарычал сквозь зубы. Совладав с гневом, заговорил спокойнее:
– Племя должно остаться здесь. Уйдем на восток – все потеряем. Если веришь мне, придумай, как их задержать…
– Чанрет! – это Калхар, их общий побратим и ярый сторонник Чанрета, остановился рядом, возбужденно дыша. Конь под ним танцевал, как будто тоже разделял нетерпение всадника. – Время, да? Время?
– Да! – Чанрет наклонился вперед, готовясь пуститься вскачь. Концом хлыста поочередно указал на Калхара и на Кара: – Ты знаешь, что делать, а ты – сделаешь. Удачи в бою!
Его конь рванулся вперед прежде, чем опустился хлыст. Калхар оскалился.
– Слышал, брат?
– Он… Он приведет племена! – воскликнул Кар, прозревая наконец. – Он это сделал!
– Ты что, не знал?
Не дожидаясь ответа, Калхар направил коня к остальным воинам, что уже выстроились в боевой порядок между селением и темной волной приближавшихся врагов. Кару осталось только последовать за ним.

Не желая быть в последних рядах, Кар пробился вперед. Аггары не спорили, знали, что с Империей у него свои счеты. Конники приближались теперь медленнее, они растягивались в широкое полукольцо, отрезая аггарам все пути, кроме единственного, того, что открыт всегда – на восток. Расстояние сократилось, при желании теперь можно было пересчитать противников. Но и без того было ясно: их много больше, чем воинов племени. Местность ближе к озеру понижалась, так что можно было видеть не только ехавших впереди жрецов, но и рыцарей за ними. Приподнимаясь на стременах, Кар видел знакомые рисунки гербов на щитах. Если б не мешали длинные наносники шлемов, разглядел бы и лица. А кто-то, возможно, узнал бы его. И еще узнает, прежде чем убить или быть убитым. Не все, кто приближался сейчас с копьями наперевес, были ему врагами в прошлой жизни.
Кар тряхнул головой, сбрасывая минутное колебание. Сейчас они, без сомнения, враги. А он для них – проклятый колдун и убийца императора. Объясниться невозможно, если б он даже и хотел. Но он не хочет.
Над головами жрецов летело по ветру знамя – золотом на белом фоне остроконечные храмовые башни, за ними силуэт восходящего солнца. Ехавший под знаменем жрец поднял руку, и тотчас команда полетела по рядам. Рыцари остановились. Держа на виду пустые руки, жрец медленно поехал вперед.
– Я буду говорить с вашим предводителем! – выкрикнул он.
Взгляды аггаров потянулись к Дингхору. Налмак, чей огромный конь стоял бок о бок с конем вождя, тихо спросил о чем-то. Дингхор ответил, так же тихо. Налмак поднял голову и закричал:
– Говори со всеми!
Жрец кивнул, словно того и ждал. Подъехал ближе, теперь не пришлось бы даже натягивать лук, чтобы снять его с седла. Достаточно бросить копье или нож.
Жрец между тем совсем не боялся за свою жизнь. Глаза его пылали страстным огнем.
– Еретики, – прокричал он. – Я послан возвестить вам суд и милость Истинного Бога. Вы погрязли во тьме заблуждений, но можете еще спастись. Покайтесь, признайте власть храма, и оставайтесь жить на этой земле. Империя примет вас под свое крыло. Бог простит ваши грехи, его гнев падет лишь на тех, кто учил вас заблуждениям, на ваших нечестивых жрецов. Предайте их справедливому суду, и мы уйдем с миром.
Тэрлах, Голос Божий, неподвижно сидел в седле по другую сторону от Дингхора. Оружия при нем не было – жрецы аггаров не отнимали людские жизни. Его седые волосы, по обычаю заплетенные во множество косичек, полностью закрывали спину и плечи.
– Ты все сказал? – спросил Налмак.
Кар нахмурился, сообразив, что жених Аррэтан говорит от имени вождя. Чанрету бы не понравилось.
– Все, – подтвердил жрец истинной веры. – Если будете упорствовать, многие умрут, остальные будут изгнаны.
– Возвращайся к своим, – сказал Налмак. – Не бойся, мы не стреляем в спину, даже таким, как ты.
– А ваш ответ?
Теперь жрец не выглядел таким самоуверенным.
– Такой же, как всегда, – сказал Налмак. – Мы не хотим войны. Мы никому не сделали зла. Но если вы не уйдете, мы будем сражаться, и многие умрут. Лучше уходите.
На мгновение Кар увидел, каким он будет вождем – спокойным, уверенным в себе и своем племени. Не отступающим перед опасностью, но и не зовущим ее зря. Таким был всегда Дингхор. Таким не смог бы стать Чанрет.
Жрец Империи развернул коня и поехал обратно. Рыцари снова взяли наперевес копья. Аггары – тоже. Лучники в последнем ряду натянули тетивы луков. Все замерло, даже ветер не шевелил травы. Селение за спиной стихло и затаив дыхание ожидало начала схватки. В полном молчании жрец занял свое место в первом ряду, и тогда только раскрыл рот, отдавая неслышный приказ. И тишина оборвалась.
Земля дрожала под копытами коней, боевые кличи слились в громоподобный вой. Стрелы отскакивали от кольчуг, другим повезло вонзиться в горло под шлем или в незащищенную конскую шею. Раненые падали под копыта своих товарищей. Аггарские лучники выстрелили еще раз, прежде чем расстояние стало слишком мало для стрел. Потом все смешалось бурлящим в котле супом: выкрики и стоны, хрип и ржание, глухие удары и лязг мечей… Кар уклонился от нацеленного в грудь копья, пропустил мимо потерявшего равновесие противника, ударил с разворота, едва успел увернуться от следующего, с третьим сошелся лоб в лоб. Он не думал – думать было попросту некогда. Нанося и отражая удары, не различал под шлемами лиц. Если и довелось схватиться с кем-то из былых знакомцев, Кар об этом не узнал. Копье застряло в боку рухнувшего вместе со всадником коня, вырвалось из руки. Кар вытащил меч. Обернутая кожей рукоять в полторы руки, заточенный конец, прямой клинок длиннее и уже, чем у издавна предпочитаемых аггарами изогнутых мечей – когда-то этот меч принадлежал имперскому рыцарю, на беду свою пришедшему с войной в аггарские земли. Теперь оружие обратилось против прежних друзей, так же, как и сам Кар, некогда принц Империи. Эта внезапная мысль заставила рассмеяться хриплым недобрым смехом. Кар сшибся с налетевшим, словно ястреб, жрецом. Узкий клинок жреца скользнул по груди, легко распоров кожаный панцирь. Ответный удар пришелся врагу в левое плечо, поверх щита. Под сутаной оказалась-таки надета кольчуга, меч Кара лишь немного повредил ее. Жрец вскрикнул – скорее удивленно, чем от боли. Глянув мельком ему в лицо, Кар увидел распахнутые в изумлении глаза и приоткрытый рот.
– Принц… – услышал Кар, уже прихватывая меч второй рукой и коленями понуждая лошадь сойтись вплотную с конем противника.
Меч не подвел Кара, а кольчуга не спасла замешкавшего жреца. Широким дугообразным ударом Кар обезглавил его.
Кровь брызнула во все стороны, залила глаза. Вытирая ладонью лицо, Кар полупрокричал-полупрохрипел медленно падавшему телу:
– За императора!
Миг злорадства чуть не стоил ему жизни. Всадник в ярко-голубом плаще на скаку ударил копьем его лошадь. Кар не успел высвободить ноги. Рухнул вместе с лошадью. Отчаянно пытаясь выбраться, посмотрел вверх. Увидел на фоне голубого неба голубой плащ, и – прямо над головой – занесенное для последнего удара копье. Зажмуриться не смог, глаза упрямо расширились навстречу смерти. За миг до нее в горло рыцаря, над меховой оторочкой воротника, вошел аггарский нож. Копье дрогнуло и ударило мимо, увлекая за собой тело в окрасившемся кровью плаще. Калхар спрыгнул на землю, не обращая внимания на бой кругом, помог Кару освободить придавленную ногу.
– Спасибо, брат, – только и смог выдохнуть Кар.
Вместо ответа аггар поймал за повод коня, в чьем стремени еще оставалась зацепившаяся нога убитого рыцаря. Калхар ударом отбросил его на землю. Кинул поводья Кару.
– Держи!
В следующий миг оба уже были в седлах. Рыцарский конь храпел и тряс головой, Кар резко натянул поводья, осаживая его. Плох тот аггар, что не совладал бы с конем. Несколько мгновений борьбы, и животное признало нового хозяина. Вслед за Калхаром Кар помчался назад, туда, где рухнул под натиском ненадежный частокол и враги с криком ворвались в селение. Впереди всех алыми посланцами смерти скакали жрецы.

Теперь сражение шло на улицах, у каждого дома. Кричали женщины, с мечами и топорами встречавшие незваных гостей. Плакали дети. Священная война на то и священная, чтобы не щадить ни тех, ни других. Тонкие голоса срывались на визг, заходились хрипом – и смолкали навсегда. Аггары сражались как обезумевшие, не чувствуя ран, не замечая текущих слез. Медленно, шаг за шагом, оттесняли врагов обратно за порушенный частокол. Те отступали. Их целью было нанести урон и изгнать, а не уничтожить, аггары – не колдуны, чтобы истреблять их под корень. Империи нужны еретики, чтобы воевать против них, чтобы читать гневные проповеди и поднимать налоги для нужд священной войны, чтобы содержать тысячи препоясанных черным воинов-жрецов. Потому имперские солдаты сейчас отступали, позволяя истрепанным еретикам перетянуть раны и уйти, чтобы потом вернуться и снова быть изгнанными.

Аггары преследовали врагов, пока селение не скрылось за гребнем холма. Потери были велики у тех и других, трупы всадников и коней усеяли землю. Возвращаясь шагом, аггары подбирали своих раненых и без сожалений добивали солдат Империи. Равнодушное к людским бедам солнце едва миновало полдень, когда все закончилось. Селение Круглого Озера встретило своих воинов – еще разгоряченных от крови, еще не ощутивших боли ранений. Еще не осознавших тяжести потерь.

Страшное зрелище предстало их глазам. Среди опрокинутых шатров и порушенных хижин, разбитой посуды и затоптанных в грязь войлоков – людские и лошадиные, неподвижные и слабо шевелящиеся, бьющиеся в агонии, тщетно пытающиеся подняться тела. Не только мужские. Воины твердили проклятия вперемешку с молитвами. Кар молчал, онемевший от ненависти. Молчал и смотрел.
Вот мальчишка сжимает в мертвой руке не по росту длинный меч – видно, бросился на помощь отцу. Хотел быть мужчиной и как мужчина принял смерть. Там кроху-девочку попросту затоптали копытами, дай Бог, чтобы не свои – в свалке разве разберешь? Рядом обезумевшая мать. Слез уже не осталось, женщина тихо раскачивается над телом дочери, пугающе спокойными движениями вырывая у себя клочья волос. Другая рыдает над мужем, не замечая, что у самой поперек спины густо кровоточащий разрез – полоснули мечем на ходу, просто так, раз подвернулась под руку.
Если найдется тот, у кого достанет сил призвать Империю к ответу – пусть он приходит. Пусть берет власть, объединяет аггарские племена. Пусть топит землю в крови.
В центре селения, у дома вождя, столпился народ. Оставив покорного уже коня, Кар пошел туда. Панический, животный страх охватил его – впервые за весь день. Почему люди стоят, словно в ожидании, почему не расходятся, не идут хоронить мертвых и выхаживать раненых? Почему двое стражей перед закрытым входом замерли, глядя поверх голов? Дингхор ранен? Убит? Или… Аррэтан? Кар пробился вперед, расталкивая аггаров локтями, не обращая внимания на удивленные взгляды. Остановился, наткнувшись на запрещающий жест воина у входа.
– Скажи мне… – взмолился Кар, но страж прервал его, повторив, наверное, не в первый раз:
– Ждите, – и опять устремил взгляд в никуда.
Кар в отчаянии стиснул кулаки. Приготовился умереть от волнения, но полог чуть отодвинулся и показалось бледное лицо Аррэтан.
Жива! От облегчения Кара затрясло.
Девушка смотрела, словно ища кого-то в толпе. Кар быстро шагнул вперед.
– Аррэтан!
Она коротко вдохнула, махнула рукой.
– Проходи.
– Аррэтан, погоди! Что с вождем? Надо уходить! – послышалось сзади, но Аррэтан уже задернула полог. Прозвучал ровный голос стража:
– Ждите.
После солнечного света в хижине казалось совсем темно. Перед глазами поплыли пятна. Знакомо пахло заживляющей мазью и кровью, теперь везде пахло кровью. Когда глаза чуть привыкли, Кар разглядел Аррэтан, в мужской одежде, с темными пятнами крови на рубашке и длинным ножом на поясе. И два тела на низких постелях.
Подошел ближе. Налмак. Голова перевязана, из-под повязки торчат слипшееся от крови волосы, широкая повязка пересекла грудь. И Дингхор.

Предыдущая страница 9 Следующая страница


Проклятый 10

Кар склонился над вождем. Лицо его в полумраке выглядело бледным пятном. Глаза были закрыты. Нехорошее, со свистом, дыхание вырывалось из груди.
– Он ранен?
Аррэтан встала рядом.
– Нет. Ему стало плохо, как затрубили тревогу, я хотела не пустить его, Налмак и сам бы справился… Но ты же знаешь отца. А когда сражение началось, он упал с коня. Сердце. Я думала, умрет…
Она тихо всхлипнула. Вытерла слезы, продолжила:
– У Налмака плохая рана. Его приняли за мертвого, принесли сюда… Он без сознания. Не знаю, выживет ли. Я сделала, что смогла, но крови очень много. Если бы отец…
Такая усталая пустота звучала в ее голосе, что Кар, не думая, потянулся – обнять, утешить. Он и не помнил сейчас, что перед ним чужая невеста. И Аррэтан легко прижалась, уткнулась лицом в его плечо. Но тут же отстранилась.
– Я напоила отца сонной травой. И никого к нему не подпущу. Там люди, надо им что-то сказать, а я… Кар, ты ранен?!
На рубашке девушки расплылось новое пятно. Кар оглядел себя, только сейчас ощутив боль и сообразив, что кровь на груди – его собственная.
– Я… не заметил, – с удивлением признался он.
– Мужчины! – Аррэтан то ли усмехнулась, то ли всхлипнула, а руки ее уже разворачивали Кара к свету коптящего в заполненной жиром плошке фитиля, избавляли от разрезанного доспеха, отделяли от раны прилипшую ткань. – Не шевелись…
Наполнив миску чистой водой, Аррэтан стала бережно промывать рану. Кар стиснул зубы. Не от боли, боль утонула, растворилась в нахлынувшем желании. Руки Аррэтан, уверенные, легкие; лицо склоняется к нему, от волос пахнет травяной настойкой. Продлить эти минуты навечно, заработать еще сотню ран, прижать ее к себе, ощутить всем телом…
– Кар!
Одно слово, и он замер, словно почуяв удила. Нельзя. Не смей. Она позвала тебя. Ты нужен ей сейчас – как друг, как тот, кому она доверяет, кому доверяет Дингхор. Не предавай ее, не делай все еще хуже.
– Ничего страшного, – Аррэтан отставила миску. – Просто кожу распорол.
Порез, длинный, но неглубокий, пересек грудь от левого плеча к животу.
– Я не в обиде, – улыбнулся Кар. – Тот жрец без головы остался…
– Глупый, – сказала Аррэтан, накладывая пахучую мазь.
– Я или жрец?
– Вы все.
Плотно закрыв горшочек с мазью, девушка поставила его на столик. Не слушая возражений, обмотала грудь Кара полосой ткани. Оглядев работу, вздохнула.
– Я не знаю, что делать, Кар. Люди ждут, а отец… и Налмак…
– Чанрет уехал, – торопливо сказал Кар. – Сказал… сказал дождаться его, не уходить. Аррэтан, я думаю, он знает, что делает. Ты не знаешь, он давно уже…
– Знаю, – прервала она. – Что ж, на него теперь вся надежда. Сделаем, как он сказал.
– Ты… правда, согласна с ним, Аррэтан?! Но… это решать твоему отцу, а он…
– Я не дам его беспокоить. Сделаем, как велел Чанрет. Кар… Кто-то должен сказать людям. Отцовским именем.
– Ты хочешь, чтобы это сделал я? Аррэтан…
– Нет, нет, – торопливо перебила она. – Ты прав, я этого хочу… Но отцу не понравится. Уж лучше я сама.
«Дочь одного вождя и почти жена другого… Да, тебе скорей всего поверят. Но что скажет Дингхор?»
– А что еще делать? – Аррэтан будто прочитала его мысли. – Отец не мог знать, что так будет, что нам останется только поддержать Чанрета!
«И опять не так. Мало ли в племени воинов, готовых принять власть? Да, но сколько из них убито или ранено? Чанрет – ближний после Налмака наследник… Но все знают, как относится к нему Дингхор…»
– Да и не хочу я, Кар! – в голосе Аррэтан опять слышались слезы. – Не хочу снова туда!!!
Это «туда» решило все. Кар кивнул.
– Да. Давай, Аррэтан!
Аррэтан постояла, зажмурившись, и решительно двинулась к выходу. Плечи расправлены, голова гордо поднята: дочери вождя не к лицу показывать слабость.
Кар задержался у постели Налмака. Тот дышал тяжело и редко, на губах лопались красные пузырьки. Сквозь повязку на груди проступила кровь. Странно было видеть его большое и сильное тело таким беспомощным. Если он умрет…
Нет! Нет, нет. Кар сжал кулаки, запрещая себе думать. Но непрошеные мысли возвращались опять и опять, и он уступил, со стыдом и тайной радостью впустил надежду. Если Налмак умрет, Аррэтан достанется ему. Дингхор тогда не откажет. А откажет, Кар все рано не отступится. О, если только Налмак умрет!
«Ты не можешь желать ему смерти! Не смей!» Но беззвучный этот крик смолк и не повторился. Кар по-новому оглядел раненого соперника, отмечая и мертвенную бледность, и синие тени вокруг губ. Жаль, что Аррэтан такая хорошая целительница. Жаль. Рука не потянулась к оружию, Кар не настолько забылся. Он просто смотрел. Смотрел и желал Налмаку смерти, Чанрету – власти, а себе – Аррэтан. Потом отвернулся и вышел наружу, где истомленные сражением аггары в молчании слушали тихий голос дочери вождя.

Трудно желать смерти тому, кого надобно считать братом. Трудно – в первый раз. Но сделай шаг, и обратно пути не будет. Умри Налмак сегодня, и Кар вскоре смог бы забыть, что мечтал о его смерти. Мало ли странных мыслей мелькают после боя, когда разум еще будоражит запах крови, а в ушах звучат предсмертные хрипы! Но жить рядом, драться и пировать вместе с Налмаком теперь никак нельзя. Кар, забыв усталость, помогал рыть могилы друзьям. Стаскивал в общую кучу тела врагов. Вызвавшись в дозор, до рези в глазах вглядывался, не блеснет ли солнце на шлемах солдат. Но мысли были далеко, там, где Аррэтан, желанная и любимая, не подпускала смерть к раненому жениху.
И чем больше думал Кар, тем больше понимал, что сделает, если Налмак выживет. У аггаров не принято решать спор поединком, как среди рыцарей императора, но Кар заставит Налмака принять вызов. Заставит или попросту убьет. Налмак – лучший воин племени, надежды победить его почти нет, но так и лучше. Потому что жить с Налмаком под одним солнцем Кар не сможет, а убив его станет предателем в глазах Дингхора и Аррэтан. Никогда больше дочь вождя не заговорит с ним. Значит, умереть должен и Кар, а он уж позаботится захватить с собой Налмака.
Едва решение созрело, появившиеся из леса всадники вмиг заставили забыть все черные планы. Кар погнал коня обратно к селению, куда уже скакали остальные дозорные. Тревога вспыхнула быстрей, чем огонь на сухом дереве. Прежде чем всадники, числом не меньше пяти сотен, приблизились на расстояние полета стрелы, их уже встречали воины, все, кто был в состоянии удержаться в седле.
В вечернем полумраке чужие всадники казались неясными темными силуэтами на фоне леса: ни лиц, ни облачения не разглядеть. Они приближались резвой рысью, ничем не показывая, что заметили встречающих. Аггары вскинули луки, но стрелять не спешили.
Кар был в первом ряду – в одной руке поводья того самого рыцарского коня, другая на рукояти меча. Рана почти не беспокоила. Мешала усталость, но Кар усилием воли загнал ее вглубь, освобождая душу для боевого задора. Принятое недавно решение странным образом избавило от страхов и тревог, и впервые за много месяцев он ощутил покой.
Покой – перед битвой? Кар не успел удивиться несуразной мысли. Глаза сумели наконец разглядеть доспехи всадников. Кожаные доспехи, с нашитыми металлическими пластинами. Совсем не такие носили имперские войска.
Когда до встречи оставалось не более ста шагов, пришельцы задержали коней. Вперед выехал молодой воин с рассыпанными по плечам длинными белокурыми волосами. Его руки были протянуты ладонями вперед, в простом жесте мира.
– Мы друзья! – крикнул он.
За спиной Кар услышал ворчание. Всадника узнали. Лидрок, вождь племени Рассветных Холмов, не всегда был другом, особенно если помнить Злые Земли. Но сейчас приближался безбоязненно, глаза смотрели прямо и руки не касались меча. И так же безбоязненно навстречу ему выехал Калхар.
– Приветствую тебя, вождь, – вежливо сказал он. – Что привело тебя сюда?
– Общий враг, – откликнулся тот. – В такой час пора забыть прежние распри. Где Дингхор? Я должен говорить с ним.
– Он болен, – проворчал кто-то сзади, но Калхар поклонился.
– Я отведу тебя к нему, вождь.
Лидрок уехал с Калхаром. Его люди, спешившись, принялись как ни в чем не бывало разбивать лагерь. На удивленных воинов Круглого Озера попросту не обращали внимания.

После краткого совещания десять добровольцев остались наблюдать за гостями, остальные вернулись в изъязвленное недавней битвой селение. Кар, с ним четверо молодых аггаров, направились к дому вождя. Но дверной полог был опущен, и у входа, неподвижные, как статуи, дежурили стражи.
– В прошлый раз тебя пустили, Карий, – с усмешкой заметил воин, чья левая рука покоилась на перевязи. – Не попробуешь снова? А не то нам только и останется пойти спать.
Кар подумал.
– Нет, не попробую, – решил он. – Пока можно, пойдемте спать.
– А те, Лидроковы?
– Ничего они не сделают, – отозвался другой аггар. – Их мечи нынче смотрят в другую сторону. И, чую, скоро прибудут еще. Чанрет поднял волну.
– Ты прав, – кивнул Кар.
– Так идем спать, пока можно! – воскликнул тот, что предложил Кару войти. – Завтра будет знатная драка!

Прошло два дня, и селение Круглого Озера превратилось в сердце армии еретиков. Сколько хватало глаз и дальше, вдоль леса, на склонах холмов – везде горели костры, стояли походные шатры. Отряды подходили один за другим. Разные числом, от сотни человек из малочисленных и больше всего пострадавших от нападений племен, до тысячных армий. Приходили и вставали лагерем, спокойно, будто выполняя давным-давно задуманный план. Предводители скрывались в доме Дингхора, за ними опускался полог. Наконец, к вечеру третьего дня, с одним из отрядов прискакал и Чанрет.
Он похудел и осунулся, глаза ввалились от усталости, но сияли победным блеском. На лице играла непривычно счастливая улыбка: пришел его час. Тщательно и втайне подготовленный план исполнился, многие часы и дни переговоров не пропали даром. Вот оно, войско аггаров, войско Чанрета. Со времени Вождя вождей, победившего Империю колдунов, никто не поднимался так высоко.
С гордо вскинутой головой ехал Чанрет по улицам селения, а навстречу спешили сторонники. Раньше Кар и не замечал, как их много. Каждому Чанрет говорил что-то, и те отходили, удовлетворенные. Вскочив в седло – по военному времени коней не расседлывали даже на ночь, Кар двинулся навстречу другу. Обычно хмурый взгляд Чанрета полыхнул удовольствием.
– Я не ошибся в тебе, брат! Ты задержал их!
– Как ты… – Кар повел рукой, указывая на взбудораженное селение, шатры вокруг. – Когда ты все это успел?
Чанрет изогнул в улыбке тонкие губы.
– Я не мог позволить тебе знать все. Ты не был полностью на моей стороне, ведь правда?
– Правда, Чанрет.
– А сейчас?
– Сейчас… – Кар рассеянно погладил коня между ушей. Поднял взгляд. – Ты не станешь вредить Дингхору и Аррэтан?
– Зачем? Понимаю, он внушил тебе, что я мечу на его место. Разве ты еще не понял, что это не так?
– Ты хочешь быть Вождем вождей. И Дингхор тебя уже не остановит.
– Никто меня не остановит.
– Я… Я пойду за тобой, Чанрет. И убью любого, кого ты велишь.
Вытянув руку, Чанрет хлопнул его по плечу.
– Хорошо. Я еду к Дингхору. Надеюсь, двух часов нам хватит на разговоры. А потом приходи ко мне.

Два часа спустя перед хижиной Чанрета собрались не только приглашенные. Те, кто в открытую поддерживал его, кто сомневался, и даже многие из противников пришли, кто из любопытства, кто желая выразить поддержку или попросту заслужить место получше. Люди толпились, жались к самому входу. Каждый хотел оказаться ближе, когда выйдет тот, кого уже почти в открытую звали Вождем вождей. Кар слышал, как эти слова предавались от одного к другому. Как будто древние легенды вдруг ожили и явились среди бела дня.
Кар пришел одним из первых, и теперь оказался возле входа, где плотнее всего столпился народ. Крепко пахло потом, намокшими повязками и целебной мазью: мало кто остался невредим в недавнем сражении. Негромкие голоса взволнованно гудели со всех сторон.
Чанрет вышел, и голоса разом смолкли. Как будто повеяло свежим ветром: хмурые лица ожили, полные надежды – озарились уверенностью. Кар смотрел, и не узнавал друга, побратима, с которым провел бок о бок столько лет. Три дня сделали Чанрета истинным вождем.
Он раскинул руки.
– Братья! Пришел час нашей свободы.
– Пришел ли? – раздался хмурый голос.
Чанрет обернулся туда, где у самого входа стоял кузнец племени.
– Пришел, Никут. Поверь мне. Поверьте мне все, – в глазах Чанрета, когда он оглядел собравшихся, пылал огонь. – Вы мои братья, мое племя. Два года я тайно встречался с воинами и вождями других племен. Убеждал, спорил, давал обещания. Со мной все… почти все аггары. Все, кто не хочет больше терпеть Империю, их войска, их жрецов, кто готов отстаивать наши земли в бою! А вы, вы, мои братья? Вы поддержите меня?
– Да! – первым сказал Калхар.
– Да! – голос Кара потонул в гуле других голосов.
– Ты красиво говоришь, Чанрет.
Кузнец – ростом обычному воину по плечо, но широкий и кряжистый, как столетний дуб, с огромными руками и похожей на глыбу косматой головой, широко расставил ноги и наклонился вперед, разглядывая Чанрета, как, бывало, разглядывал свежевыкованную подкову или нож. Казалось, Никут не может решить, что делать с дерзким выскочкой: бросить в огонь или оставить, пусть послужит?
– Ты красиво говоришь, – повторил он. – Все это мы какой год слышим, да только слышим и то, что вождь не больно-то тебя за это жалует. И, сдается мне, он знает, что делает. Убедил, значит, все племена? С Рассветными Холмами, что Ранатора убили да мою дочь силой увели, Долгой Долиной, что поубивали пастухов и угнали лучших коней – не на них ли в бой собрались? – теперь, значит, у одного костра греться?
– На племя Долгой Долины позавчера напали, как и на нас, – ответил Чанрет. – Много воинов пало, среди них вождь. У Дубовой Рощи перебили половину мужчин, племя ушло к Злым Землям. Разве тебе мало? Я могу продолжить. Империя только за эти дни погубила больше, чем все наши стычки за десять лет! Никут… Ранатора не вернешь, а насчет твоей дочери я поговорю с Лидроком…
– Сколько их здесь? – крикнул кто-то из задних рядов.
– Уже семь с половиной тысяч, – сразу откликнулся Калхар. – И еще подходят.
Чанрет кивнул.
– Мы отправляем женщин с детьми и стариками к Ничейной полосе, с ними уходят по сотне мужчин в каждом племени. Мы вернемся за ними, когда эта земля по-настоящему станет нашей.
Никут прищурился.
– И вы хотите с семью тысячами выступить против Империи? Против десятков тысяч? Ты обезумел, Чанрет!
Чанрет ответил спокойно:
– Дай нам два дня, и прибудут еще столько же. Мы не хотим открытой схватки. Наш план прост – задержать здесь императорские войска, дразнить их, по возможности не вступая в бой. Тем временем с пятью тысячами мы проскачем по окольным дорогам Империи и захватим столицу, как это было уже однажды сделано. Император не ждет нападения, его войска рыщут по нашим землям. Нас некому будет остановить.
Повисла изумленная тишина. Только громкое дыхание воинов Круглого Озера нарушало ее. Чанрет обводил собравшихся глазами.
– Все вожди поддержали меня, – добавил он.
– А Дингхор? – спросил кто-то.
– Дингхор… Да.
– Но с чего ты решил, что столица беззащитна? Разве у императора мало солдат?
– Я знаю, что жрецы решили покончить с нами. Так сказал один из них в драке у Восточного Бора, прежде чем его убили. Думаю, к тем войскам, что уже здесь, идут новые. Императору нечего опасаться ни с севера, ни с юга, он пошлет сюда всех.
– Ты не можешь знать точно! – возразил Никут.
– Не могу, – согласился Чанрет. – Но Гарион из Тосса наверняка уже собрал для нас сведения. Я прошу тебя, Калхар, отправиться к нему. Мы не выступим, пока ты не вернешься.
– Я готов, – откликнулся Калхар.
– Не один, – добавил Чанрет. – Кто присоединится к нему, братья?
Прежде, чем кто-то успел вызваться, Кар протолкался вперед.
– Позволь мне, Чанрет.
– Опомнись, Карий, – ворчливо сказал Никут. – И себя погубишь, и Калхара.
– Позволь мне, – молодой статный воин Ордитар шагнул ближе, отодвинув Кара. – Мы обернемся за семь дней.
Чанрет колебался. Взгляд его переходил от Кара к Ордитару, Никуту, и обратно.
– Чанрет… – начал Кар.
Не договорил. Встретился с другом взглядами. «Дингхор не пустил меня. Я решил быть с тобой, не с ним. Не поступай со мной, как он!»

Предыдущая страница 10 Следующая страница


11 Анна Мистунина

Чанрет понял. Медленно кивнул.
– Поедет Карий. Будь осторожен, Кар.
«Я – не Дингхор, – добавил новый вождь взглядом. – Ты еще увидишь».
– Глупости… – проворчал Никут, но взглянул на Чанрета и закашлялся. – Сдается мне, ты теперь тут решаешь. И куда Дингхор смотрел?
Махнув рукой, кузнец повернулся и пошел прочь. Аггары пропускали его, чтобы тут же еще теснее столпиться вокруг Вождя вождей.
– Я не забуду, братья, как вы поддержали меня, – тепло сказал он. – Отдохните, пока есть время. Сегодня нам нечего страшиться.
Один за другим воины стали расходиться. С каждым Чанрет прощался лично. Наконец возле хижины остался только Кар.
– Спасибо тебе, – неловко сказал он.
Чанрет приблизился и обнял его.
– Я не принесу тебя в жертву своим страхам, как Дингхор. Но будь осторожен.
– Обещаю, Чанрет. Скажи… Чего ты хочешь на самом деле? Захватить столицу… Стать императором?
«Эриан, – против воли стукнуло внутри. – Мой принц…» «Он мой враг!» – тут же возразил себе Кар.
Чанрет рассмеялся.
– Нет, Кар. Не хочу. И не хочу смерти твоему императору. Мы аггары, мы не берем больше, чем сможем унести. Я хочу свободы для наших племен, хочу, чтобы эти земли стали нашими навсегда, и я заставлю твоего императора дать нам это. А если при этом мне придется убить кое-кого в храме, ты ведь не огорчишься?
Кар вздрогнул.
– Ты не убьешь Верховного жреца, – с нажимом сказал он. – Чанрет, ты его не убьешь! Слышишь? Он мой!
– Обещаю, что позволю тебе нанести удар, – кивнул Чанрет. – Но и ты обещай, что вернешься из Тосса живым.
– Обещаю.
– Тогда иди, Кар. Выедете на рассвете, а пока ты должен поспать.

Но Кар не пошел сразу к своему, чудом уцелевшему среди разрушений, шатру. Сердце колотилось до боли в груди, кулаки сжимались – разве тут уснешь! Почти пять лет ждал он мести, того дня, когда своей собственной рукой вонзит нож в горло Верховного жреца. Ждал, то надеясь, то отчаиваясь, даже в лучшие минуты с аггарами не забывал своей мечты. И вот этот день приблизился. Кар уже почти слышал предсмертный хрип ненавистного врага, почти чувствовал на руках его кровь. От волнения трудно было дышать. Кар не знал, куда и зачем идет по темным улицам селения. Встречал друзей – мало кому спалось в эту ночь, слышал голоса, но не понимал ни слова. Прошлое воскресало перед глазами: любовь и ненависть, страх и стыд…
Очнулся он, только увидев костры войска Лидрока. Развернувшись, пошел назад. Взбудораженное событиями селение наконец засыпало, а короткая летняя ночь уже кончалась, восток окрасился розоватым светом. Возвращаясь, Кар увидел идущего навстречу человека. Так же, как он сам недавно, человек этот шел опустив голову и не замечал дороги. Через несколько шагов Кар узнал – и остановился, как вкопанный.
– Аррэтан! – окликнул он.
Девушка подняла голову. В мужской одежде, с длинным ножом на поясе, волосы заплетены в тугую косу – дева-воительница из старых сказаний.
– Кар, – кивнула она. – Ты тоже не спишь?
– Да…
Он внезапно смутился. Недавнее возбуждение схлынуло, сменилось усталостью и чувством вины. Рядом с Чанретом все было легко и правильно, месть сладка и желанна, а смерть в бою казалась высшей наградой. Но рассказать об этом дочери Дингхора… Разве можно? Не в силах понять своих чувств, Кар спросил:
– Почему ты здесь в такое время?
Аррэтан повела плечами.
– Вожди разошлись, но отец не спит. Налмак очнулся, они сейчас говорят… Я ушла.
Не сговариваясь, зашагали рядом. Смотрели оба под ноги.
– Мы уходим утром, ты знаешь, да? – спросила Аррэтан. – Снова туда… И без вас.
– Так надо, Аррэтан, – тихо сказал Кар.
– Я знаю, – откликнулась она. – Я слышала все их разговоры.
Кар не смог придумать ответ, Аррэтан тоже замолчала. Молча спустились к озеру, остановились. В темной воде отражались бледные утренние звезды. Не зная, о чем говорить, Кар наклонился, нащупал мелкий камушек. Запустил в воду. Послышался двойной всплеск, и снова все смолкло.
– Отец гневается на меня, – сказала вдруг Аррэтан.
– Почему? – вскинулся Кар. – Из-за Чанрета? Что послушали его, не ушли сразу? Аррэтан, это я виноват, не ты. Идем, я сам ему скажу…
– Нет.
– Почему?
– Он не за то сердится, – тихо сказала Аррэтан. Помолчав, добавила еще тише: – Я сказала Налмаку, что ему придется искать другую невесту.
Где-то заржала лошадь, ей вторила другая, третья… вдалеке послышались громкие мужские голоса. Потом звуки исчезли, словно между озером и остальным миром упал невидимый занавес тишины. Плескалась вдалеке рыба, еле слышно шелестели на ветру забытые сети. Кар услышал громкое дыхание. Понял – это он сам дышит, тяжело, как загнанный конь. Попробовал не дышать, не смог, и спросил наконец:
– Почему?
– Почему?! – в ее голосе гнев смешался со слезами. – Разве время сейчас для свадеб? Разве оно будет вообще, это время? Зачем, Кар? Уходить к Злым Землям, рожать мертвых детей? Остаться вдовой, когда мужа убьют на этой проклятой войне? Зачем это все?!
Кар медленно выпустил воздух. Набрал опять, заново приучаясь к дыханию. Она отказала Налмаку не ради него. Нет.
– Если я должна молиться и ждать кого-то, – спокойней продолжила девушка, – И знать, что могу не увидеть его больше живым… Я хочу сама выбрать, кого мне ждать.
Воздух пропал окончательно. В груди родилась резкая боль, и вовсе не от раны, о которой Кар и думать забыл.
– Сотня воинов уходит с нами. Кар, если я попрошу, ты поедешь? Со мной, а не на эту войну?
«Нет! Аррэтан!» Он не мог даже крикнуть. Аррэтан вздохнула.
– Я знала. Кар, если тебя убьют… Скажи мне, что ты вернешься!
Совсем недавно обнимал ее, утешая, ни на что не надеясь. Почему же сейчас не может шевельнуть рукой?
Дочь вождя шагнула к нему. Стала так близко, что Кара обожгла близость ее тела. И оцепенение отступило, исчезло без следа. Он схватил Аррэтан в объятия, и девушка с готовностью закинула руки ему на шею.
– Скажи, что вернешься! – повторила она.
– Вернусь, – шептал Кар, не помня себя, покрывая поцелуями ее лицо, узнавая вкус ее губ, скользя руками по телу. – Аррэтан… Аррэтан…
Время остановилось. Если кто-то и проходил мимо – ни Кар, ни Аррэтан не видели и не слышали ничего. Но когда его жадная ладонь проникла под грубую шерстяную рубашку, девушка отстранилась.
– Кар, нет! Разве ты украдешь то, что и так будет твоим?
Кар с трудом удержался от стона. Усилием заставил себя успокоиться.
– Прости меня, – прошептал он. – Это все Империя… Когда я вытравлю ее из себя? Иди сюда, Аррэтан. Я не буду… Клянусь.
Аррэтан скользнула обратно в кольцо его рук. Прижалась. Кар обнял ее, изо всех сил гоня любые чувства, кроме нежности.
– Но что скажет Дингхор? – спросил он.
– Отец гневается, но это пройдет. Он отдаст меня тебе. Но, Кар, – дочь вождя заглянула ему в лицо, в свете зари блеснула зелень ее глаз, – Я не хочу рожать мертвых детей. Я не хочу оставаться вдовой!
– Этого не будет, – сказал Кар, веря в каждое слово. – Мы победим. И вернемся сюда. Наши дети родятся здесь, клянусь. И я всегда буду с тобой, и ты больше не увидишь Ничейной Полосы. Это последний раз, когда ты идешь туда.
– Клянешься?
– Клянусь.
Губы Аррэтан приникли к его губам, и время опять исчезло в сияющей дымке.
– Проводи меня домой, – наконец сказала она. – И не забудь свою клятву.
– Не забуду, – ответил Кар.

И только проводив Аррэтан к дому вождя и вернувшись к своему шатру, вспомнил. Как будто молния ударила в дымовое отверстие, и в багровой вспышке разом исчезло все, кроме боли. Серебряный свет луны, спящий город, золотые волосы брата. И голос, голос его, Кара, и те же слова, что опять прозвучали сегодня ночью. «Я всегда буду рядом. Клянусь».
Две жизни, такие непохожие, пересеклись. Повеяло тьмой. Кар шагнул, не глядя, ударился коленом о низкую скамью. Сел, обхватив голову. «Нет. Это неправда. Ложь. Это не то, совсем не то! Я не оставлю Аррэтан! Я люблю ее. Мое место, мой дом только здесь!» Предчувствия – вещь ненадежная. Если повторять это снова и снова, поверишь, и предчувствие растает, как тает в утреннем свете ночная тьма. «Я вернусь. Вернусь. Вернусь!»
Постепенно страх ослабил хватку, Кар глубоко вдохнул. Он жалкий сумасшедший. Прекраснейшая в мире девушка хочет быть его женой. Кто мог подумать еще вчера? Неслыханное среди аггаров дело: Аррэтан отвергла лучшего воина племени, расстроила свадьбу, пошла против воли отца. И все ради него, чужака с непонятным проклятием за спиной. А он, безумец, страшится призраков прошлого! Прошлое мертво. А если нет – значит, умрет. Скоро. Кар сам нанесет удар, Чанрет дал ему такую возможность.
Таким, согнувшимся на скамье, погруженным в полусон, где кровавые образы переплелись с любовными мечтами, и застал его Калхар. Пришло время собираться в Тосс.

Копыта мягко ступали по земле. Тропа спустилась в покрытую лесом ложбину, где от ручья разбежалась тремя извилистыми тропками. Калхар, не колеблясь, выбрал правую. Он молча ехал впереди, уверенный, словно хорошо знал кратчайшую дорогу в Тосс, столичный город, подаривший области свое имя. Кар тоже молчал. Земли аггаров остались позади, теперь каждая встречная деревенька, каждый камень у дороги, даже звонкая песня зяблика будили страх и нетерпение, слишком острые, чтобы можно было в них разобраться. Даже воздух здесь был воздухом Империи. Кар глотал его с жадной ненавистью, будто конченный пьяница – заветное вино.
Калхар, по счастью, не спрашивал, что с ним творится, да Кар и не смог бы ответить. Они не обменялись и десятью словами с тех пор, как вчера вечером чудом избежали встречи с императорскими солдатами.
Небо тогда затянули рыхлые тучи, в редкие просветы между ними с трудом пробивался лунный свет. На ночлег остановились поздно. Стреножили лошадей, Калхар насыпал им корм. Кар доставал из седельных сумок походный ужин – сухие пшеничные лепешки, сыр, ломтики вяленого мяса, когда услышал далекий гул. Звук быстро приближался, сотрясая землю, скоро в нем уже можно было различить стук множества копыт и звон оружия.
Оставшихся до появления всадников минут хватило, чтобы увести лошадей глубже в негустой лесок. Калхар обхватил их морды, закутав плащом и крепко прижав к себе. Кар тенью скользнул обратно. Шум проезжавшего войска теперь слышался совсем рядом, за полосой колючих кустов на склоне холма. Царапая руки, Кар тихонько раздвинул ветки. Темная река из коней и всадников заполнила долину. Казалось, ей не будет конца. Потом потянулась пехота – ровным шагом, шеренга за шеренгой, без песен и разговоров, лишь изредка резкий металлический удар или чей-то кашель нарушали жуткий ритм. Полулежа в траве, Кар с тоской смотрел, как имперские полки шествовали из Тосса туда, где стояло лагерем молодое войско аггаров. И только проводив глазами последние ряды, вернулся к мрачному как ночь Калхару.
– Много, – Калхар не спрашивал, он знал ответ.
– Да, – сказал Кар. – Вернемся?
– Чанрет сказал ехать в Тосс.
Кар пожал плечами, но спорить не стал. Чанрет предусмотрел это… наверное. Да и проку от двух припозднившихся воинов аггарам не будет. Лучше быстро выполнить поручение, и тогда уж возвращаться – к этой ли битве, к следующей. Их много еще впереди.
После краткого сна поехали дальше. Теперь Калхар избегал открытых мест. Глядя в его прямую спину, Кар знал, о чем тот думает, и сам гадал каждый миг, началось ли позади сражение, кто из друзей успел расстаться с жизнью, а кому еще предстоит умереть прежде, чем опять сядет солнце. И благодарил Бога, что Аррэтан прошлым утром ушла с женщинами на восток. И там небезопасно, да, но лучше уж там, чем посреди сражения. Ушел на восток и Дингхор. Частью ввиду слабого здоровья, частью – уступая настояниям дочери. Главной же причиной, как подозревал Кар, было усиление Чанрета. Из всех вождей Дингхор единственный не поддержал его сразу, и теперь, когда Чанрет, встав во главе объединенного войска аггаров, не нуждался ни в чьей поддержке, Дингхору осталось лишь уступить место. Он еще звался вождем, но власть утекала из рук, та власть, которой он уже никогда не передаст Налмаку.
Прощаясь, Кар с трудом заставил себя поднять глаза. Он ждал упрека, или, хуже, презрения. Но Дингхор непонятно посмотрел – и обнял его, не обращая внимания на удивленные взгляды.

– Иди с Богом, мальчик, – сказал он. – Береги себя.
– И ты, – выдохнул Кар, – Дингхор… Прости меня!
– Прощаю, – ответил вождь серьезно. – За все, что было и будет. Скачи, мальчик. Следуй за своей судьбой.
И, развернувшись, хромающей походкой вернулся в свою хижину. Калхару вождь не сказал ни слова.
Аррэтан не вышла проводить Кара, и он, пережив минутную обиду, понял. Девушка сказала достаточно, теперь очередь за ним. Кар должен исполнить данное обещание. Вернуться к ней, и вернуться с победой. Вот только непонятные слова Дингхора занозой проникли в душу, странно перекликаясь с недавним предчувствием. Был в них привкус неотвратимости, а ведь никто иной, как Дингхор, учил Кара, что каждый сам выбирает себе судьбу.
– Заночуем здесь. Утром будем в Тоссе.
Кар встряхнулся. Погруженный в раздумья, он и не заметил, как почти стемнело. Низкие тучи все так же висели над землей, обещая грозу, но за весь день с неба не упало ни капли. Только воздух становился все тяжелей, да недовольно шумели верхушки деревьев. Тропа, верно служившая весь день, привела к излучине широкой реки. Обрывистый берег круто уходил вниз. Поодаль от тропы возвышались две поросшие лесом скалы. Впадина между ними могла дать защищенное с трех сторон укрытие на ночь – совсем неплохо, в прошлую ночь и такого не было.
– Ниже брод, за ним деревня, – добавил Калхар. – От деревни до города всего час езды, да и дорога там многолюдная. Лучше заночевать здесь.
– Хорошо, – согласился Кар.
Холодный ужин запили водой из родника, что бежал из-под скалы к реке. Вскоре Кар уже лежал, завернувшись в плащ, и слушал ровный шум бегущей воды. Рядом дышал Калхар. Негромко хрустели травой лошади, порывы ветра изредка доносили собачий лай. Небо Империи застилали тучи. Кар закрыл глаза и принялся вспоминать Аррэтан: ее голос, ее короткие взгляды, когда, будучи невестой Налмака, дочь вождя не могла в открытую даже смотреть на другого. Ее умелые руки, промывавшие раны. Те же руки на его плечах, руки влюбленной, а не целительницы. Ее губы. И тот краткий миг, когда его пальцы ощутили нежность ее кожи под одеждой. О да, он вернется. И тогда ничто уже не остановит его.

Калхар был прав: солнце еще вставало над серой завесой туч, когда впереди выросли массивные башни города. Вскоре показались городские стены. У открытых ворот – пестрая вереница желающих проехать и пройти: груженые подводы, пешие крестьяне и крестьянки с корзинами яиц или масла, конные бродяги и люди, чей род занятий с первого взгляда и не определишь.
Калхар уверенно занял место в очереди, Кар, надвинув капюшон плаща, – рядом. Их одежда не должна была привлечь внимания: неброские темные туники, черные плащи из грубой шерсти, да и лошадям в простой сбруе далеко до лучших коней аггаров. На руках Кара – перчатки, скрывшие темную кожу. Из оружия только мечи в простых неукрашенных ножнах да невидимые под плащами ножи. Бродяги, каких много на дорогах Империи, бездельники, одинаково готовые примкнуть к разбойничьей шайке или наняться в дружину к не слишком разборчивому барону.
Кар беспокоился зря. Вооруженный алебардой стражник едва глянул на двух бедно одетых путников. Взять с них нечего, а связываться – только время потеряешь. Небрежно указав на сборщика пошлин, он через полминуты уже разговаривал с хмурым крестьянином, сидящим на облучке груженой зерном повозки.
Калхар бросил на стол две медные монеты. Сборщик, не глядя, сгреб их в мешок, и ворота остались позади. Копыта мерно зацокали по утрамбованной земле. Кар низко наклонил голову. Он так рвался опять увидеть Империю, сам не зная, зачем, что забыл, как приметна его внешность. Аггарам нет дела до цвета волос, за годы в племени Кар отвык бояться. Теперь же он будто бы очутился голым посреди толпы. Плащ уже не казался сколько-нибудь надежной защитой, еще миг, и со всех сторон полетят проклятия, а потом и камни. Не жреческая ли сутана алеет на углу возле цветочной лавки?
– Гляди, – позвал Калхар.
Кар оглянулся. Дом напротив оказался оружейной лавкой: над дверью висела медная вывеска с изображением перекрещенных мечей, на широком подоконнике были выставлены для обозрения несколько кинжалов и латная перчатка изящной работы. Сквозь распахнутые окна виднелись развешанные по стене мечи и щиты, поодаль возвышался манекен в полном рыцарском облачении. Оружейник, нескладный человек в кожаном фартуке, наклоняясь, брал с полки ножи и подавал их один за другим покупателю. Тот пробовал пальцем острие, недовольно хмурился – широкие темные брови сходились на переносице в одну линию, – затем с размаху кидал нож в деревянную мишень, что стояла у противоположной стены. Что-то говорил, и оружейник с покорным видом протягивал следующий нож.
Из-под фетровой шляпы покупателя выбились пряди черных волос, упали на лицо, смуглое почти до черноты. В черной бороде белели седые пряди.
– Колдун? – вдруг осипшим голосом спросил Кар.
– Скорей, полукровка, вроде тебя, – откликнулся Калхар.
– Но как…
Аггар пожал плечами.
– Я не в первый раз их здесь встречаю. Что ты так удивился?
– Я думал, их всех перебили. Давно, – Кар все не мог отвести глаз от мужчины в лавке.
– Но ты же откуда-то взялся?
– Да, но… Никто никогда не видел живого колдуна! Кроме… одного меня.
– Может, потому что ты жил в столице? Поехали, Карий. Время идет.
Еще раз оглянувшись на колдуна – тот наконец выбрал нож и теперь расплачивался с продавцом, Кар с неохотой тронул поводья. Смирный мышастый конь привычно зашагал за чалой кобылой Калхара. Эта случайная встреча поразила Кара сильнее удара молнии. Словно в полусне он ехал за Калхаром по извилистым улицам, объезжая то далеко выступающую галерею богатого дома, то колодец, у которого выстроилась очередь с ведрами и кувшинами, то кучку о чем-то спорящих горожан. Почему он никогда прежде не думал о подобных себе? О сородичах, настоящих, кровных сородичах? Не пытался узнать, кем был его отец? Уверился, что принадлежит к проклятому роду, а коли так, то и знать тут нечего? Но вот же, не призрак из легенд, не чудовище с когтями и клыками. Человек из плоти и крови, в плаще и шляпе, выбирает в лавке нож. И ничего не случилось. Небо не рухнуло на землю, реки не превратились в кровь, даже дождь все никак не начнется!
«Я должен был с ним поговорить». Мысль была так проста, как же он сразу не сообразил? Кар чуть не повернул коня. Но, даже если вернуться в лавку оружейника, покупатель давно ушел. Где искать его? К тому же Калхар прав, время идет. Дома война. От сведений, которые они принесут, зависит судьба аггаров. Судьба Аррэтан. Не время для праздных изысканий.
Кар поднял голову, с удовольствием заметив, как отступает назойливый страх. Он не единственный потомок колдунов в Империи. Такие, как он, в Тоссе не прячут лица. Не станет прятать и Кар. Он в Империи, впервые после стольких лет. Вокруг шумит городская жизнь: стук молотков и визг пил, веселый плеск воды, скрип колес многочисленных повозок, конское ржание, кудахтанье кур и боевой петушиный клич, брань и смех, и крики зазывал. Запахи помоев и свежего хлеба, навоза и специй, жареного мяса и ароматных масел. Вот народ теснится к стенам, уступая дорогу четверке кавалеров, сопровождающих молодую даму. Ее алое платье расшито серебряными цветами, на золотистых волосах – тонкий серебряный обруч. Мужчины, яркостью одеяний не уступающие птицам, соревнуются в изяществе шуток, девушка звонко смеется.
Кар смотрел, приоткрыв рот. Роскошные одежды, изысканные манеры, гладкая речь – он забыл все это, как забыл вкус дорогого вина и дворцовой пищи, а ведь когда-то и не знал иного!
Скучающий взгляд кавалера скользнул по двум бедно одетым путникам, на лицо набежала тень, пальцы сложились в охранный знак против колдовства. Кар поглубже надвинул капюшон. Не хватало ему быть узнанным! Среди дворян может оказаться кто-то, помнящий брата-принца в лицо.
Но молодой всадник сказал что-то спутникам, и маленькая кавалькада резвым шагом направилась дальше, по улице, ведущей к реке. Там стоял замок герцога Сориана. Кар вспомнил изящного ловеласа, даже среди придворных выделявшегося роскошью туалетов. Эриан, помнится, терпеть его не мог. Правда, Сориана больше нет. Несчастный случай на охоте, как говорили. Владениями правит молодая вдова. Интересно, на ком все-таки остановился вечный сердцеед…
Кар чуть не рассмеялся своим мыслям. Что на него нашло? Зачем ему сердечные дела Сориана? Положительно, день слишком насыщен впечатлениями. И долго еще Калхар намерен плутать по улицам?
Калхар плутал недолго. Свернул в узкий переулок, где с трудом могла протиснуться телега, через сто шагов опять повернул и остановился перед зажиточным на вид домом, над дверями которого красовался увенчанный короной крендель. Из распахнутых окон доносился запах свежеиспеченного хлеба, а если этих знаков кому-то вдруг окажется недостаточно, у дверей был выставлен стол с образцами кулинарного искусства: узорчатыми пряниками, румяными пирогами, золотистым печеньем и прочими полузабытыми лакомствами. У Кара немедленно засосало под ложечкой, да и Калхар глянул с плохо скрытым нетерпением. Спрыгнул на землю.
– Это здесь.
– Друг Дингхора – булочник?

Предыдущая страница 11 Следующая страница


Проклятый 12

Калхар усмехнулся.
– Он не простой булочник.
Привязав кобылу к вбитому в землю столбу поодаль от стола, направился к дверям булочной. Кар последовал его примеру.
Молодой парнишка-продавец вышел навстречу неспешно, как человек, уверенный в своем товаре и не считающий нужным ронять достоинство перед покупателями.
– Что угодно господам? – спросил он, будто не замечая скромных одежд.
– Видеть хозяина, – кратко ответил Калхар.
– Подождите, – так же коротко сказал продавец. Исчез за неприметной дверью.
Человеку, вскоре появившемуся оттуда, на вид можно было дать лет шестьдесят. Был он ладно сложен, с выправкой скорее воина, чем лавочника. Очень светлые глаза смотрели внимательно, в густых, припорошенных мукой усах пряталась усмешка. Мятый передник поверх рубашки был тоже запачкан мукой. Но приметной внешность булочника делало другое. На его правой руке не хватало трех пальцев; левой ноги не было вовсе. Короткая культя заканчивалась деревянным протезом, и можно было только дивиться искусству мастера, сделавшего его. Булочник стоял твердо, без костыля или трости, и смотрел на гостей с насмешливой улыбкой.
– А я-то все гадал, когда пожалуете, – сказал он Калхару, как доброму знакомому. – Рад тебя видеть.
Обернулся к Кару, нахмурился. Левая рука поднялась, словно булочник хотел сделать охранный знак, но вместо этого похлопал Кара по плечу.
– Я слышал о тебе, – сказал он.
Юный продавец смотрел во все глаза. Хозяин указал ему на дверь.
– Позаботься о конях. Потом запри лавку и скажи матери, что к обеду будут гости. И нечего пялиться, иди!
Парень сглотнул и бросился исполнять приказание. У дверей он украдкой сделал-таки охранный знак против колдовства. Булочник покачал головой.
– Мой младший. Смышленый, разбойник, но одна дурь в голове! – и, нисколько не смущаясь нелепостью сказанного, открыл перед гостями дверь. – Идемте.
Он провел их на второй этаж, в просторную комнату, большую часть которой занимал тяжелый дубовый стол, предложил сесть. Исчез и через минуту уже вернулся, успев по дороге избавиться от передника и отряхнуть муку. С самым торжественным видом водрузил на стол темный кувшин и поднос, где исходил паром нарезанный крупными кусками пирог.
– Это с дороги подкрепиться, – объяснил булочник. – А потом и обед подоспеет.
– Нам не до обеда, Гарион, – сказал Калхар. – Ты знаешь, что здесь опять войска?
Тот нахмурился. Ловко разлил по кружкам вино и потом только ответил:
– Как не знать, здесь каждая собака о том только и говорит. Озверел, говорят, Верховный жрец сверх меры, али откровение ему такое было явлено – пора, выходит, научить еретиков почтению к Истинному Богу. Собирают теперь по всей Империи таких, кто бы поселился на востоке. На ваших землях, то есть. Землю обещают во владение. Не больно много соглашаются, войска-то уйдут, а вы вернетесь… А все ж кое-кто рад. Даже старых родов младшие сыновья. Им на отцовское наследство не особо-то стоит надеяться, а тут земли навалом…
Булочник замолк и значительно покачал головой.
– Плохо, Гарион, – тихо сказал Калхар .
– А то. Я сам думал предупредить Дингхора, да вот… Хорошо, что ты приехал. Расскажи, что у вас.
Калхар взял кусок пирога, но есть не стал. Задумчиво повертел кружку с вином.
– У нас… Было нападение, мы отбились.
– Уйдете, как всегда?
– Нет, Гарион. Не уйдем. Нас послали узнать, сколько здесь войск… И сколько осталось в столице. Какие дороги свободны… Ты поможешь?
Гарион задумчиво молчал. Кар наконец вцепился зубами в мягкий пирог. Начинкой оказалась птица, щедро приправленная специями – много лет он не пробовал ничего подобного. Вино, правда, оставляло желать лучшего, но с таким пирогом сошла бы и вода.
– Выходит, молодой Чанрет добился своего? – спросил Гарион.
– Да, – ответил Калхар.
– Что ж… Трудно вам придется. Помогу, чем смогу. Мой долг Дингхору со мной до смерти. Но вы останьтесь на ночь. Раньше никак. Утром уедете, как откроют ворота.
– Спасибо, Гарион, – сказал Калхар.
– Пока не за что. Вот узнаю все, тогда и благодари. Дингхор-то здоров?
Калхар посмотрел на Кара: тебе отвечать.
– Он не ранен, – сказал Кар. – Но здоровье его неважно.
Гарион наклонил голову.
– Все мы стареем. А ты, значит, пропавший брат-принц?
– Сейчас я аггар, – спокойно произнес Кар и заметил одобрительный кивок Калхара.
– Верно, – усмехнулся Гарион. – А ты смелый парень, раз сюда приехал.
Поколебавшись, Кар все же задал мучивший его вопрос:
– Скажи, Гарион. По дороге сюда мы видели… человека, похожего на меня. Он выбирал нож в лавке… И, казалось, ничего не боялся.
Гарион кивнул.
– У нас тут почти край света, всякое случается. Живут. Немного, правда. Закон-то вроде соблюдаем, если какая женщина родит от колдуна, ее на костер, а дитя в реку – не при тебе будь сказано, Карий. Но живут. Если мор или неурожай, а бывает, и на праздник жрецы раззадорят толпу, тогда им трудно приходится. Дома грабят, жгут, а кто попадется под руку, забьют или прирежут попросту. Потом опять тихо. Один колдун держит лавку у северных ворот, так ее четыре раза громили, он всегда по новой отстраивается. Упрямый…
Гарион говорил буднично, как о деле обыкновенном, да таким оно и было для него. Кар отложил безвкусный пирог, отставил отдающее болотной водой вино.
– Да ты не серчай, парень, – сказал Гарион. – Я в тех расправах не участвовал ни разу. И детей в реку не бросал. А что законы такие, так не мной они писаны. А тебе скажу – молодец, что спасся, и Дингхор молодец, что тебя принял.
Калхар пришел на помощь – или просто вернул разговор к делам более важным:
– Почему они решили занять наши земли? Почему сейчас?
Гарион пожал плечами.
– Жрецы, говорю ж тебе. Вроде когда императрица умерла…
– Что?! – воскликнул Кар.
– Дитя умерло во чреве. Врачи три дня вокруг нее бились, молодой император каждому обещал дворянство, если спасут. Но она истекла кровью…
Сильно заболело сердце. Будь все проклято, почему горе Эриана до сих пор ранит острее собственного? Откуда горькое, как полынь, чувство вины при мысли, что Эриан там совсем один, среди льстивых придворных и хищных жрецов? Разве не Эриан собирался казнить его на главной площади, разве не он выбрал поверить убийце-жрецу? Разве не его солдаты убивают мирных аггаров?
Кар почти не слышал Гариона, повествующего, как молодой император после смерти жены почти обезумел, как Верховный жрец предсказал, что беды станут преследовать Империю и ее императора, пока тот не встанет решительно на защиту веры и храма, как император вручил жрецу свою печать и позволил поступать с восточными землями, как знает, и каждый приказ жреца теперь будто бы исходит от самого императора. Боль внутри росла, и только острое чувство опасности, поджидавшей за чужими стенами, помешало Кару утопить ее в вине.

В доме Гариона хватало пустующих спален. Кару отвели уютную комнату. Закрытые ставни отсекли ночную тьму, восковая свеча в фигурном подсвечнике на стене разливала мягкий, успокаивающий свет. Но ни плотный ужин, ни мягкая постель, застеленная тонкими светлыми простынями не могли прогнать тревоги. Сон не шел. Кар сел на постели, обхватил голову. Прав был Дингхор, что не хотел пускать его сюда. Прошлое нельзя воскрешать. Оно восстает из могилы голодным, впивается в горло и не отпустит, пока не выпьет до капли всю кровь. Воздух городского дома стал вдруг до невозможности душным. Бросившись к окну, Кар распахнул тяжелые ставни. Высунулся по пояс.
Небо по-прежнему застилали тучи, к ночи ставшие совсем черными. Город казался пристанищем бесформенных теней. В редких окнах виднелся слабый свет, едва проникавший наружу через цветные стекла ставен. Улицы были пусты. Ночной воздух пах свежестью и городом, памятью и страхом. Хотелось бежать, и хотелось остаться. Империя, Империя… отпустишь ли ты когда-нибудь?
Постепенно глаза привыкли в темноте. Кар увидел темные очертания окрестных домов, далеко выступающие навесы и галереи, различил темную полосу придорожной канавы. Вот проскользнула, держась густой тени домов, темная фигура в капюшоне, с другой стороны быстрым шагом проехали два всадника. Опять все стихло.
Он долго стоял так, вдыхая ночной воздух. Бешеный стук сердца утихал. Наконец усталость взяла свое, и Кара потянуло в сон. Уже собираясь закрыть ставни, он увидел внизу человека.
Тот приближался, странно припадая на левую ногу. Прошло несколько минут, и по резким движениям и характерному стуку деревяшки Кар узнал Гариона. Вернулся из ночной разведки? Куда он ходил и какие вести принес?
Гарион ничего не сказал, когда увидел встречавшего в дверях Кара. Только хмыкнул и принялся задвигать тяжелые засовы. Кар еще днем заметил, что странному булочнику ничуть не мешает отсутствие трех пальцев: правой рукой он пользовался так же уверенно, как и левой. Наверное, и меч мог бы держать. Почему-то меч казался куда более подходящим орудием для Гариона, чем скалка и бадья с тестом.
– Ну, пошли, раз не спишь, – сказал Гарион.
В трапезной, где были днем, зажег свечу. Налил давешнего вина. Протянул Кару кружку, опустился на скамью, устало вытянув деревяшку. Кар сел напротив.
– Какие вести? – неловко спросил он.
Гарион усмехнулся.
– А ты для того поджидал меня среди ночи, чтоб спросить о вестях?
– Я не поджидал, просто не спалось. Но я и правда хотел спросить о другом. Гарион, ты слышал что-нибудь о даме Истрии?
Тот качнул головой, словно бы виновато.
– При дворе ее нет, как мне сказали. Никто не знает, где она.
Посмотрев на понурившегося Кара, добавил:
– При всем, что я знаю, не таков молодой император, чтобы причинить вред собственной кормилице. Думаю, твоя мать жива и здорова.
– Если только жрец не потребовал ее смерти!
– Так может, император ее куда от жреца и спрятал? – без особой, впрочем, уверенности возразил Гарион.
«Мама… Я бежал, спасая свою шкуру, а тебя бросил им на растерзание. Увижу ли тебя когда-нибудь, чтобы вымолить прощение? Или не найду даже могилы?»
Гарион прокашлялся.
– А что до вестей, сюда вскоре прибудет сам император в сопровождении Верховного жреца. Они поведут облаву по всем правилам. От всех областей жрец императорским именем потребовал войск. Вассалы ворчат, но деваться им некуда. Дороги все заняты, заяц не проскочит. Вовремя ваш Чанрет собрал армию… Да как бы не опоздал. Что будете делать?
– Сражаться, – пожал плечами Кар. – А как… О том судить Чанрету, не мне. Он хотел пробираться к столице, но теперь…
Кар замолчал. Надо ли обсуждать планы Чанрета с этим булочником? Да, Дингхоров друг, хоть и непонятно, откуда у Дингхора такие друзья. Но кто знает, что у него на уме?
Гарион усмехнулся, понял.
– Меня можешь не опасаться, парень. Я на вашей стороне. Верней, на стороне Дингхора. Я ему жизнью обязан, как и ты, потому никто от меня о ваших делах не узнает.
– Ты не похож на лавочника, Гарион, – решился заметить Кар.
Тот хмыкнул.
– На кого ж я, по-твоему, похож?
– Скорее – на воина.
Гарион взболтал в кружке остатки вина. Скосив глаза на свою деревянную ногу, принялся рассматривать ее с таким интересом, будто впервые увидел. Кар уже решил, что не получит ответа, когда булочник заговорил:
– Твоя правда, был я воином. Рыцарем был и подумать не мог, что кончу жизнь за прилавком. У прежнего герцога я служил начальником стражи.
– А потом?
Гарион снова усмехнулся.
– Потом? Потом старый герцог овдовел и взял молодую жену. Шестнадцать лет, красавица… А у него уж все зубы повыпадали.
Гарион замолк и надолго погрузился в свои мысли. У Кара закончилось вино. Подумав, он, не спрашивая разрешения, налил еще.
– В спальне герцогини окна выходят в сад, – продолжил Гарион. – Там каменная скульптура у окна, лев в рыцарских доспехах. Был у нас один умелец… По этому льву я к ней и попадал. Почти как лестница…
– И герцог вас застал?
– Кабы застал, я б с тобой не разговаривал. Служанка ему донесла. Чем-то обидела ее моя Кариса, вот девка и решила отомстить. Только стража-то мне была предана, а не старому пакостнику. Герцог сам по мне стрелял со стены, когда я улепетывал на его лучшем скакуне.
– И ты…
– Стрелок из него был никудышный, только и смог, что лодыжку мне прострелить. Да только и этого хватило. Рана загноилась. Дингхор нашел меня в лесу полумертвого. Жизнь спас, а ногу спасти не смог. Два года я прожил у него в племени, а потом, как старый герцог помер, вернулся. Дома меня сочли мертвым, а если уж кто мертв и наследство поделено, тому воскресать не след. Я и не воскресал. Мыкался то тут, то там, пальцы вот потерял… Все угомониться не мог, пока эту лавку не купил.
Гарион дотянулся, длинными ножницами снял со свечи нагар. Пламя резво заплясало, заколебались на стенах искаженные тени.
– И ты больше с ней не виделся? – зачаровано спросил Кар. – А Сориан…
– Нет, – отрезал Гарион. – А Сориан о той истории знать не знал. Ему в ту пору, как я вернулся, немногим больше года сравнялось.
Кар прищурился с недоверием. Всякое, конечно, случается: рыцарь за прилавком, по локоть в муке; потомок колдунов на месте брата-принца истинных людей, и все же…
– Хочешь сказать, Сориан – твой сын?
– Какой он мне сын? – буркнул Гарион. – Он – герцог. Я – лавочник. Да и нет его уже. А что старик был бесплоден, о том каждая собака знала. Уж сколько он на своем веку юбок задрал… Не знаю уж, что Кариса ему напела, но парня старый пакостник признал. Что еще надо?
Гарион грохнул кружкой о дубовую столешницу. Глаза его блестели – то ли от вина, то ли от воспоминаний.
– Все дело прошлое, – сказал он. – Карисы давно уж нет, а теперь и мальчишка помер. А в замке кое-кто меня помнит, вот и узнаю, что могу, для Дингхора. Ты как хочешь, парень, а я спать.
Он тяжело поднялся, задул свечу. Пошел к двери, стуча деревяшкой. Кар – следом. История старого булочника, пережившего врага, любовницу и сына, на время заслонила собственные беды. «Если б я чаще помнил, что не только мне знакомы несчастья… Меньше думал о себе. Было бы легче?» Кар не стал искать ответ – потянуло в сон.

Утром выехали, едва рассвело. Улицы уже заполнились народом. Был ярмарочный день, и пестрая толпа со всех сторон стекалась к площади. Пробиться в обратную сторону оказалось нелегким дело. Все время приходилось съезжать с дороги, пропуская длинные вереницы телег, груженых ослов и зевающих погонщиков, ведущих на торг овец или свиней. Вскоре Кару казалось, что попасть к воротам удастся только вечером, когда людской поток направится обратно. Калхар хмурился и кусал губы. Видно было, как съедает его нетерпение.
Они переждали очередную цепочку телег на перекрестке с улицей, ведущей к реке, и уже тронули коней, когда раздался громкий звук рогов. Всадники в легких кольчугах со значками замковой стражи проехали вдоль улицы, тесня толпу.
– Дорогу! – кричали они.
Прохожие разбегались в стороны с такой поспешностью, что ясно было – задержавшихся поторопят кнутом или попросту затопчут. Не дожидаясь встречи со стражей, Кар и Калхар устремились к стене ближайшего дома. Их сразу прижали – люди буквально бросались под копыта.
– Герцогиня едет, – слышалось отовсюду. – Герцогиня…
Вдали показалась, блистая многоцветьем нарядов, большая кавалькада. Кар надвинул глубже капюшон. Всадники приближались, уже слышны были смех и веселые голоса.
Вот они совсем близко. Звонко цокают копыта, ветер доносит аромат духов.
Чей-то невнятный голос, взрыв смеха. Веселый мужской бас:
– Поверьте, герцогиня, по вашему слову любой из нас выйдет с ним один на один.
– Не боишься, Ринан? По моему слову найдешь его и убьешь?
– А вы наградите победителя поцелуем, герцогиня? – дерзко спросил неведомый Ринан.
В ответ снова раздался дружный смех.
– Не верьте ему, госпожа, – воскликнул кто-то. – Вот я…
Любопытство взяло верх – Кар поднял голову. И застыл, окаменевший. Кровь бросилась ему в лицо, в груди похолодело, потом вспыхнуло темным, густым огнем. Рукоять меча как будто сама скользнула в ладонь и приклеилась намертво.
В центре кавалькады, на тонконогом, снежно-белом жеребце, окруженная свитой поклонников, в белом с золотом платье, ниспадавшем роскошными складками почти до земли, такой же накидке на плечах, с золотым венцом на светлых волосах, смеялась и жмурилась, как довольная кошка…

Предыдущая страница 12 Следующая страница


13 Анна Мистунина

Лаита.
Племянница баронессы Тассии, некогда бывшая любовницей императора Атуана, ныне же – герцогиня Тосская, гордо вскинула голову.
– Господа, вы все свидетели! Если Ринан доставит в замок убитого грифона, я подарю ему поцелуй.
– За такой подвиг одного поцелуя мало, госпожа, – раздался новый голос.
Ответ герцогини потонул в удалявшемся хохоте и стуке копыт. Кавалькада проследовала в сторону замка. Вокруг зашевелились, обсуждая проехавших на все лады, возобновляли путь. Послышались крики – у кого-то в давке срезали кошель, заплакал чей-то ребенок.
– Карий! Что с тобой, Карий?
Кар вздрогнул. Всадники давно скрылись, толпа рассеялась, и только он, застывший словно изваяние, все смотрел вслед.
– Что с тобой? – сердито повторил Калхар.
– Я остаюсь, – ответил Кар.
Ему не пришлось колебаться, выбирая, да и какой здесь выбор? Все было ясно без слов.
– Ты что, с ума сошел? Чанрет ждет! Там, может быть, сражение! Да что с тобой, в самом деле?
Кар резко отмахнулся. Не хотелось тратить время на споры.
– Послушай меня, Калхар. Тебе нельзя задерживаться, так что езжай. Я нагоню завтра утром, быть может – к вечеру. Если не приеду, значит, мертв. Скажи тогда… Нет, не надо. Прошу тебя, брат, не спорь.
Калхар втянул воздух, проглотил какие-то резкие слова. Спросил так же спокойно:
– Что случилось? Только что ты и не думал оставаться. Увидел знакомого?
– Можно и так сказать.
– Герцогиню? Я видел, как ты на нее уставился. Брось, Карий. Эта красотка о тебе и не помнит.
Нет, конечно же. Не помнит.
– Она убила моего приемного отца.
– Императора? Женщина?
Кар с силой протер глаза. Он чувствовал себя почти пьяным. Виски горели, в ушах стучала кровь.
– Я не знаю, кто нанес удар, – объяснил он, – императора зарезали во сне. Лаита была там, в его постели. Она сказала всем, что это сделал я. А до этого она пыталась его отравить.
Калхар покачал головой.
– Империя, – сказал он с отвращением. – И что ты хочешь сделать?
– А ты как думаешь? – воскликнул Кар.
– Убить ее?
– Конечно!
– Женщину?!
– Это не женщина, брат. Это гадюка. Ты стал бы колебаться, убивая змею?
Калхар осторожно положил руку ему на плечо.
– Карий, послушай меня. Ты сам вчера говорил: ты аггар. Брось, поехали домой. Пусть они сами подохнут в своем разврате! У нас впереди война, что тебе одна лишняя жизнь?
– Я не могу. Не могу! Калхар, если б это был твой отец?
– Он император! Не понимаю тебя, Карий. Скольких убили по его приказу? А ты хочешь рисковать жизнью, чтобы отомстить развратной девке за развратного императора. Да что тебе до них?!
– Ты не поймешь, – с болью сказал Кар. – Для меня он был другим. Он… он мой отец, единственный, другого нет. Я любил его, понимаешь? Я должен отомстить. И отомщу.
– Ты даже в замок не попадешь!
– Я найду способ. Не знаю, как, но найду. Езжай, Калхар, Чанрет ждет...
– А что я скажу Чанрету, – перебил Калхар, – если ты не вернешься? Подумал?
– Чанрет поймет.
– А Дингхор?
Дингхор… Аррэтан. Кар тряхнул головой.
– Я вернусь, Калхар , обязательно вернусь. Поверь мне, пожалуйста.
Калхар помолчал.
– Хорошо, – сказал он наконец. – Вернемся к Гариону. Я поговорю с ним, он поможет тебе проникнуть в замок.
– Нет. Ты не понимаешь. Одно дело быть соглядатаем для Дингхора, в память о старом долге. Другое – убийство герцогини. Гарион сам меня стражникам сдаст, чтобы на стене вздернули. Все, до встречи, Калхар. Езжай.
Не дожидаясь новых возражений, Кар развернул коня. И услышал:
– Карий! Подожди!
Он оглянулся.
– Я буду ждать тебя у реки, где ночевали, – поспешно сказал Калхар. – Завтра до вечера. Будь осторожен, брат.
Кивнув, Кар поехал вслед кавалькаде. Улица пошла под уклон. Причудливо извиваясь, становясь постепенно шире, она спускалась к реке. Прохожих стало меньше. Кар пустил коня в рысь. Дома здесь стояли большей частью каменные, пустые пространства между ними занимали зеленеющие деревья – в основной части города их почти не было. Городские запахи разбавила древесная свежесть и ароматы цветов. Дух благосостояния словно витал в воздухе, по мере приближения к замку становясь густым, как хорошее вино. Сбросив капюшон, Кар с удовольствием подставил лицо ветру. От мысли, что день отмщения, не раз виденный в мечтах, наступил, в тело и душу вливалась новая, незнакомая сила. Сейчас Кар мог бы ехать без отдыха много дней, сразиться со всей замковой стражей и даже будучи убитым продолжить путь. Нежная тень Аррэтан мелькнула в памяти и скрылась, заслоненная ярким образом Лаиты. Ненависть придала ему особую четкость. Влечение, гнавшее Кара вперед, было сильнее любви.
Но замок навис над рекой неприступной серой громадой. Пусть и лишенный изящной царственности строений колдунов, он невольно вызывал уважение; в молчаливом грубом величии мерещилась насмешка. Случись война, нападающим придется изрядно потрудиться, чтобы взять родовое гнездо герцогов Тосских.
Кар придержал коня, не доезжая широкого бревенчатого моста, что вел через реку, здесь широкую и бурлящую, к замковому холму. Ворота, конечно, заперты. Вернуться в город и, перейдя по другому мосту, подойти к задним воротам? Но результат, скорей всего, будет тем же. Высокая стена увенчана зубцами, по четырем ее углам высятся круглые башни. Можно ли надеяться, что стражу там не держат? Кар покачал головой: нет. И почему он решил, что легко попадет внутрь? Так уверился в священной правоте мести? Впору отправляться просить помощи Гариона, только так будет еще глупей. Никто в Империи Кару не поможет. А помощь аггаров он отверг сам, когда собрался вершить свою личную месть немедленно и в одиночку.
Вернуться? Кар упрямо сжал губы. Нет, ни за что. Он пришел сюда, и уйдет, только добившись своего. Если придется, будет годы бродить под стенами, пока не найдет пути за них. Или не подстережет герцогиню в другом месте, она ведь выезжает на прогулки и наверняка охотится. Нужно купить лук, недаром ведь присмотрел оружейную лавку. Что же до спутников Лаиты… их месть будет жестокой. И пусть.
Остаток дня Кар провел на берегу реки, выжидая и присматриваясь. Он отыскал укромное место в небольшом удалении от дороги, где весенним половодьем подмыло берег, и образовалась неглубокая ниша. Выше по берегу живописным обрамлением раскинулись ивы, отчего река немного напоминала зеркало в красивой зеленой раме, как трещиной, перечеркнутое темной линией моста. Здесь Кар мог оставаться незамеченным и в то же время не упускать из виду замковых ворот. Они раскрывались трижды: пропустить взмыленного всадника, судя по одежде – гонца; затем отряд из двадцати конников – среди них выделялись алыми сутанами четверо жрецов. Вечером, когда в окнах замковых зданий заиграли теплым светом огни, тот же отряд, но уже без жрецов, проехал обратно.
На ночь Кар устроился под теми же ивами. Огня не разводил, опасаясь привлечь внимание, хотя ночь выдалась зябкой, и от реки тянуло холодом. Поужинал Гарионовым пирогом – старый булочник наполнил седельные сумки обоих путников. Холодный и весьма помятый пирог оказался ничуть не хуже свежего, Кар с аппетитом подобрал все крошки. Рядом хрустел овсом ко всему привычный конь. Напоив его и завернувшись в плащ, Кар приготовился ждать утра.
Жизнь в племени аггаров давно избавила его от былой изнеженности. Если ночью Кара и терзала бессонница, виной тому не отсутствие тепла и мягкой постели. Рассвет принес целую охапку звуков: кричали петухи, скрипели городские колодцы, от ближайших ворот доносился пронзительный звук рогов. Пропел рог и в замке. Почти сразу по дороге загрохотали колеса повозок. Ворота распахнулись навстречу, и повозки, груженые дровами, мясом и мешками с мукой проследовали внутрь. Ворота закрыли, но вскоре открыли вновь; опустевшие повозки загремели по мосту обратно, а навстречу уже тянулась вереница груженых ослов.
Кар, невидимый в своем ивовом укрытии, провожал их взглядом. Едва ли кто ожидает увидеть в роли возницы колдуна, так что не стоит и уговаривать кого-нибудь уступить на время свое место. Спрятаться в повозке? Быть может… Планы рождались один за другим, Кар отметал их и тут же принимался строить новые.
Свежий ветер с реки овевал лицо, прогонял последние сомнения. Конь поднял морду от травы – спокойный и почти ко всему безразличный, плохой помощник в бою и удобный спутник в долгой засаде. Ожидающе посмотрел на человека. Кар привычно оседлал его. Хотел было вскочить в седло, когда над рекой разнесся звук рога и ворота замка снова раскрылись. Словно ворох разноцветных лоскутьев выбросили наружу и отправили катиться с холма вниз. Изысканные наряды, веселые лица, горячие скакуны. Герцогиня Тосская в сопровождении свиты отправилась на прогулку. Копыта весело застучали по мосту. Ближе, ближе… Еще немного, и Лаита, свежая и сияющая, в синем, под цвет неба – или своих глаз, одеянии, в блеске крупных алмазов на груди и в волосах, окажется совсем близко. Кар схватился за меч. Отпустил, вытащил нож. Он понимал, что расстояние слишком велико, что попасть в скачущую почти над головой всадницу не сможет, лишь достанется разгневанной страже, но совладать с собой не мог. Он уже отвел руку для броска, но широкотелый кавалер в огненном плаще, поравнявшись с герцогиней, случайно заслонил ее. Галантно склонился, говоря что-то. Кар с досадой опустил нож. Через мгновение кавалькаду скрыла высокая линия берега. Когда они показались снова, Кар не сумел разглядеть Лаиту за спинами замыкавших всадников.
Он долго смотрел вслед. Потом вскочил на коня и направил его по следам ускакавшей кавалькады, но не преследуя, а направляясь в город. Нужно как следует подготовиться. Охота будет долгой.
Прождав целый день, а может, и дольше, Калхар один вернулся в аггарам. Кар вспоминал об этом со смущением, но без особой тревоги. Куда больше его занимала невозможность проникнуть за стены герцогского замка. Позже вернется, если будет жив, позже все объяснит – или воздержится от объяснений. Сейчас все неважно. Все, кроме серых зубчатых стен да резвого бега породистых лошадей, несущих на прогулку или на охоту обитателей замка.
Кар приобрел надежный лук и стрелы с ладными трехгранными наконечниками. Долго выбирал место, где будет подстерегать выезжающую герцогиню. Он не торопился. Неважно, сколько пройдет времени, однажды ему повезет, и свита не успеет заслонить Лаиту. Однажды…
Но прошло три дня, а стрелы остались неиспользованными. Каждое утро Лаита выезжала на прогулку, и каждое утро Кар, скрытый в зарослях ив, натягивал тетиву – и опускал лук. Стрелять можно было только наверняка – второго выстрела ему сделать не дадут, а позиция каждый раз оказывалась неудачной. Словно Бог, благоволивший Империи, нарочно мешал планам проклятого колдуна. Дингхор сказал бы, что Бог не делает разницы меж людьми, и Кар так же ценен, как любой другой. Но Дингхор осудил бы убийство из мести, тем паче убийство безоружной женщины, поэтому Кар старался не вспоминать Дингхора. Старался он не думать и об Аррэтан: мысли о ней размягчали душу. Ночами, во время короткого рваного сна, нежная дочь вождя являлась ему, но за ее спиной Кар различал чувственную тень Лаиты и просыпался, стуча зубами и крепче кутаясь в плащ.
Потому-то Кар и засиделся допоздна в тот вечер, когда бессонница обернулась неожиданной удачей. Четвертый день охоты миновал, такой же напрасный, как и предыдущие. Спать не хотелось. В прореху туч ненадолго заглянула ущербная луна, и в ее рассеянном свете Кар заметил движение за рекой, у ворот замка. Несколько минут – и стало ясно, что раскрылась спрятанная в стене калитка. Две темные фигуры скользнули наружу, калитка закрылась. Двое нетвердой походкой начали спускаться к мосту. Перешли – над рекой разнеслись негромкие мужские голоса. Направились в город. Кар, оставив в зарослях привязанного коня, пошел следом. Он ступал неслышно, как будто преследовал пугливую дичь, но скоро убедился, что в том нет нужды. Мужчины были пьяны. Кар подошел ближе. В рассеянном свете немногих окон разглядел ночных гуляк. При оружии, но без плащей, в одних только стеганых камзолах, что надевают обычно под кольчуги. Стражники, наверное. Сменились с дежурства и отдыхают по-своему. Попойки в караульной – обычное дело, но этим не хватило, и они отправились в город на поиски дальнейших приключений.
Плечи Кара затряслись в беззвучном смехе. Он слишком долго был аггаром, если сразу не подумал о такой возможности. Как можно забыть, что любая крепость берется изнутри? Он проверил кошель на поясе. Денег, что дал в дорогу Чанрет, не так много, но на сегодня хватит. Толика удачи – и до рассвета Кар будет в замке.
Он не удивился, когда стражники свернули к первой же таверне. Кар не пошел за ними сразу. Выждал, неразличимой тенью припав к стене соседнего дома. Сквозь мутные стекла окон таверны пробивался слабый свет. Изнутри долетали пьяные голоса и стук ножей о тарелки, громкий смех. Время от времени дверь распахивалась и наружу выплывала помятая фигура одного из посетителей. Нетвердой рукой держась за перила, тот принимался справлять нужду прямо с крыльца – Кар брезгливо морщился, но своего наблюдательного поста не покидал, – или спускался, пошатываясь, и уходил прочь по темной улице.
Раз Кар увидел, как незадачливого пьяницу всего в двух десятках шагов от дверей таверны окружили вынырнувшие из темноты фигуры. Лиц и одежды, конечно, не разглядел, но шорох вынимаемых из ножен клинков разобрал прекрасно. Через пару мгновений грабители растворились во мраке, а протрезвевший от страха гуляка пошел дальше, избавленный от всего, что могло представлять маломальскую ценность, но живой. Как следовало понимать, ему еще повезло.
Наконец, решив, что стражники уже достаточно набрались, Кар приблизился к дверям таверны. Распахнул их ногой, отметив мимоходом, что впервые открывает двери таким способом. Дверной колокольчик звонко возвестил о прибытии нового посетителя.
Закопченные лампы вдоль стен больше чадили, чем давали свет. В очаге тлели угли. И без того небольшой зал в полумраке казался вовсе тесным, свободных мест почти не было. Неприятно пахло горелым жиром и кислым хлебом, тяжелым винным дыханием. Кар, пошатываясь, двинулся меж столов. Он вертел головой с видом человека, не совсем понимавшего, где находится и что ищет. Капюшон плаща бросал тень на лицо, перчатки прятали смуглую кожу рук – впрочем, при скудном освещении в том почти не было нужды.
Будто случайно Кар заметил свободное место в дальнем от очага углу. И, конечно, по чистой случайности за тем столом уже сидели два подгулявших замковых стража. Один, чье лицо от виска к губе пересекал грубый шрам, тихонько покачивался, уставившись на дно внушительной кружки и казался погруженным в полудрему. Другой пожирал глазами парочку гулящих женщин. Обе были увлечены беседой с немолодым господином – судя по одежде и вышивке, именно господином, случайно или под влиянием горести забредшим в дешевую таверну. Как можно было догадаться, вскоре господин выберет одну, и тогда вторая может достаться стражнику. Вернее, сможет, если у того хватит денег.
Горестная гримаса стражника выдавала его тяжкие на сей счет сомнения. Когда Кар тяжело грохнулся на скамью рядом, тот едва удостоил его взгляда. Шрамолицый, напротив, сразу оторвался от пустой кружки.
– Что за новости, – прорычал он. – Не помню тебя!
– И я тебя не помню, – согласился Кар.
Стражник хохотнул.
– Умен! Меня здесь все знают. А ты кто таков?
– Какая разница, если выпивку беру на всех? – Кар вальяжно, будто вельможа на отдыхе, махнул подошедшему хозяину.
– Эй, я тоже… Мне тоже! – забеспокоился до того безучастный любитель девушек.
Икнув, Кар нетвердо повторил:
– Ему тоже.
– Есть будете? – грубовато поинтересовался хозяин.
– Неси, – величественно разрешил Кар и снова икнул. – Все неси!
Он потряс кошель, склонив голову прислушался к звону монет. Усмехнувшись, хозяин отправился выполнять заказ. Шрамолицый немного смягчился.
– Ладно уж, выпью с тобой, раз просишь, – пробурчал он. – Но капюшон твой мне не по нутру!
– И мне он тоже не по нутру, – печально признался Кар. – Но она сказала, таких уродов, как я, сроду не видела…
Стражники разразились лающим смехом. За другими столами начали оглядываться, чего Кар совсем не хотел.
– А ты сними капюшон-то! – предложил любитель девушек. – Мы и решим, какой ты урод!
– Сниму, – согласился Кар, поднимая принесенную хозяином кружку. – Когда… Совсем… Напьюсь!
Вслед за выпивкой на столе появилась еда, и повеселевшие стражники не заставили повторять приглашение. Скоро выяснилось, что зовут их Актус и Гремон, что жалования они не видали с весны, потому как молодая герцогиня и думать не думает о слугах да и сама, поговаривают, уже в долгах, и давно пора искать место получше; к тому же скоро война, и оба подумывают завербоваться в императорское войско…
Кар ел и пил мало, молясь, чтобы стражники не заметили его сдержанности. Ни объедаться, ни тем более напиваться не входило в его планы. К тому же баранина оказалась частью подгоревшей, частью – недожаренной, хлеб – перекисшим, а пироги после Гарионовой стряпни не хотелось называть пирогами. Но к тому времени, как пожилой господин выбрал-таки себе девицу по вкусу, стол опустел. Тогда Кар заказал еще вина. И еще, все больше чувствуя себя игроком, чья удача вот-вот ускользнет из рук. С двумя не столковаться, это ясно. Если не получится…
Девушка прошла, покачивая бедрами, через зал к стойке. Ее грязно-алое, местами порванное платье в неверном свете выглядело почти нарядным, дешевые украшения блестели, как настоящие драгоценности. Личико было миловидным, даже если знать, что румянцем на щеках и задорным блеском в глазах девушка обязана больше вину, чем здоровью и молодости.
Актус проводил ее взглядом.
– Кра-асавица, – невнятно протянул Кар.
– Ты слишком пьян, – огрызнулся стражник.
– Да к тому же урод, – шрамолицый Гремон утробно хрюкнул и опять приложился к кружке.
– У меня есть деньги… – Кар опять позвенел кошельком, потом громко зевнул. – Я приглашу девчонку…
Он уронил голову на стол и захрапел. Стражники сидели молча. Время шло, и Кар уже решил, что просчитался, когда тяжелый вздох Актуса ознаменовал окончание поединка с совестью, и мозолистая рука потянулась к кошелю. Кар выждал мгновение и поднял голову.
– Не-е, – старательно произнес он. – Не трогай.
Застигнутый врасплох Актус схватился за меч, Гремон, помедлив, тоже. Кар, словно не замечая, поднес к губам кружку.
– Но я же могу дать в долг? – спросил он словно сам себя. Сделав глоток, ответил рассудительно: – Могу. Хочешь, я дам тебе в долг?
На лице Актуса отразилась работа мысли. Пальцы на рукояти меча разжались.
– А как я тебе верну? – спросил он наконец.
Кар долго думал. Стражники уставились с таким живым интересом, что он чуть не рассмеялся.
– А давай я приду сюда через неделю?
Актус грохнул на стол руку ладонью вверх в общепринятом жесте сделки.
– А ты ничего парень, хоть и урод!
Кар с размаху ударил его ладонь своей.
– И мы за это выпьем! – провозгласил он.
– Давай лучше деньги, – опасливо бормотнул Актус. – Уйдет…
Спровадив его, Кар наставил указующий перст на Гремона.
– А ты со мной выпьешь?
– Отчего ж не выпить, – согласился тот. – Ты как домой-то пойдешь? На ногах стоять сможешь?
– Не, – печально признался Кар и безразлично махнул рукой.

Через полчаса он покидал таверну, тяжело опираясь на плечо стражника, чье имя будило столь неприятные воспоминания. Актус об руку с красоткой ушли раньше. Когда огни таверны остались за углом и очертания домов скрыла ночная тьма, Кар выпрямился.
– А что, – спросил он. – Не найти ли нам пару хорошеньких девчонок?
– Да ты ж с ног валишься, урод! – рассмеялся Гремон.
– Я на воздухе про-трез-вел, – сообщил Кар. – Пошли к девчонкам!
– Да где ж ты их возьмешь среди ночи?
– А что, у вас в замке одни уродливые кухарки?
– В замке-то? Там есть. Да только не для таких, как ты.
– Веди, – распорядился Кар.

Предыдущая страница 13 Следующая страница


Проклятый 14

Гремон начал сердиться.
– Нельзя, я тебе говорю. Показывай, где твой дом, а то раздумаю провожать.
– А почему нельзя?
Простой этот вопрос заставил стражника глубоко задуматься.
– Потому что я стерегу замок от всякого сброда, – наконец изрек он.
– А я не сброд, – возразил Кар. – И ты сейчас не на службе. И все равно тебе не платят.
– Не платят, – согласился Гремон.
– А зачем тебе их стеречь, если они не платят?
– Незачем, – признал Гремон после раздумья. – А ты заплатишь?
– Заплачу.
Чем ближе к замку, тем труднее было изображать неспешную походку пьяницы. Кар сдерживался, чтобы не припустить бегом. Гремон же, напротив, спотыкался все чаще, и в конце пути уже он повис на плечах у Кара. Так, обнявшись, они достигли калитки, устроенной возле замковых ворот так, чтобы совершенно сливаться со стеной.
– А меня не прогонят? – усомнился Кар.
– Н-не бойся, – с явным трудом выговорил Гремон.
Он долго нашаривал на поясе ключ, еще дольше попадал им в скважину. Наконец калитка со скрипом раскрылась.
– Пошли, – прошептал Гремон.
Проведя Кара под широкими сводами, открыл дверь в небольшую караулку. В узкое окошко проникало немного света, и можно было разглядеть две скамьи, грубый стол посередине, на нем блюдо с объедками. Гремон потянулся к лампе, но Кар перехватил его руку.
– Не надо, – сказал он. – Еще увидят. Не хочу, чтобы ты из-за меня лишился работы.
Гремону, похоже, только сейчас пришла эта мысль. Он с подозрением уставился на Кара, и тот не стал дожидаться выводов стражника.
– Вот, держи, – Кар сунул ему в руку свой кошель. – И молчи, а я уж не попадусь.
Прежде, чем ошеломленный Гремон успел ответить, отворил противоположную дверь и скользнул в замковый двор. Каждый миг ждал окрика, но было тихо. Видно, поразмысливший Гремон счел за лучшее молчать, коли оплошал. И, стоило надеяться, завалился спать тут же на скамье.
Обширный двор, где Кар очутился, заполняли темные строения. Только за широкими цветными окнами первого этажа главной башни сиял свет и неспешно двигались тени. Приблизившись, Кар услышал музыку. Изощренный слух брата-принца разобрал нежные голоса арфы и лютни. Вспомнилось, что Лаита «все время проводит в балах» и «слугам не плачено с самой весны».
Скользя подобно тени, он обошел башню. С другой стороны обнаружился ухоженный садик. Колючие розовые кусты примыкали к самой стене. Не найдя в темноте тропинки, Кар пошел напрямик. Острые шипы цепляли плащ, Кар не задумываясь высвобождал его. Руки усыпали тонкие, но болезненные царапины. Ни звука, ни ветерка, только чуть слышно, то ли в ушах, то ли в памяти, плакала лютня. Теперь вся надежда на подробный Гарионов рассказ.
Старый булочник не ошибся. У стены, окруженная кустами, возвышалась – три человеческих роста – статуя. С умением, достойным самих колдунов, незнакомый мастер вытесал из черного камня вставшего на задние лапы льва. Украшенный кисточкой хвост гневно изогнулся, правая лапа сжимала меч, левая – щит. Тяжелые доспехи блестели, как настоящие, царственную голову венчала корона.
Несколько минут Кар молча любовался сокровищем, достойным украшать императорский сад. Затем поднял взгляд на темные провалы окон второго этажа. Зубцы львиной короны почти касались нижнего края одного из них. Если верить Гариону, оттуда Кар попадет в спальню герцогини. Глупо, что статую до сих пор не убрали. Хотя кто знает, не нарочно ли она здесь? Лаите, должно быть, удобно спроваживать поутру любовников.
Ставни, конечно, заперты, но прежде надо взобраться, а потом уж думать о ставнях. Кар поставил ногу на каменный носок. Нащупал выступающий край наколенника. Подтянулся, забросил ногу на полусогнутое львиное колено. Хватаясь за холодный камень, осторожно выпрямился. Перевел дыхание, оценивая предстоящий путь. Гарда, затем перчатка, локоть, плечо, и наконец, корона. И впрямь почти лестница. Представился Гарион, молодой, с обеими ногами, взлетавший по каменному льву навстречу протянутым рукам матери Сориана. В прежние времена между сумрачным братом-принцем и безукоризненным герцогом не водилось дружбы, но сейчас глухая обида за старого булочника шепнула: а так ли случайно погиб Гарионов сын, взявший в жены убийцу? Лаита – дочь безвестного разорившегося баронета, ее приняли и обласкали в высшем обществе лишь благодаря стараниям тетушки-баронессы. И вот красавица надевает корону герцогини, а вскоре вслед за нею и вдовий наряд. Случайность? И случайно ли, помимо ее светлости, некому наследовать герцогство? Разве не достойная благодарность со стороны Верховного жреца?
Кар улыбнулся в темноте. Ему не нужны лишние причины убить Лаиту, он и так готов это сделать. Легко, словно тень, и так же бесшумно, вскарабкался он на резной обод каменной короны. Окно зияло безмолвной черной дырой. Кар уперся коленом в край ниши, рука протянулась в темноту. Нащупала сомкнутые створки. Заперто. Кар толкнул сильнее. Ударить стекло рукоятью меча? На шум прибегут слуги… Неожиданно створки поддались – Кар с трудом удержал равновесие. Засовы ненадежны, или хозяева беспечны – неважно, если путь открыт. Кар змеей скользнул в окно. Спрыгнул на пол.
Гарион сказал правду. Кар пожелал старому булочнику долгих лет жизни и титула короля пирогов. В который уже раз проверил зачем-то меч, хоть и видел уже, что убивать пока некого. Спальня была пуста. Отсветы камина озаряли ее скудным красноватым светом. Огонь, вероятно, разожгли к приходу хозяйки: каменные стены холодят даже в теплую ночь. Если так, скоро она будет здесь.
Кар прошел, осторожно ступая по мягкому ковру. Слева закрытая дверь, справа – резные сундуки. Напротив – приготовленная постель. На невысоком столике серебряные кувшин и кубок, тарелочка с печеньем. Запах роз и чего-то еще, невыносимо сладкого. Да, спальня принадлежит женщине.
Лучшего укрытия в комнате не нашлось, поэтому Кар притаился за отдернутым пологом у постели. Обнажил меч. Сердце взволнованно колотилось – смешно, если подумать. О чем беспокоиться теперь, когда зашел так далеко? Нанести удар он успеет. Успеет, наверно, даже сбежать через окно, хотя бы до ворот. С легкой усмешкой подумал Кар о тех, кто назвал бы его действия бесчестными, преступными – Дингхор, Гарион, сам император Атуан. Даже Чанрет встречает врагов на поле боя, а не подстерегает ночью у кровати. Но Лаита не заслуживает лучшей смерти. Император спал в ее объятиях – нет предательства хуже. Кар довершит начатое, пусть даже потом от него с презрением отвернутся все, чьей дружбой он так дорожит.
Ждать пришлось долго. Тело затекло от неподвижности. Кар осторожно переступил. Перекладывая меч из одной руки в другую, размял пальцы. И опять замер, недвижимый, словно каменный лев под окном.
Наконец скрипнула дверь. Первой в комнату скользнула служанка, в белом платье и ночном чепце похожая на приведение. Склонившись, добавила дров в камин. Подожгла лучину, поднесла ее к двойному подсвечнику на столе. Огоньки заплясали, вторя движениям вошедших. Бросив лучину в камин, служанка присела в реверансе и выскользнула из спальни.
Камеристки – молодая, не старше пятнадцати лет, худенькая девушка, и пожилая дама с заспанным лицом – сновали вокруг неподвижной Лаиты, снимая и убирая в шкатулки украшения, расчесывая волосы, распуская завязки платья. Герцогиня, казалось, замечала их не больше, чем заметила бы кружащих мух. Глубокие синие глаза мечтательно сощурены, на губах легкая улыбка: мысли Лаиты далеко. Вот убрано тяжелое лиловое платье, расчесаны волосы. Молодая камеристка уложила их в толстую косу. Старшая шагнула к постели, намереваясь откинуть для госпожи меховое одеяло. Сейчас она дернет занавесь, завизжит… Кар перестал дышать.
– Идите, – приказала Лаита.
Послушно, как бессловесные твари, женщины присели перед герцогиней и вышли. Дверь затворилась.
Сейчас. Сердце ударяло куда-то в горло, руки вспотели. Лаита, повернувшись спиной, взяла со стола кубок. Поднесла к губам. С одной стороны ее освещал камин, с другой – свечи. Сквозь тонкий шелк рубашки Кар видел ее тело. Видел – и не мог отвести глаз. К этому искушению он не был готов. Неужели он способен желать ее, кого ненавидит со всей силой оклеветанного, приговоренного к смерти изгнанника? Мгновения уходили, тягучие, словно капли смолы, а Кар все смотрел на герцогиню. Расширенными от ужаса глазами, но смотрел.
Потом набрал полную грудь воздуха и двумя руками поднял меч. Нет, он не ударит в спину. Сейчас Лаита повернется, и… Долгие годы Кар представлял, что скажет Лаите, баронессе, или жрецу перед тем, как убить их, но сейчас все слова забылись, будто их и не было. Вертелось на языке глупое «Какая неожиданная встреча, герцогиня», и все.
Лаита поставила кубок. Взлетела отброшенная занавесь, Кар вышел вперед. Лаита обернулась, как ужаленная, рука ее метнулась к губам в непроизвольном жесте испуга и замерла. Замер и Кар. Глубокие, как небо, синие глаза под пушистыми ресницами перебегали с его лица на острие меча и обратно. Потом страх в них угас – или скрылся под насмешливой маской.
– Какая неожиданная встреча, принц, – прозвучал ее серебристый голос.

Кар не ответил. Пересохло в горле, да и слова по-прежнему не шли. Молча шагнул ближе, заостренным кончиком клинка дотянулся до ее горла. Герцогиня отступила.
– Я закричу, – быстро сказала она.
– Кричи, – прохрипел Кар. – Я успею тебя убить.
– За что? – Лаита отступила еще на шаг.
Кар шагнул следом.
– Ты знаешь.
– Клянусь, я не знаю! Принц… Карий…
Синие глаза наполнились слезами. Еще один шаг назад. Скоро ей отступать будет некуда.
– Ты лжешь, Лаита. Ты убила его! Ты…
– Это неправда! Карий, принц, не знаю, кто оклеветал меня…
– Хватит! – острие меча вновь оказалось у ее горла. – Это не клевета. Оклеветан я, и ты знаешь, и я знаю, кто это сделал. Потому что я был там…
У него перехватило дыхание, а Лаита сделала два быстрых шага и уперлась спиной в стену между камином и окном. Кар прыжком догнал ее.
– Я слышал, и я знаю, что сделали ты, баронесса и Верховный жрец! Я знаю все!
Он никак не мог совладать с дыханием. Руки, сжимавшие меч, дрожали. «Бей!» – кричало все внутри. Лаита сквозь слезы следила за ним. И голос звучал, тихий, дрожащий:
– Если был там, ты знаешь, что это не я ударила его. Меня заставили молчать… заставили оклеветать тебя. Что я могла поделать, принц?!
«Это может быть правдой. Что было делать ей, девушке, против Верховного жреца?» Гоня наваждение, Кар хрипло спросил:
– А как же яд?
– Какой яд? – прошептала Лаита.
– Тот, что ты давала ему. Медленно действующий яд.
Кар распалял себя с каждым словом, отчаянно ловя ускользавшую решимость. Лаита мгновение смотрела на него – дрожащего, с мокрым от пота лицом. Затем ее тонкие пальцы коснулись меча, придвигая ближе к пульсирующей ямочке на горле.
– Тогда убивай. Чего ты ждешь? Раз я не достойна жить… Раз ты меня так ненавидишь…
– Ненавижу, – прошептал Кар.
Шелковая рубашка натянулась, Кар видел ее вздымавшуюся грудь, розовые соски под почти прозрачной тканью. В голове шумело.
– Так что же ты, принц? – Лаита все еще держалась за меч. В глаза медленно, почти неуловимо, возвращалась насмешка. – Может быть, ты хочешь сначала… Попробовать? Узнать, что нашел во мне император?
Желание отзывалось болью во всем теле. Кар собрал остаток сил для удара, но, чуть опередив его движение, Лаита оттолкнула в сторону меч, другой рукой схватив ворот рубашки. Затрещал разорванный шелк. Помутненный взгляд Кара скользнул по обнаженному телу герцогини.
– При дворе шептались, что ты евнух, – сказала она.
Эти слова переполнили чашу. Кар не помнил, как выпустил меч, не знал, как оказался лежащим на ней, содрогающимся вместе с ней. Мир рушился, падал в бездонную пропасть, мелькал перед глазами узор напольного ковра – золотые олени на зеленом поле, в рот попали ее растрепавшиеся волосы, от них приторно пахло розами. Мертвый император, ложь, бегство, жизнь с аггарами, любовь к прекрасной Аррэтан, смерть герцога Сориана – короткие всполохи-воспоминания жгли, как удары бича, заставляли биться, вонзаясь все глубже, и пить, пить сладкий яд ее дыхания. Потом Кар захлебнулся ядом, умер в ослепительной вспышке и очнулся по ту сторону безумия. Руки герцогини медленно соскользнули с его плеч.
Лаита заговорила, и Кар щекой почувствовал движение ее груди:
– Все еще хочешь меня убить?
– Да, – прошептал он. Открыл рот, ловя розовый сосок.
Кончики пальцев герцогини пробежали по спине Кара, вызывая сладкую дрожь.
– Прямо сейчас? Если нет, налей даме вина.
Кар поднялся, чуть не потеряв равновесие. Голова кружилась. Сел на полу, среди разбросанной одежды – странно, разве он ее снимал? Может, это сделала герцогиня? Лаита приподнялась на локте, без всякого смущения к наготе насмешливо улыбаясь его растерянности.
– Вино – на столике, – сказала она.
Кар непослушными руками наполнил серебряный кубок. Вернулся к Лаите. Длинный ворс ковра щекотал разгоряченное тело. По-кошачьи сощурив глаза, герцогиня сделала глоток и вернула кубок.
– Пейте смело, ваше высочество. Не отравлено.
Достойного ответа не нашлось, потому Кар молча глотнул пряную жидкость. Вино было густо приправлено специями, от которых по горлу прокатился жар.
– Не смотрите так, принц, – заметила Лаита. – Мне начинает казаться, что я у вас – первая.
Кар поперхнулся вином. Звонким серебристым колокольчиком прозвучал в тишине ее смех.
– Я польщена, ваше высочество. Надеюсь, вы не разочарованы?
– Ты не человек, – сказал Кар. – Как ты можешь?
Лаита с насмешливым удивлением оглядела свое тело, будто искала шерсть или клыки.
– Кто же я, принц?
– Не знаю. В тебе нет ничего… Ни любви, ни ненависти. Даже страха. Ведь я пришел убить тебя.
Герцогиня расхохоталась.
– И все же я привлекаю вас, принц?
– Да, – прошептал Кар. Блики огня играли на ее золотистой коже, и сладкий яд желания опять туманил рассудок. – Но я тебя ненавижу.
– Я тебя тоже, милый, – Лаита забрала вино, двумя глотками допила. Отброшенный кубок зазвенел у камина. Быстрым движением герцогиня притянула Кара к себе. – Я человек, мой принц. Истинный человек. А ты…
«Колдун. Проклятое отродье. Я помню. И теперь уж не забуду…» Кар не сопротивлялся приторной сладости ее умелых ласк. Все, чем жил, о чем мечтал, разрушено этой невероятной ночью, но сейчас это казалось неважным. Он тонул, захлебывался, но не желал всплывать, только не сейчас, пока новая волна огромной силы не выбросила его на берег и не оставила задыхаться от наслаждения.

– Светает, – сказала Лаита.
Так буднично, словно каждую ночь, возвращаясь с бала, попадала в страстные объятия убийцы-мстителя. Кар с трудом вырвался из полусонной истомы. В камине краснели угли, свечи сгорели до половины – и двух часов не прошло с прихода Лаиты. Разве может так быстро измениться мир? Кар, с мечом в руках проникший в спальню герцогини Тосской, был ничуть не похож на того, кто эту спальню покинет. Ничуть.
– Мне надо уходить.
Кар сел – ковер под ними был влажным, – и принялся собирать разбросанную одежду. Герцогиня лениво потянулась, изогнувшись всем телом, будто кошка. Даже сейчас, в изнеможении пополам с горечью, Кар не удержался от жадного взгляда. Лаита заметила, и ее сочные губы сложились в насмешливую улыбку.
– Уходи.
Поднялась, неспешно, дразня и закрепляя победу, прошла в дальний угол комнаты. Достала отороченный горностаем халат. Набросила на плечи. Кар отвернулся, с внезапным стыдом облачаясь в свой наряд простолюдина. Принц!
– Как мне выйти из замка? – хрипло спросил он, подбирая меч.
– Как и вошел, полагаю, – откликнулась Лаита.
Кар обернулся. Герцогиня, полулежа на краю постели, с любопытством наблюдала за ним. Алый шелк подушек оттенял золотистую белизну ее кожи, на лицо упали растрепанные локоны – Кар все еще чувствовал их запах.
– Хочешь, чтобы меня узнали в воротах?
Лаита посерьезнела.
– Нет. Кто тебя видел?
– Никто. Вернее, никто не видел моего лица. Но выйти так же я не смогу.
– Хорошо, – насмешливая гримаса вернулась. – Не хочу, знаешь ли, быть обвиненной в любовной связи с убийцей императора…
Раньше, чем Кар успел ответить, герцогиня крикнула:
– Иннита!
Почти сразу отворилась дверь, и в спальню вошла, протирая сонные глаза, молодая камеристка. Увидев Кара, мгновенно проснулась, пальцы правой руки сложились в охранный знак против колдовства.
– Ваша светлость?
– Выведи этого человека так, чтобы никто не видел, – небрежно приказала герцогиня.
Девушка наклонила голову:
– Да, ваша светлость.
Шагнула в двери, ожидающе оглянулась на Кара. Видно, привыкла выводить поутру мужчин из спальни госпожи.
– Лаита, – Кар приблизился к постели. – Скажи… Моя мать. Она жива?
Синие, как небо, глаза насмешливо сощурились. Улыбка приоткрыла жемчужные зубы.
– Не знаю. Откуда мне знать?
– Не знаешь? Или не хочешь говорить?
Лаита улыбнулась шире.
– Не знаю. Или не хочу. Прощай, милый.
Даже сейчас не поздно было выхватить меч, быстрый шаг, взмах… никто не успеет помешать. Голова покатится, заливая кровью золотых оленей на ковре, роскошное тело рухнет на одеяло, в последний раз изогнется. Кар отвернулся.
– Прощай.

Предыдущая страница 14 Следующая страница


15 Анна Мистунина

Последнее, что он слышал, вслед за девушкой покидая спальню – мелодичный, как звон серебряного колокольчика, смех.

В большой подвальной комнате, сплошь заставленной ветхими от времени сундуками, девушка открыла тяжелую, окованную железом дверь. Пошла вперед, высоко держа лампу. Беспокойный огонек плясал, освещая неровные сырые стены подземного хода. Кар пошел за этим скачущим светом, за тонкой фигурой камеристки. Холод подземелья вызывал легкую дрожь. Пахло затхлостью. Где-то капала вода. Камеристка Иннита шла впереди, не оглядываясь, но Кар чувствовал: она напугана до полусмерти, и только более сильный страх перед герцогиней не дает девушке с визгом умчаться, бросив в подземелье проклятого колдуна.
Коридор забирал вниз, потом чуть поднялся и показались окованные железом ворота. Возле них на каменной скамье устроился закутанный в теплый меховой плащ человек. Рядом лежали меч в ножнах и толстые кожаные перчатки, над головой на крюке висела лампа. Сам же привратник был занят довольно странным для мужчины делом. Его колени скрывало белоснежное полотно, на котором разноцветными нитками был вышит сложный рисунок. Тонкая игла танцевала в пальцах привратника, стежок за стежком доканчивавшего узор.
Он наверняка давно уже слышал шаги, но работу отложил только теперь, будто против воли принужденный заниматься таким будничным делом, как охрана тайного выхода. Выпрямился, ожидая слов камеристки.
– Выпустите, – негромко сказала та. – Приказ госпожи.
Склонив голову, мужчина зазвенел ключами. Кар мельком посмотрел на полотно. Вздрогнул от неожиданности, вгляделся. Медленно подошел ближе.
Не в том дело, что редко встретишь подобное мастерство. И не в том даже, что вышивальщик, достойный ткать гобелены для дворцов, сторожит подземелье. Белая ткань казалась озаренной светом осеннего дня. К чистому небу возносились башни столичного храма. Темным пурпуром и золотом сверкали одежды выходящего на площадь императора, пурпурным, золотым и белым – молодого принца, на чью руку император опирался тяжело, как человек, удрученный недугом. Лиц было не разобрать, но эти наряды Кар помнил прекрасно. Ярким многоцветьем заполнили площадь знать и придворные, вдали скромно теснился простой народ. Ошеломленным взглядом Кар обежал придворных, вспоминая, где стоял в день последней церемонии Благодарения. Вот – темно-синяя накидка, белая с серебром туника. Унизанный алмазами венец брата-принца на черных, как ночь, волосах. Люди вокруг расступились, будто сторонясь зловещей фигуры, хотя на самом деле в тот день Кара теснили со всех сторон. Кроме этой небольшой детали – все точно. Подобное мог создать лишь человек, сам бывший на роковом празднике.
В груди похолодело. Кар поднял глаза от картины – и встретил ненавидящий взгляд Арния, императорского камердинера, любимого слуги, почти друга императора Атуана. Притворяться не было смысла.
– Откуда вы здесь, Арний? – неловко спросил Кар.
Тот оглянулся на меч, оставленный на скамье. Видно было, как здравый смысл борется с желанием схватить оружие и немедленно пустить его в ход. Не будь здесь камеристки, Арний наверняка бы так и сделал. Теперь же он стиснул руки на груди и ответил:
– После смерти государя ее светлость взяла меня к себе.
«Но она же…» Слова замерли в горле. Она убила императора? Убийцу Арний видит сейчас перед собой. А герцогиня – последняя любовь императора, несчастная девушка, оплакивающая возлюбленного и господина. Но Лаита! Зачем ей это? Что за извращенные мысли в ее прекрасной голове? Еще Кар подумал, что знает, как Лаита утешала осиротевшего слугу.
С усилием разжав руки, Арний открыл тяжелую створку ворот. В подземелье ворвался не по-летнему холодный ветер. Кар приблизился, и тогда бывший камердинер шагнул к нему, став совсем близко. Очень тихо, чтобы не услышала Иннита, проговорил:
– Не знаю, зачем вы явились сюда, ваше высочество, – титул прозвучал, как пощечина. – Я не нарушу приказ ее светлости. Вы можете идти. Но знайте, мы когда-нибудь встретимся снова, и тогда я убью вас, ваше высочество.
«Ты служишь убийце, а мечтаешь отомстить мне!» Он сказал бы Арнию правду, но тошнотворной сладостью жило воспоминание о прошедшей ночи, на губах цвел запах ее волос. Кар склонил голову.
– Я запомню это, Арний.
И вышел навстречу холоду раннего утра, в горький запах травы на склоне замкового холма. Ворота с глухим лязгом захлопнулись. Естественная впадина, заслоненная двумя вековыми соснами, скрывала их от посторонних глаз; оглянувшись через десять шагов, Кар не сумел разглядеть вход в подземелье.
Серые тучи, всю неделю напрасно обещавшие дождь, набухли свинцовой тяжестью. В отдалении сверкали молнии. Холодный ветер метался, как взбесившийся пес, рвал с плеч одежду, клонил к земле верхушки деревьев. Полусон-полубезумие, оставленное жаркими прикосновениями Лаиты, выветрилось. Кар обхватил плечи, сберегая остатки тепла. Пригибаясь, побежал под ледяными порывами вниз и в обход холма, к мосту. Там, на другом берегу реки, ждал привязанный под ивами конь – единственное теперь имущество Кара. И следовало благодарить ненастье за жестокий озноб, изгнавший все другие чувства. Даже самый проклятый колдун не сможет предаваться черным мыслям, стуча зубами от холода.

Конь оказался на месте, и седельные сумки нетронуты. Он встретил Кара приветственным фырканьем, ткнулся носом в раскрытую ладонь.
Кар затягивал подпруги, когда ветер внезапно стих, и на испуганную землю упала тишина, как будто гигантская ладонь разом притушила все звуки. В этой тишине Кар вывел коня на дорогу. Вскочил в седло. Бежать, бежать, неважно куда, в дождь, в бурю, лишь бы не видеть ее замка, не дышать ее воздухом! Глухая дробь копыт – единственный звук в замершем мире. Прочь от серой глыбы замка, лишившей изгнанника последнего утешения, последней надежды – мести. От запаха роз, от змеиных объятий, от сочных, желанных губ. Стоит задержаться, повременить – и Кар вернется, и станет умолять, пресмыкаться, лишь бы снова обладать той, которую ненавидит. Затишье кончилось, ледяные струи хлынули с неба, мгновенно размыли дорогу. Из-под копыт полетела грязь. Плащ не защитил, мокрая одежда облепила тело. По лицу текла вода. У Кара застучали зубы в такт ударам копыт. Прочь, прочь…
Не задерживаясь, он миновал просыпавшийся город. Ворота – северные, ближайшие к реке – только открыли. Стражники укрылись под навесом, небрежно поглядывая оттуда на редких путников, кого не остановила непогода. Кар вырвался из города, как из темницы. Подхлестнул коня. С каждым ударом копыт он удалялся от столицы Тосса и от земель аггаров. Туда, в племя, ставшее родным, к друзьям и любимой, он не вернется никогда. Лаита отняла не только месть.
Дорога бежала мимо засеянных полей, взлетала на холмы, спускалась в низины, и тогда под копытами хлюпала вода. Позади оставались деревни, порой навстречу попадались мокрые крестьянские подводы. Давно перевалило за полдень, но тучи пропускали только серый свет, ненамного светлее ночи. Дождь не стихал. Ледяные потоки обтекали Кара, сбегали по конским бокам. И пробираясь по дну реки, не станешь мокрее. От холода Кар не чувствовал своего тела, не знал, жив он или утонул. Он больше не подгонял коня. Спешить было некуда – ни дома, ни надежды, ни даже укрытия от дождя. Теперь он действительно изгнанник. Он не хотел, но так вышло.
– Я не хотел! – сказал он, сам не зная, кому.
Никто не ответил, только вода попала в рот. Он рожден проклятым, чему же удивляться? Он не хотел. Не хотел нарушать клятву, данную брату. «Я всегда буду рядом. Клянусь». Теперь Эриан ненавидит его, считает убийцей отца. Разве Кар хотел этого? Разве хотел он приставлять кинжал к худенькому детскому горлу, чтобы только спасти свою никчемную жизнь? Разве хотел обманывать Дингхора? Бросать Чанрета? Разве хотел предавать Аррэтан? «Кар, нет! – сказала она в ту ночь. – Разве ты украдешь то, что и так будет твоим?» Нет. Он поступил хуже, много хуже. Чистую любовь Аррэтан променял на роскошь развратного тела убийцы и тем навсегда отделил себя от дочери вождя.
– Я не хотел! – закричал Кар.
Он хотел убить Лаиту. Казнить, как должно поступать с убийцами. А сам – будто скот похотливый, упивался ею, ласкал ее… Хоть и ненавидел всей душой. Что это, как не проклятие? Почему его младенцем не бросили в реку, как велит закон? Зачем оставили в живых? Проклятый, проклятый…
Он плакал, захлебываясь дождем и слезами. Раскрывал рот в беззвучном крике, глотал соленую воду. Мокрый конь, предоставленный самому себе, шел все медленней, недовольно тряс головой, так что с ушей летели капли.

Когда Кар поднял голову, дорогу с двух сторон обступил густой, черный на фоне серого дня, лес. Дождь плескался, хлестал по листьям. Кар впервые подумал, что не знает, куда ведет дорога – и, коли на то пошло, куда намерен держать путь. Когда от дороги в чащу свернула тропа, он, не раздумывая, направил коня туда. Копыта зачавкали по размытой земле. Над головой сомкнулись верхушки деревьев.
Дождь сюда проникал меньше. Кар сбросил бесполезный капюшон, двумя руками отжал волосы. Найти бы укрытие, хоть какое-то! Чем дальше в чащу, тем уже тропа, плотней заросли. Темные ветви сплетались над головой, как диковинные своды, в отдалении между стволов чудилось движение. В густых зарослях кустов и подлеска что-то хлюпало, раздавался треск. Конь испугано дергал ушами. Зато и дождь теперь почти не проникал сквозь древесный свод или все же наконец пошел на убыль. Густо пахло прелой листвой и мокрой землей. И вековое спокойствие леса проникало в душу, не исцеляя – нет исцеления предателю, – но притупляя жгучую боль.
Здесь Кар и останется. Проклятому не место среди людей. Будет охотиться, странствовать – в Империи достаточно лесов. Построит хижину, подготовится к зиме. Он умеет. Он теперь не беспомощный брат-принц, каким был пять лет назад. Он не пропадет. А погибнет – некому будет сожалеть.
Выбрав почти сухое место среди поваленных бурей стволов, Кар спешился. Расседлал коня. Как мог, обтер его выжатым плащом. По обыкновению смирный, конь принялся щипать траву, лишь иногда вскидывая голову на тревожные лесные звуки. Вздрагивая от холода, Кар снял мокрую одежду. Развесил на ветвях: ливень кончился, редкие крупные капли не могли промочить ее сильнее. Нагим отправился на поиски топлива для костра.
Валежник, что удалось собрать, назвать сухим смог бы лишь совершенно замерзший человек. Трут и кресало, надежно спрятанные в седельной сумке, не намокли, но развести огонь удалось лишь после часа мучений. Маленький костерок больше дымил, чем горел, но все же Кар согрелся и кое-как просушил одежду. Натянув ее, горячую и пахнущую дымом, достал скудный ужин: хлеб и остатки вина в кожаной фляге. Сел у огня. Кто-то приблизился, неслышно ступая. Остановился за плечом. Кар не повернул головы.
– Давно не виделись, – сказал он. Молчать не было сил, да и зачем?
«Неверно, – прошелестела тьма. – Ты давно не видел меня».
Кар подумал.
– Не видел – значит, плохо смотрел?
«Верно».
– Так я и думал.
Кар отхлебнул из фляги, удивляясь, что его нисколько не пугает темная фигура за спиной, реальная, как ночной лес, как хрустящий мокрой травой конь.
– Чего ты хочешь?
«Тебя».
Кар засмеялся. Смех странно прозвучал в темноте. Какой-то мелкий зверек с треском выскочил из кустов и бросился наутек. Отсмеявшись, Кар снова поднес к губам флягу.
– Выгодное приобретение! – бросил он. – К чему я тебе?
«Ты с рождения предназначен мне, – в бесстрастном голосе тьмы слышалось нетерпение. – Ты должен быть моим…»
– Можешь раздобыть мяса?
«Нет».
Кар опять рассмеялся с ноткой безумия.
– Так на что же ты годишься?
«Я дам тебе власть», – прошептала тьма.
– К чему мне власть? – он пожал плечами.
«Власть… Силу…»
Кар зевнул. Силе и власти он предпочел бы покой, но покупатель не склонен торговаться. Глотнул еще вина, закупорил флягу.
– Ну что же, – Кар так и не повернул головы. – Я согласен.
На миг припомнился Дингхор: «Она не завладеет мной?» «Без твоего желания – нет». И тут же память накрыло пеленой равнодушия. Темная фигура приблизилась, Кар откинулся навстречу ее объятиям…
И ничего не произошло. Тем же остался лес, так же дымил, угасая, костер. Тот же сухой хлеб лежал рядом на поваленном стволе. И только вглядевшись в себя, Кар с трудом заметил чье-то присутствие – в глубине, около сердца. Пожал плечами: это все?
– Что ж, хотя бы не будешь маячить за спиной, – усмехнулся он.
Тьма не откликнулась. Свернувшись клубком возле сердца, она как будто впала в сон.
Без аппетита дожевав хлеб, Кар забрался под широкий полулежащий ствол и провалился в глубокий сон, каким не спал, наверное, со дня памятного сражения в селении Круглого Озера.
Проснулся от холода. Стуча зубами, кинулся разводить костер. Раздувая выбитую искру, подумал что сделка, кажется, получилась невыгодная: ни от холода, ни от голода, ни от душевных терзаний тьма его не избавит. Предавшись ей, Кар не лишился обычных чувств, как почему-то ждал. И даже обещанной силы в себе не ощутил, лишь неясное присутствие возле сердца. А коли так, рассчитывать по-прежнему надо на себя. Если дичь не спешит сама, зачарованная, к ногам злобного колдуна, придется охотиться, как простому смертному.
Он ехал весь день, бесцельно, лишь бы не сидеть на месте. Однажды почудилось приближение людных мест – Кар немедленно свернул в чащу. К середине дня распогодилось, как будто вчерашний дождь вымыл из мира всю серость. Густое плетение ветвей пронизали струи солнечного света. Яркими алмазами сияли капли воды на паутине, тут и там натянутой меж вековых стволов. Земля под копытами, мягкая, словно ковер, глушила шаги. Кар ни о чем не думал. Он устал от метаний, устал терзаться надеждами, упиваться болью. Весь мир свелся к смешению лесных звуков, к запаху прелой земли, к простым желаниям: есть, пить, спать в тепле.
К вечеру подстрелил зайца. Звонкоголосый родник, весело бивший из-под замшелого камня, показался достойной причиной остановиться на ночь. Вскоре заячья тушка, нанизанная на толстую ветку, скворчала над углями, Кар бездумно поворачивал ее. Поблизости, на поляне у родника, пасся стреноженный конь. От запаха мяса подводило живот. В конце концов Кар съел зайца полусырым, запивая ледяной родниковой водой. Ложе устроил в уютном закутке меж стволов, застелив травой наломанные ветки. Укрывшись плащом, закрыл глаза – все так же бездумно, как животное, довольное теплом и сытным ужином. Он не заметил, как пустота сознания сменилась пустотой сна.

Резкий незнакомый звук. Испуганный конский храп, ржание, полное ужаса и боли… Кар вскочил. Разум еще не проснулся, а тело уже схватило меч и помчалось навстречу опасности. Конь захлебнулся криком и затих. Не успев проклясть диких зверей и собственную беспечность, Кар увидел его – залитое лунным светом видение. Остановился, завороженный.
Грифон вскинул голову от конской туши. На человека уставился странный немигающий глаз. Все замерло, даже листва не шелестела на ветру. Кар не смог бы шевельнуться, даже если б и захотел. Все, что он мог – стоять, опустив нелепый бесполезный меч, и смотреть. Смотреть…
Грифоны встречаются очень редко. Их давно сочли бы сказкой, как драконов и козлоногих людей, если б не страшная память о ручных грифонах, давным-давно служивших колдунам. Мало кто из людей видел живого грифона; почти нет таких, кто выжил, чтобы рассказать об увиденном. Лапы, похожие на львиные, с гигантскими птичьими когтями, одним ударом убивают коня и всадника – так говорят легенды и не врут. На миг опустив глаза, Кар увидел то, что осталось от коня: разорванный на две части кровавый кусок мяса. Кровь испачкала шкуру грифона – черная на золотом. Разве может смерть быть столь прекрасной?
Грифон заклекотал, громко и как будто с вызовом. Клюнул, выхватив из конского тела огромный кусок. Вскинул голову, разбрызгивая дымящуюся кровь, проглотил. И вдруг легко, словно кролика, отшвырнул недоеденного коня. Прыжок, такой быстрый, что глаз не успел поймать движение, и зверь в каких-нибудь десяти шагах от Кара. Так близко, что легкий ветерок доносит его запах, запах крови, шерсти и чего-то незнакомого, терпкого, словно пряное вино. Повернув голову, смотрит по-птичьи, боком, но не птичий ум в черном немигающем глазу.
В прежние времена, когда грифоны встречались чаще, считалось высшей мерой храбрости искать боя с одним из этих дивных существ. Смельчаки собирались в путь отрядами по две-три дюжины человек. Обратно возвращались единицы. Победителей ждала слава величайших героев. Простолюдины становились военачальниками, знатные рыцари добавляли в свой герб изображение грифона и входили в число первых лиц Империи. Но никто никогда не выходил против грифона один на один. Теперь Кар в полной мере оценил глупость нарядных ухажеров Лаиты. Никто не может одолеть грифона. Никто!
Стоило вспомнить о ней, и страх улетучился. После объятий герцогини Тосской смерть в когтях грифона – лучшее, чего только можно пожелать. Рассмеявшись, Кар шагнул навстречу зверю. Меч взлетел в подобии салюта.
– Эй, ты! Ты убил моего коня!
Бешеный клекот, взметнувшееся золотое тело. На задних лапах грифон оказался поистине огромным. Окровавленные когти опустились и взрыли землю у самых ног Кара. Голова наклонилась, горящий яростью глаз оказался прямо напротив лица. Черный омут голода, ненависти, злобы… узнавания. Смертельной, невероятной радости. Кар снова рассмеялся. Со смехом пришли слезы, и ярость, и голод, и гаснущее одиночество – все чувства дикого грифона, обретшего своего колдуна. Мгновение, самое долгое за двадцать прожитых лет, и Кар безбоязненно протянул руку. Нежно погладил золотистый пух возле глаза. Не удержавшись, шагнул ближе, прижался лицом к забрызганным кровью перьям. Зажмурился, изумленный, исцеленный, счастливый.
«Я был голоден. Я не знал, что он твой». Слова родились в голове, не слова – образы, ощущения. Совсем непохоже на холодную речь тьмы. В них был вкус крови, тепло сильного тела, солнечный свет, полузнакомая радость полета. И печаль, даже страх: убийство коня огорчило Кара.
Не открывая глаз, он утешающе погладил мягкие перья. Огромный клюв, способный одним ударом размозжить ему голову, бережно коснулся волос – и всякая память о других прикосновениях исчезла без следа.
– Ты убил моего коня, – Кар поднял голову, заглядывая в полный тревоги глаз. – Тебе придется носить меня вместо него.
Ведь правда, что в древности колдуны ездили на грифонах? Круговорот коротких видений: необъятный простор, упоение скоростью, леса, реки, смешные людские поселения далеко под крылом, величественная красота родных гор. Нетерпение, страстная радость оттого, что Кар будет рядом… Правда. Огромные крылья раскинулись, темно-золотые в свете луны, затрепетали. Длинная шея выпрямилась. В низком клекоте прозвучало торжество. Кар запрокинул голову, чувствуя себя маленьким и странно всемогущим.
– Погоди, – поспешно сказал он. – Ты ведь еще голоден, да? Я чувствую.
«Можно?» Теперь голод просто захлестывал его. Кар нежно улыбнулся зверю.
– Его все равно не оживить. Ешь.

Странное, упоительное наслаждение – смотреть, как насыщается грифон. Как вырывает большие куски, глотает, запрокидывая голову, клюет снова. Могучий клюв дробит кости, как щепки. «Это был послушный и преданный конь. Что со мной случилось?» – Кар привалился к дереву, любуясь кровавой трапезой. Пожалуй, одного коня будет мало. А как часто грифоны едят? Нужно узнать. Кар намерен заботиться о своем грифоне. О своем друге. Надо будет дать ему имя.
Грифон проглотил последний кусок. Совершенно птичьим движением склонил голову, вопросительно посмотрел одним глазом. Кар невольно засмеялся – этой птичьей повадке, непривычной легкости, сознанию, что никогда уже не будет один.
«Я был одинок, – откликнулся в такт его мыслям грифон. – Ты был одинок. Теперь мы вместе».
– Откуда ты появился? Ты нарочно искал меня?
Если это подарок тьмы, следовало предаться ей много раньше!
«Я был голоден, – последовал ответ. – Я охотился. Я давно здесь охочусь».
– И никто тебя не видел? Или… На людей ты тоже охотишься?
Мгновенное смущение. Картина – пожилой крестьянин с застывшим в глазах ужасом, грудь разорвана ударом когтистой лапы.
«Один раз».
– Вот как? Ты и меня мог бы убить?
Гневное, яростное отрицание. Прилив любви столь сильной, что захватило дух.
«Ты – не такой! Ты – мой! Я никогда тебя не обижу!»
Огромная голова, не звериная, не птичья, склонилась к лицу Кара. В глазах мерцала тревога. Кар обнял грифонью шею.
– Я не такой, – согласился он. Как он прежде горевал, как ненавидел свою непохожесть! И как разом все изменилось! – Но больше ты не станешь охотиться на людей.
«Не стану, – признал грифон. Пояснил старательно: – Я никогда тебя не огорчу. Я твой, а ты – мой».
– Да, – Кар с наслаждением вдохнул крепкий звериный запах. – Да. Не знаю, как это вышло. Я потерял все, а нашел тебя и счастлив, будто всю жизнь этого ждал. Все изменилось, понимаешь?
«Я был одинок. Я ждал тебя. Я не знал, что жду…» С короткими мыслями-словами приходили картины. Кар увидел гнездо на груди заснеженной скалы, взлетающих грифонов – черных и золотых, самцов и самок, детенышей, белых от старости вождей. Увидел горы далеко внизу, радость первого полета. Еще полеты – все дальше, пока однажды грифон не покинул родное гнездо, подобно многим молодым самцам, гонимый непонятной тоской. Кар понял, что почти все грифоны рано или поздно возвращаются, чтобы устроить свое гнездо рядом с родительским, что так было всегда, так устроен мир. Но его грифон не вернется. Он сделал выбор – и разделит судьбу своего человека.
Крепче обхватив грифонью шею, Кар смотрел, как проплывают под крылом заснеженные вершины, как шарахаются мохнатые горные бараны, тщетно пытаясь убежать от смертоносных когтей. Грифоньим взглядом окинул маленькую, удивительно зеленую долину в окружении неприступных гор. Вздрогнул, увидев обитателей долины – смуглокожих и темноволосых людей. Увидел пасущихся существ, напоминавших толстых крылатых ящериц, кружащих над долиной грифонов. Появление чужака не пришлось им по вкусу, и его грифон унесся прочь. Влекомый любопытством, кружил над Империей, издалека наблюдал странную людскую жизнь. Охотился, спал и летел дальше, без цели, свободный, как ветер, как солнечный свет, покуда сегодня не различил в ночном воздухе теплый запах глупой лошади.
«…Теперь мы вместе!», – закончил грифон.
Кар очнулся. В грифоньих мыслях был гнев, ничто из увиденного не могло его вызвать. Вглядевшись, Кар понял, что не только ему в несколько мгновений открылась прожитая грифоном жизнь, но и грифон знает теперь о нем все. Знает – и жаждет отомстить всем, кто причинил боль его человеку.
– Не надо, – прошептал Кар. – Мне это больше не нужно. Покажи мне еще тех людей… похожих на меня.
Опять легли под крылом горы, тревожно-прекрасные, манящие. Приблизилась зеленая долина. Кар увидел сбегающую со скал бурную реку. Стада тонкорунных овец и больших ящериц по берегам голубого, как небо, озера. Людей – безбородых мужчин с короткими черными волосами, со смуглыми лицами, женщин, одетых и подстриженных так же, как мужчины, играющих детей. Сидящих на скалах грифонов. Увидел, как золотистый грифон взмыл в небо, неся на спине человеческую фигуру, медленно полетел над горами, высматривая что-то.
Без сомнения, это колдуны. Не полукровки, чудом выжившие, гонимые и презираемые. Настоящие колдуны, всадники грифонов. Сердце сжалось от страха и надежды.
– Ты можешь отнести меня туда? – спросил Кар, боясь передумать.
«Я отнесу тебя куда захочешь!»
Трогательное нетерпение зверя заставило Кара улыбнуться. «Все правильно, – пришла мысль. – Все как и должно быть. Колдун и его грифон. Как же я был глуп, что не понимал…» Черное проклятие, отравлявшее жизнь, обернулось счастьем. Запрокинув голову, Кар захохотал во все горло. Мгновение – и к смеху колдуна добавился торжествующий клекот грифона. Предрассветный лес замер: он испугался, как испугается теперь любой, кто станет на их пути.

Это было ни на что не похоже. Земля провалилась вниз, все дальше с каждым взмахом огромных крыл. Холодный ветер ударил в лицо. Кар невольно сжал ногами шею грифона, испугался, отпустил. Наклонившись вперед, обхватил ее руками. Глянул вниз, где в свете утренней зари качался, словно лодка в шторм, уходящий вниз лес, где прыгали светлые прорехи полян, завивались ленточки ручьев и речушек. Вчерашний заяц немедленно подступил к горлу.
«Тебе плохо?» – испугался грифон.
Кар с трудом улыбнулся – и его стошнило.
«Тебе плохо!» – грифон повернул голову, пытаясь на лету заглянуть ему в лицо.
– Успокойся, зверюга, – Кар посмотрел вслед улетевшему ужину и заставил себя выпрямиться. – Я привыкну.
«Я никогда тебя не уроню!»
– Знаю. Знаю!
Ветер бил в лицо, и ветер поднимали за спиной могучие крылья. Внизу осталось гигантское лоскутное одеяло Империи, слева пылал огненный шар восходящего солнца. Охапками пуха приближались облака. Тошнота еще нет-нет да подступала к горлу, но Кар уже не замечал ее. Ужас, восторг, величие… Он закричал, но не услышал себя, только свист ветра в ушах.
«Ты счастлив?»
– Да!!!
«Говори в мыслях, – предложил грифон. – Я тебя услышу».

Предыдущая страница 15 Следующая страница


Проклятый 16

«Я очень, очень счастлив, – мысленно произнес Кар. – Ты самый лучший в мире, ты мой единственный друг! Я назову тебя Ветром! Ты не рассердишься?»
«Мне нравится все, что нравится тебе».
Кар засмеялся. Его замерзшие руки погрузились в теплую гриву. За спиной мерно двигались мощные крылья грифона. Обиды и страхи остались позади. Великолепный золотистый зверь нес Кара навстречу его родному племени. Быть может, проклятому, но там он будет среди своих. Если только… Если только настоящие колдуны примут полукровку. Не прогонят…
«Тогда мы улетим, – подсказал грифон. – Мы – вместе!»
«Да!»

Империя прекрасна, когда смотришь с высоты – недоступной истинным людям высоты грифоньего полета. Человеческие города и селения кажутся серыми проплешинами на ее зеленом теле, украшенном замысловатым узором рек. Кар смотрел вниз, пока от непрерывного движения снова не начало тошнить. Выпрямившись, поглядел вперед, в светлую бесконечность пространства.
«Закрой глаза и смотри» – велел тогда грифон.
Кар не понял, но подчинился. И увидел. С невозможной яркостью увидел, как приближается синяя лента реки, увидел пасущийся скот, мужчин на полях. Так близко, словно вытяни руку, и коснешься, закачались хлеба. Вот неровным полуовалом растянулась деревня. Приглядевшись, Кар мог различить каждую соломинку на крышах, дым из труб, покосившиеся плетни. Мог сказать, какой масти упитанные овцы и коровы. Блестели на солнце шпили маленькой часовни; спокойным и мирным казалось окруженное деревьями кладбище. У домов прогуливались куры, рылись к кучах отбросов свиньи, тут же, нередко вместе со свиньями, резвились босоногие ребятишки.
«Что это?» – в полном восторге спросил Кар.
«Ты смотришь моими глазами. Так вижу я».
Не открывая глаз, Кар проследил грифоньим взглядом выше по течению реки. Увидел замок, с высоты похожий на диковинный цветок, окруженный кружевной вязью стен. Изящество постройки выдавало древние строения колдунов. Дальше бесконечным зеленым полотном раскинулись поля, на них мелькали темные фигурки работников. Кар открыл глаза – и мир подернулся дымкой, задрожал в такт рывкам грифоньего тела. Кар снова зажмурился, выныривая из тумана в светлый солнечный день.
«Так лучше, – признался он. – И так меня не тошнит».
Грифон не ответил, но Кар почувствовал исходящую от него радость. И потянулся навстречу, слился с огромным зверем. Глядя его глазами, ощущая телом солнечный свет, ловя кончиками перьев воздушные потоки, он будто сам стал грифоном – непобедимым и свободным, свысока смеющимся над жалким существованием бескрылых. Полет длился часы, а может, годы, Кар не знал. И не хотел знать. Вся его жизнь была ожиданием сегодняшнего дня. Теперь он понял. Земля – людям. Небо – колдунам. Небо, ветер, движение золотых крыл… Кар смеялся, и кричал, не умея сдержать ликования, и ни боль прежних обид, ни клубок тьмы около сердца не омрачали его радости. И грифон был рядом, смеялся его смехом, упивался его восторгом, подобно тому как сам Кар смотрел глазами грифона.
Нельзя сказать, кто из них первым ощутил голод, кто первым заметил среди зелени лугов коровье стадо и прикорнувшего в тени вяза молодого пастуха. Кар, а может – грифон, только подумал, а земля уже со свистом неслась навстречу. В пяти шагах от изумленного пастуха с неба упал золотистый грифон и тут же взмыл обратно, унося в когтях упитанного бычка-однолетку. Пастух вскочил, да так и остался стоять с запрокинутой головой и разинутым ртом.
– А ты думал, вы победили? – крикнул ему Кар, не заботясь, что парень уже не может слышать. – Думал, избавились от нас навсегда?!
Бык отчаянно мычал – острые когти насквозь проткнули ему шкуру. Кар хохотал, как безумный. Потом резко замолчал, ощутив, с какой натугой золотые крылья удерживают тройную тяжесть.
«Ветер! Тебе тяжело?»
«Я сильный, – похвастался грифон, и Кар снова рассмеялся. – Мы сядем за лесом».
«Ты сильный, – сказал ему Кар. – Ловкий, быстрый. И красивый. Я так счастлив, что мы вместе!»
Бычок снова издал протестующий рев, и Кару показалось, что на этот раз смеялся даже грифон.

Костер весело трещал. С нанизанного на прутья мяса в огонь капала кровь. Грифон, милосердный к человеческим причудам, позволил Кару выбрать лучшие куски для жарки. Вода из неширокой звонкой речушки подошла обоим. Грифон ел неспешно, совсем не так, как прошедшей ночью. Кар понял без слов, что зверю непривычны столь частые трапезы, а голод, погнавший Ветра за быком, был все же голодом Кара.
Недоеденная туша осталась на траве. Грифон, донельзя похожий на огромную птицу, принялся чистить перья. Задумчиво поворачивая над огнем мясо, Кар наблюдал за своим негаданным другом.
Они встретились при свете луны. Потом, в полете, Кар ощущал его тело, как свое, и только теперь смог по-настоящему разглядеть грифона. Огромное тело, соединившее черты зверя и птицы, покрытое золотистой шерстью и такими же перьями, было на удивление грациозным. Кар уже знал из воспоминаний Ветра, что грифоны вылупляются из яиц, но самки вскармливают их молоком, знал, что сами грифоны себя птицами не считают. Не считают, впрочем, и животными. Скорее – высшей расой, наделенной особым предназначением. И глядя на Ветра, сиявшего в солнечных лучах, нетрудно было поверить в превосходство грифонов над любым живым существом.
Огромную голову, слишком кошачью для птицы, слишком птичью для кошки, покрывал нежный пух. Тяжелый клюв походил на орлиный, уши были определенно кошачьи. И глаза – сперва они показались Кару черными, но сейчас он разглядел в них частые алые искры, как от ночного костра, – формой подошли бы кошке. Тело могло бы принадлежать льву, одному из тех, что изредка встречались еще в южных областях Империи. Правда, ни одному льву не сравниться с грифоном в размерах. Передние львиные лапы заканчивались изогнутыми птичьими когтями. И крылья, огромные золотистые крылья, им позавидовал бы любой орел. Перья и шерсть ярко-золотые, но в памяти Ветра Кар видел и черно-золотых, и полностью черных грифонов.
Считалось, что грифонов создали колдуны. Но разве под силу человеку создать нечто столь величественное? А если правда, если могущество колдунов так огромно – как же они позволили себя истребить?
Быть может там, в долине колдунов, найдется ответ. Все ответы. А пока довольно того, что есть. Ветер. Кар ощутил, как в груди снова растет ликование, неудержимое, готовое прорваться смехом. Он великолепен, его грифон. Он прекрасен!
«Ты – мой, – откликнулся Ветер. – Мы – вместе. Ты любишь мясо черным?»
Выругавшись, Кар бросился спасать полусгоревший обед.

Они летели до темноты, потом в темноте. Кар хотел узнать, а Ветру не терпелось показать Кару, каково это – нырять в ночное небо, видеть далеко внизу темную землю, взглядом грифона различать огромные звезды. Грифоны видят в темноте, как днем. Кар наслаждался полетом и свободой, красотой ночного неба и силой огромных крыльев; Ветер упивался радостью Кара.
Потом выбрали место подальше от людских селений. Напились из реки, смеясь и брызгая друг в друга, и устроились спать на плоской вершине прибрежной скалы. Кар прижался к теплому боку, Ветер накрыл его крылом. Внизу шумел водный поток, рядом мерно билось грифонье сердце. Разве что в далеком детстве, в материнских объятиях, Кару было так спокойно. Он заснул и во сне опять летел, и смеялся, и слышал взмахи золотых крыльев, и знал, что так будет – отныне и навсегда.

«Надо спуститься» – напомнил Ветер.
Кар зябко поежился. Здесь, в горах, он давно замерз бы насмерть, если б не тепло грифоньего тела. Последний день он летел, лежа на спине Ветра, всем телом ощущая его тепло, но все рано непрерывно стучал зубами. Не раз и не два грифон предлагал вернуться. Кар не уступал. Ночью, прижатый крылом к теплому боку зверя, согрелся, к утру же стал заходиться жестоким кашлем. Голова кружилась и казалась неподъемно тяжелой. Не на шутку встревоженный Ветер унес бы его прочь силой, но Кар сумел убедить грифона, что возвращение займет теперь больше времени, и лучше всего – быстрее найти колдунов.
И вот она, заветная долина, оттуда веет летним теплом и пряной зеленью. Грифон делает круг за кругом, а Кар все не может справиться с нерешительностью.
«Мы должны спуститься, – в мысленном голосе Ветра росла тревога. – Там тебе помогут!»
«Я боюсь», – признался Кар.
«Они знают, что мы здесь, – сообщил грифон чуть погодя. – Нам не причинят вреда».
«Откуда ты знаешь?»
«От них».
Со скал взмыли и закружились вокруг четыре грифона – черный и три черно-золотых.
«Нам велят спускаться», – озабоченно сказал Ветер.
Кар глубоко вздохнул.
«Спускайся».

Широкая площадка, куда опустился Ветер, вся была изрыта когтями грифонов. Строения вокруг казались скорее хозяйственными постройками, чем жильем. Двое мужчин в темных блестящих одеждах незнакомого покроя и материала рассматривали Кара, словно покупатели, выбирающие товар. Кар замер на спине Ветра. Язык отказался служить. Колдуны. Настоящие, без примеси имперской крови. Смуглая с красноватым отливом кожа, блестящие черные волосы, в лицах ни следа мягкости, свойственной чертам истинных людей. Лица изваяний, твердые, словно камень, и такие же высокомерные.
Колдуны переговаривались, но Кар, сколько ни старался, не понял ни слова.
«Они знают, кто ты, – сказал грифон. – Они удивлены».
«Удивлены?»
«Удивлены, что ты прилетел со мной».
«Откуда им знать, кто я, если я сам этого не знаю? – Кар устало привалился к грифоньей шее. От земли исходило тепло. Голова кружилась. – Ты что, понимаешь их, Ветер?»
«Я слушаю не так, как ты, – Ветер вскинул голову и сердито зашипел: – Они говорят, «щенок покорил грифона»! Они смеются! Что это значит?»
«Не знаю. Ты можешь с ними поговорить?»
«Только с тобой. И с другими грифонами».
Он подошел незаметно. Высокий, словно плащом, окутанный грозным величием. Встал с двумя другими, отделенный незримой стеной высокомерия. Кар глянул – и больше не смог отвести глаз. Клубок тьмы возле сердца зашевелился, заворчал, будто пес, приветствуя хозяина. Холодные черные глаза оглядели Кара – он вдруг почувствовал себя голым, – прошли насквозь. Кар с ужасом понял, что не может скрыть ничего. Его словно встряхнули, просмотрели на свету и небрежно бросили обратно.
– Вот ты и пришел, – слова имперского языка падали с уст незнакомца, как сухие кости. – Да еще и обзавелся грифоном. Признаюсь, я впечатлен. Ты неплохо получился, принц дикарей.
Неприкрытая насмешка уязвила Кара и придала сил. Он выпрямился. Вежливо склонил голову.
– Сдается мне, господин, вы знаете обо мне больше меня самого. В таком случае мы в неравном положении. Не назоветесь ли?
Уголки губ колдуна дрогнули в намеке на усмешку.
– Дерзок. Хорошо. Приятно видеть, что моя кровь берет верх над дикарской. Я неплохо потрудился, зачиная тебя. Что же, спешивайся. Теперь твой дом здесь. Тебе предстоит многому научиться, а времени у нас не так много…
Кар не слышал последних слов. В ушах нарастал шум. «Я потрудился, зачиная тебя… Потрудился…»
– …Отец?..
Колдун чуть заметно приподнял густые брови.
– Это нам предстоит выяснить. Моя кровь в твоих жилах еще не делает тебя моим сыном. Надеюсь, ты понимаешь?
Кар не понял, но кивнул.
– Ты сумел покорить грифона, – продолжил колдун. – Это говорит о многом. Возможно, ты действительно мой сын – тем лучше. Повторяю, спешивайся. Не волнуйся о грифоне, ему окажут самый лучший прием.
«Ветер?»
«Он говорит правду, – подтвердил грифон. Добавил невпопад: – Я ему не доверяю».
«Я, кажется, тоже, – признался Кар. – Но мы уже прилетели. Если что-нибудь случится…»
«Я заберу тебя, и мы улетим. Мы – вместе».
«Хорошо».
Едва коснувшись земли, Кар согнулся в неудержимом кашле. Ветер испугано раскинул крылья, потянулся к нему клювом. Колдун-отец кивнул одному из двоих, что первыми вышли навстречу. Тот приблизился. Молодой, не старше Кара, короткие волосы и чисто выбритое лицо делали его еще моложе. Протянув руку, колдун открытой ладонью чуть коснулся груди Кара. Сосредоточенно наморщил лоб. Нечто невидимое, но вполне реальное словно вытянулось сквозь плоть наружу и прилипло к ладони колдуна. Тот брезгливо встряхнул рукой, вытер о штаны. Шагнул в сторону.
Кар схватился за грудь, откуда разом ушли боль и кашель. В голове прояснилось, озноб исчез. Молодой колдун чуть усмехнулся, встретив его пораженный взгляд.
– Это твой первый урок, – сказал отец. – Как они тебя назвали?
– Карий, – с трудом ответил Кар.
– Пока оставим. Настоящее имя ты еще должен заслужить. Идем.

В зеркале – хотя кому придет в голову назвать зеркалом участок каменной стены, неведомо как обретший совершенную гладкость и способность отражать? – появилась растерянная фигура. Странно блестящая черно-переливчатая одежда облегала ее, словно вторая кожа. Коротко подстриженные волосы и гладкий подбородок придавали неуверенный вид юнца. И даже – глупца. Или нет, это широко распахнутые ошеломленные глаза и разинутый рот делают его глупцом… Кар с усилием закрыл рот.
– Дикарь, – сказал Оун.
Снова. В первый раз он назвал Кара дикарем, когда тот в удивлении отпрянул от хлынувшей из отверстия в потолке купальни теплой воды – Оун назвал ее «душ». Потом, когда, облаченный в новую одежду, Кар искал, куда бы прицепить нож. И вот теперь. Хмурый наставник, весьма недовольный своей ролью, начинал его раздражать. Увы, Оун – один из немногих, владеющих языком Империи, потому придется мириться с его присутствием. Пока.
Отвернувшись от зеркала, Кар посмотрел недовольному колдуну в глаза. На первый взгляд Оуну можно было дать лет тридцать пять – сорок, но Кар уже понял, что внешний вид обманчив.
– Я дикарь, – сказал Кар. – Полукровка. Вы меня презираете, верно? К чему тогда тратить на меня время?
Оун возмущенно сверкнул глазами.
– Никто из нас не стал бы тратить на тебя и минуты, не будь ты нужен своему отцу!
– А зачем я ему нужен?
– Об этом он сам тебе скажет.
– Когда?
– Когда сочтет нужным.
– Хорошо, – Кар подумал. – А что я должен делать сейчас? Зачем вы здесь? Вас приставил ко мне отец, верно?
– Да.
– Зачем?
Оун насмешливо оскалился.
– В первую очередь – научить тебя приличным манерам.
– Разумеется, – Кар наклонил голову с достоинством, как принц Империи, услышавший придворный комплимент. – А затем?
– Затем, – нехотя ответил колдун, – научить тебя пользоваться своей Силой. Если она у тебя действительно есть. Твой отец дает тебе возможность сделаться одним из нас, маленький дикарь, хоть я и сомневаюсь, что ты на это способен.
Кар улыбнулся. Он больше не боялся колдунов. Ненависть и отвращение под маской обходительности, непререкаемая власть, высокомерие тех, кто вынужден исполнять приказы – все это было ему знакомо. С этим он умел обращаться.
– Поручил ли вам отец отвечать на мои вопросы?
– Да, если они не выйдут за пределы разумного.
– Хорошо.
Кар обвел глазами комнату, с немалым искусством вырубленную в толще скалы, два выхода, занавеси из того же непонятного материала, что и одежда, такую же занавесь над входом в купальню. Здесь тепло, хотя ни камина, ни очага в комнате нет. Откуда берется теплая вода? Кто прорубил в скалах целый город?
Нет. Начинать следует с другого. Кар пересек комнату, сел на изящный стул перед овальным столом тонкой работы. Оун остался стоять у зеркала.
– Кто мой отец? – спросил Кар.
– Сильнейший.
– Что это значит? Правитель?
– Сильнейший – значит, Сильнейший.
– Вы слушаетесь его приказаний, верно? Значит, он правитель. Или не так?
– Это будет еще хуже, чем я думал, – проворчал Оун. С недовольной гримасой занял второй стул, напротив. – Дикарями правят вожди.
– В Империи – император, – перебил Кар.
– Знаю. Он стал императором потому, что императором был его отец, дед, и дед его деда. В реальности он ничем не превосходит других, его власть безосновательна.
– Закон. Его власть основана на законе.
– Дикари не обладают Силой, – с презрением объяснил колдун. – У них нет преимуществ друг перед другом, поэтому они создали закон, чтобы хоть как-то управлять своим сборищем. Владеющим Силой не нужны законы. Сила – сама по себе закон.
– Значит, у кого больше Силы – у того и власть?
– Сила и есть власть. Твой отец – Сильнейший уже триста лет.
– Триста ле… Оун, сколько лет моему отцу?
– Он – последний из выживших в старой Империи.
– Это значит – тысячелетия?
– Одиннадцать веков, если быть точным. В день падения Империи твой отец был уже немолод. Мне – потому что я догадываюсь, каким будет твой следующий вопрос, – двести сорок шесть лет. И нет, мы не бессмертны. Овладевшие полнотой Силы могут продлевать свою жизнь, но не бесконечно. Ты, может быть, овладеешь зачатками Силы, маленький дикарь, но таких высот тебе не достичь никогда.

Предыдущая страница 16 Следующая страница


17 Анна Мистунина

– Потому что я – полукровка?
– Да.
– В Империи таких, как я, убивают, – помолчав, сказал Кар.
– Это единственное, в чем мы схожи.
– А я?
Оун поморщился.
– Ты – ключ к воплощению планов Сильнейшего. Поэтому для тебя сделано исключение.
– Но я вам противен?
– Да, – равнодушно сказал колдун. – А теперь, если я удовлетворил твое любопытство, нам пора. Сильные интересуются тобой. Ты сегодня обедаешь с членами Совета. Имей в виду, это большая честь, дикареныш. Веди себя прилично.
Он поднялся и пошел к выходу. Кар остался на месте. Сдвигая в сторону занавесь, Оун раздраженно бросил через плечо:
– Ты идешь?
Кар улыбнулся ему, как брат-принц зарвавшемуся придворному.
– Разумеется. Но прежде я должен проведать своего грифона.
– Невозможно. Сильных нельзя заставлять ждать.
– Поверьте, я искренне опечален. Потому что, если я не повидаюсь с Ветром, Сильные напрасно потеряют свое драгоценное время. Я не приду.
Он не понял, что произошло. Оун не шевельнулся, но Кара будто ударило невидимым хлыстом. Он дернулся от боли, упал. Неведомая сила протащила его по каменному полу и бросила к ногам колдуна. Издалека донесся мысленный крик грифона.
– Ты не выдвигаешь условий, дикареныш, – ледяным тоном сообщил Оун. – Ты выполняешь приказы.
Кар поднялся, чувствуя, как под неповрежденной одеждой намокает кровью след удара. Глянул прямо в полыхающую тьму глаз колдуна.
– Не знаю, как отразится на планах Сильнейшего моя смерть, – сказал Кар. – Почему бы вам не попробовать?
– Мне ни к чему тебя убивать, дикареныш, – второй удар бросил его на колени. – Я и без того смогу научить тебя послушанию.
«Тебе плохо! Тебе плохо!» – даже на расстоянии Кар чувствовал панику и ярость Ветра. Еще немного – и грифон примется убивать без разбора.
«Ветер! Успокойся! Слышишь? Все хорошо! Мы вместе, Ветер!»
«Хорошо?» – неуверенно переспросил грифон.
«Да!!!»
«Хорошо…»
– Не сомневаюсь, – улыбнулся Кар, вставая. – Только, боюсь, мой покалеченный вид испортит аппетит Совету. Я даже не говорю о том, что может натворить обезумевший грифон. Вам не приказывали меня бить, верно?
Мгновение казалось – колдун все-таки убьет его. Потом ярость в черных глазах потухла. Оун справился с собой.
– Видите ли, – со светской доверительностью сообщил Кар, – я обещал грифону заботиться о нем. А мы, дикари, привыкли держать слово. И хоть я не сомневаюсь в приеме, оказанном нам обоим, все же предпочел бы удостовериться лично.
Во взгляде двухсотлетнего колдуна мелькнуло нечто похожее на уважение. Он резко кивнул.
– Так идем быстрее.
Широкий коридор казался не прорубленным, а проплавленным в камне – столь гладкими были его стены. Через равные расстояния возвышались колонны в форме древесных стволов, упиравшихся ветвями в сводчатый потолок. В стороны уходили ответвления поуже, но такой же совершенной формы, спускались и поднимались широкие лестницы. Ламп в коридоре не было, разве что белые шарообразные плоды, свисавшие с каменных ветвей, могли оказаться незажженными светильниками. Неяркий свет исходил из круглых, уходящих вверх отверстий в потолке. Многочисленные входы в помещения закрывали занавеси все из того же блестящего материала. Некоторые были сдвинуты в стороны. Кар видел обстановку рабочих и жилых комнат, видел колдунов, и… других, светлокожих и светловолосых, неизменно занятых какой-нибудь работой.
– Кто это? – спросил он, впервые заметив их.
– Дикари, – отозвался Оун. – Рабы. Ты удивлен?
– Ничуть, – холодно произнес Кар. – Откуда вы их берете?
– Их предки были рабами при старой Империи. Работали здесь, в Долине, потому не успели взбунтоваться с остальным стадом. Время от времени мы добавляем свежую кровь для улучшения популяции.
– Как?
Колдун усмехнулся.
– Просто. У дикарей иногда пропадают дети – тонут в реке или теряются в лесу. Не так часто, чтобы вызвать беспокойство и лишние слухи.
– Это делаете вы? На грифонах?
– Что тебя удивляет? Впрочем, иногда они по-настоящему тонут.
– А правда, что вы пьете их кровь?
– С чего ты взял?
– Так говорят в Империи. Колдуны пили кровь своих рабов…
– Дикари, – фыркнул Оун. – Разве им понять? Человеческая кровь – мощнейший источник Силы. Мы берем эту Силу. Вот и все.
Кар промолчал. И правда, что его удивляет? Сам выбрал стать колдуном. Вслед за своим хмурым провожатым он шагнул на каменные ступени лестницы. Навстречу поднимались две светлые женщины, несущие корзины с незнакомыми плодами. Кар остановился. Рабыни прошли мимо, не поднимая глаз. Скрылись за поворотом коридора.
– Оун! – Кар поспешил догнать колдуна. – Много их здесь?
– Около двух тысяч.
– А вас?
– Если тебя это так интересует – тысяча восемьсот двадцать девять человек Владеющих Силой. Не считая детей.
– Не боитесь, что рабы восстанут, как случилось в Империи?
– Нет. Мы приняли необходимые меры предосторожности. То, что случилось, не повторится.

Едва Кар шагнул из-под каменных сводов наружу, с неба обрушился Ветер. Огромные когти взрыли землю. Грифон приветственно заклекотал, потянулся навстречу. Как всегда, заглядывая в его черные с искрами глаза, Кар окунулся в солнечное счастье. Рассмеялся, не думая о стоявшем за спиной Оуне.
«Я ждал тебя. Тебе было плохо», – сказал Ветер.
«Все хорошо. Не волнуйся, Ветер. Тебя хорошо приняли?»
Грифоний клюв коснулся волос, и с касанием пришли картины: ящерица размером с теленка, с бесполезными крыльями по бокам, светловолосые мужчины ударами топоров перерубили ей хребет. Тонкую блестящую шкуру сняли – Ветер вместе с сородичами наблюдал за работой, – а мясо отдали грифонам. Другие позволили насытиться гостю и потом только склевали остатки. Ее мясо было нежней, чем у любого животного, до сих пор попадавшегося Ветру. Потом грифоны кружили над долиной, и Ветер с ними, греясь в солнечных лучах и ловя отголоски мыслей Кара. Потом пришла боль, боль Кара, и Ветер чуть не сцепился с другими грифонами. Теперь снова все хорошо…
«Мы останемся здесь?» – спросил грифон.
«Пока – да. Или ты не согласен? Хочешь улететь?»
«Я буду там, где ты. Мы – вместе».
«Да».
Кар постоял еще, уткнувшись лицом в теплые перья, и вернулся к Оуну. Грифон подпрыгнул, изящно, как огромный кот. Распахнул крылья, набирая высоту.
«Мы – вместе!» – донеслось издалека.
Мимолетная улыбка – и Кар снова надел маску светского безразличия. Кто бы мог подумать, что в племени колдунов пригодятся старые придворные навыки?
– Благодарю вас, Оун. Теперь я готов предстать перед Советом.
Колдун молча зашагал обратно. Лестница, длинный коридор с боковыми ответвлениями, еще одна лестница – бесконечно длинная, уводящая на самый верх.
– Как ты покорил этого грифона? – спросил вдруг Оун.
– Я не покорял его. Я… Он съел моего коня. Так мы встретились.
– И что произошло?
Кар пожал плечами.
– Мы узнали друг друга.
Оун резко остановился.
– Между вами возникла мгновенная связь?
– Да… Наверно. Я не думал, что это такое.
– Ты дикарь, – растерянно, почти жалобно произнес Оун. – Ладно, пусть наполовину дикарь. Ты не мог этого сделать!
Его упрямство позабавило Кара.
– Я и не делал этого – нарочно. Само вышло.
– Бессознательное использование Силы? Да понимаешь ли ты, что говоришь, дикареныш?!
Кар снова пожал плечами. Он едва сдерживался, чтобы не расхохотаться.
– Не понимаю. Это вы говорите, Оун, не я.
Мгновение колдун сверлил его возмущенным взглядом, потом фыркнул и отвернулся.
– Тебе туда, – махнул он на занавесь, отделявшую широкий, увенчанный аркой вход. – Поторапливайся, тебя ждут.
И, уже занося руку, чтобы отодвинуть занавесь, Кар заметил быстрое движение Оуна. Ноющая боль от горящих под одеждой ударов хлыста исчезла.

Каменные стены терялись в полумраке, отчего зал казался бесконечным. Деревья из прозрачного хрусталя, плод чьего-то немыслимого искусства, раскинули изящные ветви над круглым столом, словно выросшем из пола. Подобно золотой листве, обтекал их искристый свет. За столом восседали шестеро мужчин и две женщины. Блестящая ткань их одежд, таких же, какую дали Кару взамен его жалких тряпок, переливалась в струях света. Изящнейшие кавалеры Империи отдали бы все свои драгоценности за отрез такого материала. На столе была серебряная посуда тончайшей ковки; для Кара оставлено место возле отца.
Кар приблизился. Взгляды сидящих остановились на нем. Снова показалось – его просматривают насквозь, оценивают, будто самоцвет сомнительного качества. Внезапно оробев, он поклонился, но колдуны словно и не заметили. Ни слова не было произнесено, ни одной мысли не отразилось на лицах сидящих, пока наконец пронизывающие взгляды не потухли.
– Садись, – сказал отец.
Кар подчинился. Молодая – или похожая на молодую, колдунья ободряюще улыбнулась с другой стороны стола. Ее губы показались бы чересчур крупными на любом другом лице; в глазах плясали огненные демонята. Она заговорила, обращаясь к отцу Кара. Сидящий рядом колдун резко произнес что-то, видимо, возразил. Вмешалась вторая женщина…
Нетрудно было догадаться, о ком речь, и Кар дорого дал бы за возможность понимать певучий, с растянутыми гласными, язык колдунов. Он заметил, что отец не участвует в споре. Заметил неприязненный взгляд колдуна, чье лицо казалось гротескной маской высокомерия – именно такими древние хозяева Империи изображались на картинах и фресках. Заметил, что колдунья, заговорившая первой, смотрит скорее одобрительно и морщится, когда говорит высокомерный.
– Это тебя не касается, – негромко сказал отец на языке Империи. – Ешь.
Справа от тарелки лежал небольшой нож, ложка и незнакомый предмет: витая рукоятка, скреплявшая три металлических зубца. Такие же, но больше, лежали на краях серебряных блюд в центре стола.
Молодая колдунья большим трезубцем подцепила с блюда мясной шар. Положив на тарелку, при помощи ножа и маленького трезубца ловко разделила на кусочки, и, подхватив трезубцем один кусочек, ловко отправила его в рот. Кар благодарно улыбнулся, на миг поймав ее веселый взгляд, и колдунья отвернулась. Как ни в чем не бывало, продолжила спор. Остальные ничего не заметили, кроме отца, внимательно наблюдавшего всю сцену.
Кар попробовал повторить. В последний миг кусочек мясного шара соскочил и шлепнулся обратно на тарелку, но уже вторая попытка увенчалась успехом. Краем глаза Кар заметил улыбку колдуньи. Возможно, у него появился друг. Очень ценный, ведь для отца и Оуна Кар лишь инструмент неведомых планов. Впрочем, может быть, и колдунья видит в нем что-то вроде забавной игрушки?
«Нет, ты не игрушка, талантливый мальчик-дикарь, и они в этом еще убедятся. Прикрой свои мысли. Ты сейчас словно голый».
Опыта пятнадцати придворных лет едва хватило Кару, чтобы скрыть изумление. Колдунья чуть заметно кивнула.
«И что же, все видят мои мысли?» – спросил Кар так же, как говорил с грифоном.
«Не совсем, – был ответ. – Благодари за это их самомнение. Амон – видит. Прикройся».
Амон – это отец? Или кто-то другой? Кар не решился спросить. Не умея закрыть от наблюдения свои мысли, он попробовал не думать вовсе. Получилось плохо. Колдунья опечаленно качнула головой. Отец послал ей сердитый взгляд.
– Если хочешь закрыться, имей в виду, что твои чувства пылают куда ярче мыслей, – сказал он. – Ты щетинишься от страха, как дикий звереныш. Успокойся. Расскажи, как ты покорил грифона.
Почему всех беспокоит его грифон?
– Я спал в лесу, – ответил Кар. – Он напал на моего коня. Я прибежал на крик, и мы встретились. Вот и все.
Отец быстро перевел для остальных его короткий рассказ. Колдуны заговорили разом, их недовольные взгляды перевода не требовали.
– Этого недостаточно, – сказал отец. – Вспомни отчетливо все, с самого начала. Вспомни, что ты чувствовал. Нет, молчи, просто вспоминай. И не пытайся закрываться, все равно не умеешь.
Кар послушно принялся вспоминать. Равнодушие, завладевшее им в ночном лесу, тяжелый сон. Жалобный конский крик. Золотистого в лунном свете грифона. Испуг, оцепенение, гнев, отчаянное бесстрашие, готовность умереть… Неповторимый экстаз узнавания, когда человек и грифон стали едины. Кар не сдержал улыбки, поймав отзвук памяти Ветра. «Мы – вместе…»
Отец произнес несколько слов, резко, со властью. На этот раз никто ему не возразил. Молодая колдунья, за ней остальные, согласно склонили головы.
– Ты останешься здесь, – сказал отец. – Как один из нас. Тебя научат языку и основам магии. Когда ты достигнешь уровня наших детей, присоединишься к другим ученикам и получишь возможность овладеть полнотой Силы. Надеюсь, ты не обманешь моих ожиданий.
– Я постараюсь, господин.
– Постараешься, – подтвердил отец. – Что до планов, которых ты страшишься, сейчас рано говорить о них. Придет время, и ты узнаешь. Пока – учись.
Годы при дворе научили Кара не только высокомерию принца, но и покорности верноподданного. Ошибки быть не могло: Сильнейший приказывает – ему повинуются. Все, даже могучие колдуны. И неважно, что лежит в основе его власти – простое наследственное право или неведомая Сила. Кар склонил голову.
– Да, господин.

После обеда, когда почти все покинули зал, к Кару с отцом подошла молодая колдунья. Заговорила на языке колдунов.
– Ее зовут Кати, – перевел отец. – Она говорит, что если ты соберешься наделать глупостей, сначала посоветуйся с ней.
– Благодарю вас, госпожа, – ответил Кар. – Меня зовут Карий, и я постараюсь не делать глупостей без вашего совета.
Отец перевел. Кати засмеялась, сказала что-то и быстро пошла к выходу. Она больше не пыталась говорить с ним мысленно, и Кар не посмел спросить, почему.
Отец долго разглядывал его.
– Думаю, у тебя получится, – сказал он, наконец. – Ты неплохо выдержал схватку с Оуном. Я удивлен. Возможно, Кати права, и всех нас ждет сюрприз. Оун станет твоим учителем. Продолжай в том же духе, и ты заслужишь его уважение.
– Да, господин, – только и смог ответить Кар.

Предыдущая страница 17 Следующая страница


Проклятый 18

Часть третья.
МАГ

В магической Долине всегда царит жаркая погода. Подземный огонь согревает ее почву, никогда не вырываясь наружу. Здесь вечно ясное небо, какое бы ненастье ни случилось в обычном мире; здесь круглый год плодоносят теплолюбивые деревья.
Устав от жары, можешь окунуться в ледяные воды Арки, что пенным шумливым потоком сбегает с гор, питая влагой почву Долины, наполняет водой озеро и уходит в темную расщелину между скал. Соскучился по снегу – грифон в мгновение ока умчит тебя в горы, где всласть надышишься и снегом, и морозом.
За пределами Долины миновали осень и зима, мокрая весна опять сменилась жарким летом. В Империи отгремела война – Кар знать не знал о ее исходе. Колдун среди колдунов, вскоре он привык считать себя одним из них. Не все чистокровные маги легко смирились с его присутствием. Их презрение разбивалось о надменность Кара так же, как некогда презрение истинных людей. Теперь он как должное принимал услуги светлокожих рабов и отнюдь не из смущения отказался от предложенной отцом наложницы. Скорее, из смутной боязни, что женщина чем-то напомнит Аррэтан или Лаиту. Обеих Кар всеми силами старался забыть, и обе время от времени тревожили его сны.
Он быстро учился и вскоре мог сносно говорить на древнем языке магов. Как сухая земля – влагу, Кар впитывал знания. Все казалось важным, захватывающе интересным: и вечно теплая Долина, сотворенная магией в те далекие времена, когда Сила колдунов была в самом расцвете; и подгорный город, созданный из сети пещер руками тысяч рабов и давший прибежище без малого четырем тысячам человек; и хлебные деревья, чьих плодов хватило бы накормить половину Империи. Кар узнал, что толстые ящерицы были драконами – неудачным опытом магов, желавших создать новый вид животных, спутников, непобедимых в бою и способных перемещаться по воздуху со всадником на спине. Попытка не увенчалась успехом. Драконы оказались глупы и склонны к полноте, а слабые крылья не позволяли взрослым особям оторваться от земли. Позже маги создали грифонов, а драконы остались, как память о неудаче и пример для будущих творцов.
Во времена старой Империи теплая Долина в горах служила рабочей площадкой магам-изобретателям, мудрецам и исследователям. Здесь постигались новые стороны Силы, здесь ставились самые невероятные опыты. Здесь же, в безопасном удалении, создавались и изучались новые виды живых существ. После падения Империи Долина и ее подгорный город стали последним прибежищем горстке уцелевших. Повелители мира оказались на грани обнищания и голода. Именно тогда нашлось применение драконам. Их кожа, тонкая и прочная, оказалась легка в обработке и отлично держала магию, залитый в лампы жир давал чистое, без запаха и чада, пламя, мясо же с удовольствием ели и люди, и грифоны. Теперь драконы паслись в Долине вперемешку с овцами, привыкшими не бояться неуклюжих ящериц, а молодые и не слишком занятые маги регулярно летали в безлюдные области Империи, чтобы вернуться с огромными тюками свежескошенной травы.
Магия – вот суть жизни колдунов, их высшая ценность и единственный закон. Чем больше Кар узнавал, тем сильней жаждал овладеть ею. Но Оун, ворчливый учитель, преподавал ему историю старой Империи до ее падения и после, схемы движения небесных тел и устройство человеческого организма, заставлял часами выписывать слова древнего языка, складывать и умножать длинные числа, но и словом не упоминал магию.
– Почему ты никогда не говоришь со мной мысленно? – спросил однажды Кар, отложив исписанный лист.
По обыкновению недовольный Оун поднял взгляд от пожелтевших страниц бумажной книги.
– Тому много причин, – буркнул он.
Кар давно привык не замечать дурного настроения учителя.
– Сделай милость, назови их.
– Мы не используем мысленную речь в разговорах с дикарями.
– Разумеется. А еще вы не учите их этому всему, – Кар указал на заваленный книгами стол. – Другие причины?
– Тот, кто не владеет основами магии, не способен на мысленную речь.
– Я говорю с грифоном. И говорил с Сильной Кати на обеде. Почему ты не хочешь признать этого? Есть еще причины, Оун?
– Да! – рявкнул колдун. – Это непристойно! Только близкие друзья и любовники открывают друг другу свои мысли! Я не намерен обмериваться мыслями с тобой, дикареныш, будь ты хоть сто раз одаренным!
– Кати так не думает.
– Считай это прихотью Сильной. Вернее, незаслуженной милостью. И не воображай, будто действительно интересен ей, дикареныш.
– Хорошо, – согласился Кар. – А почему ты не учишь меня магии? Потому что вы не обучаете магии дикарей?
Оун долго сверлил его неприязненным взглядом. Потом вдруг сказал:
– Дай мне твой нож.
Кар с трудом избавился от привычки везде носить с собой нож. Теперь он вместе с мечом висел на стене в спальне. Кар регулярно чистил и натирал оружие драконьим жиром, и каждый раз Оун злился и обзывал его дикаренышем.
Теперь Кар поднялся и отправился в спальню. Вернувшись, протянул магу нож. Оун встал. Отошел к дальней стене комнаты.
– Повернись спиной, – велел он.
Кар молча подчинился.
– Ты чувствуешь мой взгляд? – спросил колдун.
– Да.
– Отчетливо?
– Да.
– Ладно. Теперь следи за мной… Не поворачивайся. Следи мысленно, силой разума.
Что он имеет в виду? Зажмурившись, Кар постарался представить Оуна. Двухсотлетнего колдуна без признаков старения, без седины в черных, как смоль, волосах, в облегающем костюме из драконьей кожи, с аггарским с ножом в руке.
Кар не понял, что заставило его отшатнуться. Нож просвистел мимо плеча – останься Кар на месте, и клинок вонзился бы ему в спину, – лязгнул о каменную стену и со звоном упал на пол.
Кар еще не осознал, что случилось, а тренированное тело само бросилось в атаку. Холодный голос колдуна остановил его на полпути.
– Вернись назад и подними нож.
Кар остановился.
– Что это значит?!
– Ты хотел учиться магии, дикареныш? Так учись, пока я не передумал!
– Это и есть магия? Нож в спину?
Кар поднял нож. Взвесил в руке, мечтая вонзить поглубже Оуну в грудь. Принцу Империи не к лицу бить в спину….
– Почему ты увернулся?
– Что?
– Как ты узнал, что я сейчас метну нож? Я не замахивался, ты не мог заметить движения.
– Не знаю, – Кар подумал. – Я… Просто почувствовал.
– Ты ощутил мои намерения.
– Да… Наверно. Хочешь сказать, это – магия? Разве не любой так сможет?
Было странно видеть улыбку на вечно недовольном лице колдуна.
– Чувствительность – основа магии, дикареныш. Я могу рассказать тебе все о сущности вещей и магических потоках, ты можешь переполниться Силой так, что лопнешь, но ты никогда не сведешь одно с другим, если не умеешь чувствовать.
– Но я сумел, ведь так?
– Да.
– Теперь ты мне веришь?
Нож вырвался из руки Кара и вернулся к Оуну.
– Я верю только своим глазам, дикареныш. А теперь поворачивайся снова и докажи мне, что это не случайность.
Пропитанная магией драконья кожа защищала не хуже аггарских кожаных доспехов, но все же Кар дважды был ранен, правда, оба раза вскользь. Оун с презрительной гримасой на лице дождался, пока пришедшие на зов рабыни промыли и перевязали раны, а затем продолжил урок. Разумеется, маг с легкостью мог эти раны исцелить, но не предлагал, а просить Кару не позволила гордость. Отец был прав. Когда Кар научился с завязанными глазами и заткнутыми ушами уворачиваться от летящего каждый раз с новой стороны клинка, Оун признал в нем будущего мага. А царапины – заживут.
С этого дня Оун начал учить его – действительно учить, ничего не утаивая. Каждый день начинался с небольшого предмета: камень, ветка дерева, кусок серебра. Запомнить все о мельчайших частицах, из которых он состоит – их форма и плотность, движение, разрушение. Потом – закрыть глаза и потянуться, не рукой, разумом, той его частью, что способна проникать в суть вещей. Проникнуть. Понять, запомнить, пропитаться. Только так, созерцая и познавая, обретешь власть над миром материи. Порой казалось, еще немного, и Кар сможет одной силой мысли, одним желанием направить движение частиц, изменить неподвижную форму, и мертвый слиток станет прекрасным светильником, деревяшка – рукояткой ножа. Оун резко прерывал урок.
– Не зарывайся, дикареныш! – рычал он. – Ты Познаешь, а не Воздействуешь, запомни это!
И Кар начинал снова. Закрывал глаза, и его разум, разум мага, с каждым днем наливавшийся новой силой, проскальзывал за внешнюю оболочку мира, куда нет дороги обычным людям. О, теперь он знал, какая пропасть разделяет магов и дикарей, понимал, почему его народ считает белокожих почти животными!
Учеба давалась легко – даже слишком. Оун прятал удивление за неизменной маской недовольства, но Кар теперь лучше понимал наставника. И знал, что делает успехи, что оказался способней многих чистокровных магов. Есть чем гордиться ему, полукровке!
Он почти не видел отца. Изредка, возвращаясь с прогулки – над вершинами гор, вдвоем с Ветром, когда весь мир принадлежал им двоим, – Кар заставал Сильнейшего беседующим с Оуном. Судя по гордому виду наставника, тот считал успехи Кара собственной заслугой и был рад возможности произвести впечатление на Сильнейшего. Отец выслушивал спокойно. Кивком приветствовал Кара, осведомлялся, не нужно ли чего и уходил. Ни слова о таинственных планах, и чем дальше, тем реже Кар о них вспоминал.

Миновал год – второй год жизни среди магов. Наверстывая двадцать лет слепоты и глухоты, Кар весь отдался учебе. Подчас забывал про еду и сон, и только жалобный зов Ветра мог заставить его прервать занятия. Когда Оун счел его достаточно сведущим в неодушевленных предметах, в ход пошли живые организмы. Птицы, мыши, бараны, драконы и, наконец, рабы. Как упоительно проникать мыслью в тепло живого тела, чувствовать сокращения мышц, наблюдать ток крови в жилах, ощущать работу печени и сердца и знать, что можешь – если захочешь, если позволит Оун – сжать его в невидимом кулаке, решая, отнять или подарить жизнь! Как захватывающе проникать в чужой разум, изучать его устройство, как вино, смаковать укрытые за туманом подчиняющего заклятия страх и надежду, ненависть и любовь!
И пришел день, когда Оун сказал:
– Ты преуспел в Познании вещей больше любого молодого мага. Пришло время учиться Воздействию. И взаимодействию, потому что я больше не буду тебя учить. Ты станешь полноправным учеником и начнешь изучать высокую магию вместе с остальными. Завтра.
Кар и сам не понял, что испытал в большей мере – радость или страх. Дольше двух лет он занимался с Оуном, почти не покидая своих комнат. С другими магами встречался раз от разу, за обедом или во время ухода за грифоном, и так и завел ни с кем дружбы. Он был полукровкой, и полукровку в нем видели чистокровные маги. В особенности – молодые, заносчивые от величия собственной Силы, презирающие в лице Кара всю Империю дикарей.
– Должен сказать, мне не придется стыдиться за тебя, дикареныш, – добавил Оун. – Ты превзошел все ожидания. Продолжай так дальше, и когда-нибудь ты сядешь в Совете Сильных.
– Оун… – Кар сам не ждал от себя такого волнения. Помнится, он ненавидел этого вечно недовольного колдуна? – Я благодарен тебе за все. Ты дал мне столько… Я и мечтать не мог. Спасибо.
«Ты всегда будешь для меня Учителем», – добавил он мысленно и улыбнулся, когда Оун проворчал в ответ:
«Велика честь быть Учителем дикаря!»
«А кто сейчас обещал мне место в Совете?»
«Тебе померещилось, дикареныш. Ты пересидел за книгами».
– А кто же мне эти книги навязал? – Кар не выдержал и рассмеялся. Оун ответил скупой улыбкой.
– Больше я ничего не стану тебе навязывать.
– Есть одно, чего ты мне так и не сказал, – серьезно заметил Кар.
– Разве?
– Да. Ты не сказал мне, зачем ты меня учил. Зачем я нужен отцу. Ведь, по правде, на место в Совете мне рассчитывать не приходится, даже если я сравняюсь в могуществе с Сильными.
Мгновение Оун колебался. Затем прикрыл глаза, и комнату накрыл прозрачный колпак из чистой магии. Теперь никто не сможет подслушать их разговор.
– Разве ты сам еще не понял? – спросил Оун.
– Нет.
– Тогда ты глупей, чем я думал, дикареныш. Чего, по-твоему, может желать Сильнейший?
– Власти? Он и так… Или… Ты говорил, он последний из выживших, но...
Оун кивнул.
– Посмотри, во что мы превратились! Слава нашей Империи достигала звезд. Мы правили миром. Мы были всемогущи, дикареныш, а теперь… – Кар с удивлением услышал в голосе мага неподдельную боль. – Теперь рабы владеют нашей землей. Ничтожества, полуживотные, поселились в наших городах! Они молятся своему божеству в Храме Силы, даже не понимая, что за место оскверняют! Их ничтожные вожди поселились во дворце Сильнейших. Они правят, а мы забыты, мы уничтожены. Их сотни тысяч – нас жалкая горстка. Они плодятся, как мухи – мы ограничиваем рождаемость, потому что больше наша Долина не вместит и не прокормит, а ведь нам нужны еще и рабы! И ты спрашиваешь, зачем ты нужен?
– Подожди, Оун! Если вы хотите вернуть Империю… При чем здесь я? Разве я могу…
– Кто здесь толковал мне про закон, дикареныш? Разве не ты наследник дикарского императора?
– Что?! Нет, подожди… – Кар схватился за голову, силясь вернуть достойную мага ясность мысли. – Подожди. Да, по закону я наследник. Если у Эриана нет детей. Я не знаю, так ли это. Не знаю даже, жив ли Эриан. Когда я пришел сюда, там начиналась война.
– Твой молочный брат жив и бездетен. Война давно закончилась. Они пришли к соглашению.
– Ты знал? – поразился Кар. – Знал и не говорил мне?
– Мне велено учить тебя, дикареныш, а не рассказывать новости о жизни дикарей! – рявкнул Оун.
– Хорошо, я понимаю. Ты не должен и сейчас мне это говорить. Я благодарен тебе, Оун. Но если вы хотите, чтобы я занял престол… Нет, ни за что. Да и невозможно это.
– Почему же?
– Я маг! Колдун, как они говорят. Я для них проклятый. Верховный жрец никогда этого не допустит.
– Ты в этом уверен?
– Законом держится Империя… – прошептал Кар. – Не знаю. Я никогда не думал о престоле, хоть меня и обвинили в этом. Я не хочу власти – такой власти.
– Сильнейший решил иначе. А его желания весомей твоих, дикареныш. Неужели ты думал, что случайно стал приемным сыном императора дикарей?
– Я не думал об этом! – с отчаянием признался Кар. – Я вырос во дворце, и не задавался вопросами! Потом попал к аггарам, и снова… Теперь я понимаю. И там я стал почти сыном вождю и другом его преемнику. И все время… Это был он, да? Отец? Его магия?
– Да.
– Но как?
– Это высшая магия, дикареныш. Она доступна только Сильным. Твой отец – единственный, кто полностью овладел ею.
– И безразлично, хочу ли я?
– Если ты не готов померяться Силой с Сильнейшим – безразлично.
Кар встал, с трудом удержавшись, чтобы не отшвырнуть стул. Пошел к выходу, вернулся. Оун ждал. На лице его не отражалось ни гнева, ни сочувствия. Тогда Кар сел обратно, с преувеличенным спокойствием положив руки ладонями на стол.
– Я ему не сын. Я только инструмент. Ты мне говорил, да? Но я не понимал.
– Теперь понял?
– Да.
– И что ты будешь делать?
– А я готов померяться Силой с Сильнейшим, Учитель?
– Не в ближайшую сотню лет.
– Значит, мне остается одно, – сказал Кар. – Учиться дальше.
Оун кивнул.
– Верное решение.
– Но зачем так, Оун? Разве не было другого пути, проще?
– Считаешь себя мудрей Сильных, дикареныш? – усмехнулся маг. – Предложи легкий путь. Как бы поступил ты?
И Кар сказал – как множество раз говорил сам себе:
– Ты сказал, вас жалкая горстка. Почему? Столько веков прошло. Зачем убивать детей-полукровок? Я могу стать магом, значит, и другие смогли бы. Нужно только не обращаться с дикарями, как с рабами. Стать одним народом, размножиться, выйти за пределы Долины. Если аггары пришли к соглашению с Империей, то смогли бы и вы!
Оун рассмеялся невеселым смехом.

Предыдущая страница 18 Следующая страница


19 Анна Мистунина

– Ты глуп, дикареныш, – сказал он. – Смешение с дикарями привело бы к утрате магии, это даже ты должен понимать.
– Нельзя знать наверняка! – возразил Кар.
– Может быть, ты прав. Нельзя. Какая разница? Дикари никогда не смешаются с нами, никогда не прекратят ненавидеть нас. Потому что мы никогда не откажемся от их крови. Неужели не ясно?
– Не ясно. Я здесь третий год и до сих пор не пробовал никакой крови. О чем ты говоришь?
Оун размышлял недолго.
– Я покажу тебе. Это будет нашим последним уроком. Жди меня здесь.
Он вышел. Кар остался сидеть, сгибая и разгибая пальцы. На душе было темно.
Вернувшись, Оун поставил на стол большой серебряный сосуд с широким днищем и сближающимися краями. Кару немного полегчало, когда он почувствовал, что кровь холодная. Кто бы ни расстался с жизнью ради нее, произошло это не сейчас.
– Это чаша мага, – сказал Оун. – Теперь раскройся полностью и наблюдай за мной.
Привычно – и не счесть, сколько уроков начиналось так – Кар закрыл глаза и обнажил магические чувства. Увидел Оуна, пульсирующую багровым чашу перед ним. Вот маг протянул руку, так что его раскрытая ладонь коснулась поверхности чаши. Кровь вскипела. Оун приподнял руку, и багровый пар хлынул в его ладонь. Сила, огромная Сила, подобной Кар еще не встречал, бесконечная пылающая мощь! Все его существо рванулось навстречу, но Сила предназначалась одному Оуну. Она текла и текла, и казалось, конца не будет ее огненному потоку. Ничего в жизни Кар не желал так страстно. Он закричал, когда темная фигура мага засветилась алым – и пар иссяк. Оун уронил руку.
– Дай мне, дай! – прохрипел Кар.
Смех мага, зловещий и резкий, как удар хлыста, привел его в чувство. Кар открыл глаза. Чаша лежала на полу, разлитая вокруг кровь казалась бледной, как чуть подкрашенная вода. Оун стоял там же, и лишь обостренные чувства Кара подсказывали, как переполняет его Сила.
– Сейчас я могу одним движением убить десять человек, – обычным голосом сказал маг. – Могу поднять умершего. Залечить смертельные раны. Превратить железо в золото. А могу – оставить ее себе, и эта Сила отодвинет мою старость на годы. Понял, дикареныш? Будь ты хоть Сильнейшим, без крови тебя ненадолго хватит. Тебе придется избегать высокой магии, чтобы не растратиться и не опустеть. Вот почему мы никогда не откажемся от рабов, не смешаемся с ними. И не перестанем убивать детей.
– При чем тут дети? – Кар уже знал, что ответ ему не понравится.
– Кровь младенца полна неистраченной жизни. В ней больше всего Силы.
– А животные?
Оун покачал головой.
– Мне пришлось бы зарезать полсотни драконов, чтобы получить это, – он шевельнул рукой, и Кар едва не застонал, вспомнив багровый поток Силы. – Грифоны подойдут, но они слишком ценны и слишком медленно плодятся. Это было бы расточительством.
Нет, только не грифоны! Кар инстинктивно потянулся мыслью к Ветру, тут же ощутив утешительное тепло грифоньей любви. «Мы – вместе…»
– Пора избавиться от дикарского мягкосердечия, – добавил Оун. – Или тебе никогда не стать настоящим магом.

Зал Познания – просторная пещера, искусством древних магов и руками рабов превращенная в дивной красоты покой, мог вместить вдесятеро больше учеников. Но племя наделенных Силой медленно стареет и медленно умножается, а дети, во множестве рождаемые светлокожими наложницами от магов, обречены умереть во младенчестве. Сегодня под сводами Зала Познания собрались восемнадцать молодых магов. Кар был девятнадцатым – и единственным, в чьих жилах текла кровь дикарей. Все обернулись, когда он шагнул внутрь, сдвинув блестящую занавесь из драконьей кожи.
Такие занавеси отделяли каждое помещение в городе магов, за исключением тех, где жили рабы. Никто не войдет за занавесь без воли ее владельца: наложенные заклятия надежней любых засовов остановят незваного посетителя. Кар вошел. Как равный, как полноправный ученик начавшегося магического курса. Сердце замерло от радости и тревоги.
Одетый так же, как все, чертами похожий на отца, Кар знал, что выглядит настоящим магом. Но знал также, что собравшиеся в Зале другого мнения. Для них, заносчивых юношей древнего племени, он – полукровка, сын рабыни. Его судьба – стать кровью в серебряной чаше, багровым паром, дающим Силу магам, продляющим на века их жизнь. Волею Сильнейшего Кар получил равные с чистокровными права. Но ни один из них не захочет признать его равным себе.
И вновь, как делал множество раз, Кар-маг призвал на помощь другого Кара. Брата-принца, чья надменность не уступит надменности самого Сильнейшего. Он умеет возвышаться над презирающими его. Он – принц, а принцу нет дела до перешептываний челяди.
Небрежный кивок предназначался ученикам, уважительный поклон – учителю. Подобные знаки, не принятые среди магов, подчеркивали отличие Кара, но тем лучше. Он такой, как есть, а остальные пусть привыкают. Как привык Оун.
Словно и не замечая колючих взглядов, Кар занял место на одной из каменных скамей, полукругом огибавших возвышение у дальней стены, что до самого потолка была занята книжными полками. Рассохшиеся от старости фолианты на них соседствовали с новыми, только вышедшими из под руки переписчика, книгами. Темные корешки покрывала затейливая вязь букв. Эти буквы, древний алфавит магов, легли когда-то в основу письменного языка Империи.
На возвышении стояли два широких стола. Один полностью занимали чаши для крови, такие же, как использовал Оун, только много меньше. На другом Кар увидел знакомые по урокам Оуна предметы: кусочки меди, золота и серебра, весы с двумя чашами, большие и маленькие сосуды с жидкостями, зеркала, песочные часы, разрезанные мышиные тушки, живых мышей в клетке.
Грозного вида учитель, с проседью в волосах, что редко встретишь среди медленно стареющих обитателей Долины, проводил Кара холодным взглядом.
– Все здесь собравшиеся претендуют на высокое звание магов, – сказал он. – И должны соблюдать принятые правила. Одно из них – приходить за несколько минут до начала занятий. Надеюсь, я понятно говорю, Карий?
Кар наклонил голову.
– Вполне.
– Хорошо, потому что впредь за опоздание ты будешь отстраняться от занятий. Мы все понимаем, как трудно дикарю привыкнуть к дисциплине, но здесь ты не можешь рассчитывать на поблажки.
– Я не рассчитываю на поблажки, учитель.
– Надеюсь. Итак, сейчас я раздам вам чаши. Крови в них совсем немного, и я не жду, что вы сумеете полностью воспринять ее Силу. Все, что вам нужно – наблюдать за мной и стараться повторить.
Протягивая чашу Кару, он добавил – так, чтобы слышали все:
– Должен предупредить, это кровь младенца, рожденного моей наложницей-дикаркой. Ты вправе отказаться ее использовать.
Кар молча взял чашу. Прикрыл глаза, обнажая магические чувства – и увидел восемнадцать бьющих родников неприязни. Это больше, чем неприятие чужака. Это инстинктивная ненависть магов к тем, чьей кровью питается их Сила, отвращение, густо замешанное на чувстве вины. Его никогда не примут. Он получит признание, только превзойдя их, когда не желавшие видеть в нем равного склонятся перед Сильным.
Кар сосредоточил внимание на учителе. Как вчера Оун, тот протянул руку к чаше, коснулся краев.
– Сила крови дремлет, – сказал он. – Тело, которому она давала жизнь, умерло, а Сила осталась. Если ее упустить, она разольется в пространстве – это все равно что вылить кровь на землю. Я посылаю толчок, чтобы разбудить Силу и одновременно захватываю ее – вот так. Теперь она плещется, ища выхода. Я ловлю поток, направляю его… Поглощаю. Теперь ваша очередь.
Восемнадцать чаш встали перед магами, восемнадцать ладоней потянулись за кровью. Кар чуть помедлил и тут же понял: молодых магов одолевает любопытство. Полукровка возьмет кровь другого полукровки – есть на что поглядеть. А в магии, как не раз повторял Оун, потеря сосредоточенности равна неудаче. Багровый пар уходил, терялся в пространстве. Меньше половины впитывалось в ладони магов.
Кар заставил себя забыть о наблюдателях. Протянул руку к чаше. Коснулся магией – осторожно, почти ласкающе. Дай мне твою Силу… Кровь всколыхнулась навстречу. Кар сосредоточился, ловя Силу, не давая ей уйти. Приподнял руку и потянул к себе. И стоял, впитывая, наполняясь, едва сдерживая крик. Повелевать жизнью и смертью, крушить горы, достигать звезд! Сила. Власть. Магия. Что может сравниться с этим? Разве они не чувствуют? Как они могут думать о чем-то еще?!
Казалось, еще немного, и его разорвет, когда поток наконец иссяк. Открыв глаза, Кар понял, что прошло всего несколько минут. А через мгновение – что все в зале смотрят на него. Магические чувства усилились, напоенные Силой, зрение и слух обострились. Одного взгляда хватило. Кар понял и усилием воли сдержал ликование. Он справился, не упустил ни капли – один из всех.
– Продолжаем, – прервал молчание учитель. Он никак не отметил ни успех Кара, ни ошибки остальных. – Вы преуспели в Познании, вы получили Силу для Воздействия. Достаточно ли этого? Сможете ли вызвать хотя бы искру? Нет. Мало получить Силу, надо уметь ее использовать. Этим мы сейчас и займемся. Для начала…
Занятия продолжались до позднего вечера. За обедом Кар сидел в общей зале, словно отделенный невидимой стеной. Никто не заговорил с ним, но Кар едва заметил. Чего стоит злоба горстки юнцов – старшему от силы восемнадцать, – если первый день занятий раскрыл целый мир возможностей? Что же будет дальше? Сила огненным шаром перекатывалась внутри. Кар с ловкостью разделял ножом и вилкой хрустящие полоски драконьего мяса, неспешно потягивал терпкий травяной чай, но внешнее спокойствие, как занавесь, скрывало нетерпение и радость. Никто, даже сам Сильнейший, теперь не помешает ему овладеть высокой магией.

Если Сильнейший и наблюдал за сыном, то делал это незаметно. Кар совсем не видел отца. Учеба занимала все время; оставленный в небрежении Ветер оглашал скалы жалобными криками. Месяц за месяцем Кар учился управлять Силой, с каждым днем больше наполняясь ею, и вскоре учитель, хоть и против воли, начал ставить его в пример другим. Их растущая враждебность не беспокоила Кара. Он первым научился вызывать огонь; первым собрал рассеянные в воздухе частицы и преобразовал их, получив стакан воды, а затем рассеял ее снова. Он глубже проникал в суть вещей, легче менял ее и с неизменной уверенностью отвечал презрением на презрение однокашников.
Год спустя ученики, взволнованные и до краев напоенные Силой крови, вышли, каждый один на один в закрытом магией загоне, навстречу птенцам грифонов. Редкое, не чаще одного раза в пять лет, и богатое магическими переживаниями событие привело к загонам немало магов. Связанные с людьми грифоны редко создают пары и производят птенцов. Молодняк взрослеет медленно. Бывает, что готовых к покорению грифона магов оказывается вдвое больше, чем подросших до сознательного возраста птенцов, а покорить одичавшего зверя до сих пор удалось лишь одному необученному магу-полукровке.
Кар наблюдал со спины парящего над Долиной Ветра, как неуклюжие птенцы в ярости кидаются на людей, как молодые маги отдают весь запас Силы в отчаянной попытке подчинения, как замирают, счастливые, обретшие своих грифонов. Впрочем, не все. Зита, жизнерадостная девушка-маг – Кар считал ее способной, но слишком легкомысленной, – погибла. Птенец повалил ее и, прежде, чем другие маги успели вмешаться, когтями разворотил ей грудь. Сразу же с трех сторон в него ударили огненные молнии Силы – подоспели старшие маги. Грифон вскрикнул, дернулся и затих рядом со своей жертвой. Откликаясь на печаль Ветра, Кар нежно погладил золотые перья.
«Они не могли поступить иначе», – сказал он.
«Ей возвратят жизнь. Ему – нет», – прошептал в его мыслях Ветер.
Посмотрев вниз, Кар увидел среди зрителей Сильных. Отец и Лэйн, тот самый маг с высокомерным лицом, и еще один Сильный, по имени Дион, опускали руки, только что убившие грифона. Над телом девушки склонилась Кати, другая Сильная, Тари, встала рядом, положив руки на ее плечи. Повеяло Силой.
Можно вернуть жизнь умершему телу: восстановить мозг, заставить сердце снова гнать по жилам кровь. Когда-нибудь, не сейчас, этому научится и Кар. Но сердце и легкие Зиты бесформенным куском мяса лежали на земле, и все, что знал о магии Кар, подтверждало: Сильные готовятся совершить подлинное чудо.
Глазами грифона Кар наблюдал за Кати. Сильная аккуратно уложила на место вырванные внутренности, горстями, сколько возможно, собрала кровь. Закрыла рану ладонями. Блеск Силы на минуту ослепил грифона. Когда зрение вернулось, Зита уже сидела, хватаясь за грудь. Тари, очень бледная, придерживала за плечи обессилено поникшую Кати – она, казалось, потеряла сознание. Обеим теперь понадобится кровь, много крови, чтобы восстановить потраченную Силу.
Ветер жалобно застонал: маги убили второго птенца. Не сумевший покорить его юноша покидал загон, зажимая раненое плечо. Еще один сидел на каменном полу, не обращая внимания на разорванную когтями щеку, и утешающе гладил виноватого грифона. Тот жалобно клекотал и тыкался лбом в плечо своего человека. Черные крылья растерянно шевелились, как будто птенец хотел и не решался взлететь.
Из открытых загонов выходили сложившиеся пары. Юных магов распирала гордость. Птенцы торжественно вышагивали рядом с обретенными хозяевами.
«У нас было не так», – тревожно сказал Ветер.
«Да, – согласился Кар. – Я тебя не покорял, ты сам меня выбрал. Они не понимают. Я пытался им объяснить… А теперь думаю, хорошо, что не понимают».
«Они тебя не любят».
«Знаю, Ветер».
«Давай улетим!»
– Ветер… – от удивления Кар заговорил вслух. – Я думал, тебе здесь хорошо. Ты родился в горах, здесь твои сородичи…
«Мы – вместе! – Ветер изогнул шею, пытаясь заглянуть Кару в лицо, и чуть не перевернулся в воздухе. Заработал крыльями, ловя равновесие. – Они тебя не любят! Они убили птенцов! Улетим!»
– Ветер, Ветер, – Кар обеими руками ласкал мягкую гриву, изо всех сил стараясь излучать любовь и спокойствие. – Мы вместе. Мы улетим. Обязательно. Только не сейчас. Я пока не могу, понимаешь? Я должен научиться магии. Потерпи немного, Ветер…
«Зачем?» – никогда еще грифон не говорил так сердито.
«Ветер, если бы ты не умел летать? Имел крылья, а летать не мог? Ты выжил бы?»
«С тобой – да. Мы – вместе».
– Ты мой лучший друг, – не найдя другого ответа, прошептал Кар. – Ты мой единственный друг. Я так горжусь, что мы вместе…
Ветер понял его смятение и не стал больше настаивать. Широкими кругами начал снижаться над Долиной, а Кар все гладил золотую гриву и не мог понять, отчего ему так стыдно.
Едва он ступил на землю, Ветер подпрыгнул, раскидывая крылья прямо над головой Кара. Поток теплого воздуха поднял волосы. С недовольным клекотом грифон унесся к скалам. Кар проводил его глазами и направился к опустевшим загонам.
Зрители разошлись, разбрелись кто куда получившие грифонов юные маги. На площадке Испытаний остались члены Совета, кроме женщин, обессиленных необычным магическим действием, воскрешенная Зита в наброшенной поверх разорванного костюма чужой куртке, Ирэн – молодой маг, не получивший грифона, и учитель. Лицо последнего являло всю гамму подобающих чувств: стыд, раскаяние, покорное признание вины – и чем дольше звучал негромкий, но гневный голос Сильнейшего, тем ярче становились эти чувства. И не обращаясь к магии, Кар видел огненно-черную тучу отцовского гнева над площадкой. «Не хотел бы я испытать его на себе» – невольно подумал он.
Остановившись поодаль, он мог разобрать слов. Но Сильнейший не делал тайны из разговора, и Кар осторожно потянулся магией. И услышал:
– Погибли два грифона. Две Сильных едва смогли вытащить девчонку. Кати выложилась до дна. Она не готовилась воскрешать, у нее почти не было заемной Силы!
Учитель посерел. Воскрешение, да еще такой сложности, без Силы человеческой крови невозможно. Будь Кати обычным магом, попытка наверняка убила бы ее. Сильная, поддержанная Тари, справилась, но будет долго и тяжело болеть.
– Сильнейший, я признаю свою вину, – тяжело произнес учитель. – И готов принять наказание…
Сильнейший гневным жестом велел ему замолчать.
– Ты примешь наказание. А готов ли ты ответить, почему твой курс не подготовлен должным образом?
– Моя вина...
– Твоя вина в том, что тебе и твоим ученикам мешало присутствие моего сына. Вы питали собственную ненависть вместо Силы!
Кар возбужденно, радостно втянул воздух: свершилось. Отец признал его.
Учитель молчал.
– Или я должен напомнить тебе, к чему приводит потеря сосредоточенности при занятиях магией? – язвительно спросил отец.
– Нет, Сильнейший.
– Тогда убирайся. Ты отстранен от ведения занятий. Твое наказание Совет Сильных обсудит сегодня вечером.
Учитель, совершенно серый, зашагал прочь. Сильнейший направился туда, где на почтительном удалении от старших Зита перевязывала платком рану однокашника – никто не позаботился исцелить его. Испуганные лица молодых магов ясно показали: подобно Кару, они слышали все.
– Вы, двое, – произнес Сильнейший. – Вы продолжите обучение. И полностью сосредоточитесь на магии. Если через два месяца я не буду приятно удивлен вашими успехами, ближайшие два года вы проведете на положении детей, а затем начнете учиться сначала, со следующим курсом. Понятно?
– Да, Сильнейший, – дружно ответили они.
– Теперь возвращайтесь в свои комнаты.
Проходя мимо Кара, Зита чуть заискивающе кивнула – подействовали слова «мой сын». Ирэн же подарил ему тяжелый, угрожающий взгляд: «Однажды я убью тебя».
Кар в удивлении уставился в спину юного мага. Он, похоже, нашел, кого винить и в собственной неудаче, и в позоре учителя?
Сильнейший вернулся к мрачной компании Сильных, и сразу невидимый колпак скрыл разговоры магов. На Кара отец даже не взглянул.

На следующее утро в Зал Познания вошел новый учитель. Под напряженными взглядами учеников занял место на возвышении. Пригладил взлохмаченные волосы – в сочетании с удивленно вытянутым лицом они создавали на редкость безобидный образ, оглядел Зал.
– Меня зовут Нэд, мастер Нэд, – сказал он. – Я мастер преобразования материи. Получается, теперь я буду вас учить, да еще под пристальным вниманием Сильных. Вы оплошали вчера, знаете? Ну, а теперь возьметесь за ум, потому что я не хочу вызвать недовольство Совета. У нас всего три простые задачи: накопить Силу, научиться ее сберегать и правильно использовать. Как видите…
– Для чего? – дерзко спросил со своего места Ирэн.
Учитель словно бы обрадовался.
– Да? Поясни свой вопрос!
– Я спрашиваю, зачем нам тратить время и силы на овладение высокой магией, чтобы потом сотни лет дрессировать драконов в этой Долине, когда миром правят дикари?
Ирэн смотрел прямо на учителя, и слова его как будто не относились к Кару, но все головы повернулись к нему. Учитель тоже глянул – и вдруг подмигнул.
– Ты задаешь разумные вопросы! – весело сказал он Ирэну. – И я с радостью отвечу. Очень скоро, буквально через несколько лет, мы выйдем из Долины. Изначально, как ты знаешь, миром правили мы; вскоре нам предстоит вернуть свою власть.
Он сделал паузу, давая ученикам время вспыхнуть восторгом, задрожать от нетерпения, податься вперед, жадно ловя каждое слово. Кар единственный не проявил никаких чувств. Ничто из сказанного не было для него новостью.
– И как раз для того, чтобы вернуть ее, Сильным понадобитесь вы – полные Силы молодые маги, а не жалкие недоучки. Вы же не думаете, что власть принесут вам на тарелочке? Нет, вы будете сражаться и рисковать жизнями! Только от вас – от всех нас – зависит наша победа или окончательная гибель.
Возвышенная речь мага показалась Кару чересчур напыщенной, как проповедь Верховного жреца, к тому же озорная гримаса портила впечатление. Но маги, дети магов, столетиями грезящих об утраченной власти, ничего не заметили. Тишина разлетелась тысячей осколков, когда восемнадцать молодых здоровых глоток разразились торжествующим воплем.
Ученики вскакивали с мест, обнимались, воздевали сжатые кулаки – и не прекращали кричать. Кар с усмешкой вспоминал наставления Оуна о достоинстве мага: сдержанность в проявлении чувств отличает наделенных Силой от недоразвитых дикарей.
Учитель выждал, пока ликование поутихнет, потом небрежно махнул рукой – Кар заметил лишь небольшой всплеск Силы, – и шум в Зале погас. Самые медлительные еще закрывали враз онемевшие рты, а учитель уже раздавал чаши с кровью.
– Первая ваша задача – не упустить ни капли Силы, заключенной в этой крови, – сказал он. – Кто не справится – покинет Зал. Но будьте готовы завтра ответить мне по сегодняшнему уроку, который вы не услышите. От магического подслушивания Зал хорошо защищен. Итак, начнете по моей команде…
Кар принял чашу со смешанным чувством радости и тоски. Хорошо, что теперь можно учиться всерьез, что учитель явно доброжелателен. Плохо, что планы Сильнейшего теперь объявлены вслух. Значит, недалеко их воплощение. И что тогда делать ему, Кару, наследнику императора Эриана, инструменту, созданному властью и Силой отца? И есть ли у него хоть какой-то выбор?

* * * *

– Прогуливаешься?
Из всех закоулков и путаных коридоров, этот, пожалуй, лучше всего подходил для тайного поединка, будь то магическое столкновение или простая драка. Вероятность, что кто-то случайно заглянет сюда, была ничтожна. Близость жертвенных комнат, где добывалась и сберегалась необходимая для заклятий кровь, почти наверняка сделала бы незаметным любой магический всплеск. Отраженная Сила, за столетия пропитавшая стены, заглушала звуки не хуже магического колпака. Ирэн с толком выбрал место.
Кар остановился, ругая себя на все лады. Почему он раньше не обеспокоился растущей враждебностью парня, не утихомирил его сам или, в конце концов, не попросил помощи учителя? А теперь – теперь придется убить. Придется, потому что Ирэн не затем поджидал Кара в этом тихом месте, чтобы обменяться с ним оскорблениями.
– Это ты, Ирэн? Не ждал тебя здесь встретить.
– Думал, никто не знает, что вечерами ты ошиваешься возле своих родичей-дикарей? Считаешь всех глупее себя?
«Разумеется», – чуть не ответил Кар. Сдержался. Он не хотел убивать Ирэна. Нет, не из жалости. Глупец, мнящий себя великим магом, сам напросился, было бы только справедливо наказать его. Но смерть Ирэна обернулась бы крупным скандалом, а скандалы Кару ни к чему.

Предыдущая страница 19 Следующая страница


Проклятый 20

– Нет, конечно, – вежливо сказал Кар. – Мне казалось, ты не любишь бывать здесь.
– Я выбирал себе новую наложницу, – весело сообщил Ирэн. – Ты знаешь, мне нравится их менять. Стараюсь выбрать помоложе… Но прости, я забыл, что ты не держишь наложниц. Жалеешь соплеменниц, да, дикарь?
Они выступили из полумрака боковых переходов – соученики, товарищи по Залу Познания. Три года вместе, каждый день, каждую чашу крови, каждое новое заклятие. Трех лет не хватило им примириться с полукровкой в своих рядах. Кар вгляделся в знакомые до мельчайших черточек лица. Одна Зита смущенно потупилась. Остальные смотрели с жадным предвкушением, с нетерпеливым ожиданием расправы, и Кар впервые почувствовал страх. Он справился бы с тремя, может быть, пятью, но восемнадцать, пусть даже слабых магов по капле выцедят его кровь. Именно за этим они сюда пришли.
– Не хочешь рассказать, зачем бегаешь сюда каждый вечер? – поинтересовался Ирэн. – Может, ты таскаешь им тайком сладости? Или готовишь им побег?
Кар приходил к Оуну. Его первый наставник вернулся к работе, которую оставил на время обучения Кара. Здесь, в нижнем ярусе города, располагались помещения рабов, сюда же доставляли новых, украденных в Империи. Почти всегда это были дети или подростки. О них заботились – так рачительный хозяин ухаживает за ценным скотом. Маги лечили их болезни. Под действием заклятия страхи утихали, память о доме тускнела, жизнь в услужении у колдунов начинала казаться привычной, единственно правильной.
Маги усвоили урок девятисотлетней давности. Отныне рабы не смогут взбунтоваться. Не захотят. Даже смерть ради потребной магам крови принимается ими, как честь.
Когда-то Кар удивлялся, слыша, как Оун изъясняется на языке Империи – чисто, без ошибок. Потом узнал, что почти сотню лет его учитель, среди прочих своих обязанностей, был ответственным за подавление разума пленных. Узнал, ужаснулся – и смирился, как смирялся со многим, что прежний Кар счел бы грязным и бесчестным. Оун был и оставался единственным его другом среди магов. В последнее время у Кара вошло в привычку приходить сюда по вечерам, после занятий в Зале, после прогулки с Ветром. Оун заканчивал работу, и они усаживались вдвоем в рабочем кабинете Оуна, у стола, неизменно заваленного книгами и мелко исписанными листами бумаги, потягивали крепкий травяной чай, спорили, смеялись или молчали. Странная пара: маг, чья работа – подавлять разум дикарей, и полукровка, чей разум силился совместить знания мага с памятью дикаря. Оун по-прежнему брюзжал и называл его дикаренышем, но Кара это заботило не больше, чем дождь и снег где-то за пределами Долины. Жертвенные же столы и холодные вместилища для сбережения крови казались небольшой платой за возможность хоть кому-то доверять.
Вот только рассказывать Ирэну, как проводит вечера, Кар не собирался.
– Молчишь, дикарь? Слишком горд, чтобы говорить с нами?
– Чего вы хотите? – спросил Кар.
– Мы тут собираемся вскорости рассчитаться с дикарями, – доверительно объяснил Ирэн. – Знаешь, пришло время выйти из пещер. Ну, да ты слышал. Вот мы и решили начать с тебя. Все равно после нашей победы таким, как ты, не останется места.
«Глупец. Если вы захватите Империю, таких станет куда больше, чем вас. Ты сам их и наплодишь, любитель молодых наложниц. К тому же тебе забыли сказать, что без меня у вас ничего не выйдет». Кар не сказал ничего. Вместо этого ударил всей Силой, что скопил, принимая чаши с человеческой кровью, собственной, многократно возросшей за годы учебы, Силой…
Едва он раскрыл магические чувства, невидимая удавка сдавила горло. Прозрачный кокон окутал его со всех сторон. Магия Кара увязла в нем, как в болоте. Сложное, незнакомое заклятие. Ирэну в одиночку нипочем не создать его. Они поработали вместе, выпускники магического курса, гордость древнего народа. Им понадобилась кровь – полная чаша, не жалкая, ученическая, настоящая чаша мага. Где-то далеко закричал Ветер. Как сквозь толстый войлок, пробился голос Ирэна:
– Ты считал себя магом, но ты всего лишь дикарь. Твоя кровь предназначена дать нам Силу, и мы ее возьмем, и…
– Не спеши хвалиться, Ирэн. Ты можешь и не справиться с превосходящим тебя Силой магом!
Все вздрогнули – так внезапно появилась Кати. Приблизилась, коснулась плеча Зиты. Ученики расступились, испуганные, притихшие, как провинившиеся дети. Перед Каром остался один Ирэн. Жертвенный нож опустился в его руке. Кокон, стиснувший Кара, ослаб. Слегка, но этого хватило. Силы почти не осталось, Кар порвал его одной яростью – своей и грифона. Прыгнул, не давая врагу опомниться, удар колена выбил из руки мага нож, руки Кара сдавили ему горло. Ирэн захрипел, пытаясь вырваться. Великие маги, могучие гордецы – как вы беспомощны перед простой животной силой! Ноги Ирэна подкосились, Кар повалил его на спину. Уперся коленом в грудь. Никто не вмешался, все молча смотрели, как бьется и хрипит Ирэн, как вздуваются мышцы под драконьей кожей на руках Кара, как вытекает изо рта Ирэна струйка слюны…
Прежний Кар убил бы его, не колеблясь. Убил, не думая, какую цену заплатит потом. Выпускник магического курса Карий не зря учился владеть собой. Он выждал еще немного – у лежащего мага стали закатываться глаза, – и разжал пальцы. Встал, мысленно успокаивая разъяренного Ветра. Ирэн скорчился на полу, хрипящий, задыхающийся, еще не понимающий, что он жив.
Сильная встретила вопросительный взгляд Кара – и кивнула.
– Как видишь, Ирэн, – прозвучал ее спокойный голос, – умение драться тоже бывает не лишним.
Ирэн сел, все еще держась за горло. Его защита ослабла, стыд, страх и бессильную ненависть видели все.
– Встань, Ирэн, – велела Кати. – Маг подарил тебе жизнь. Я, Сильная Кати, подтверждаю его право изменить решение и отнять ее, когда пожелает. Благодари.
Ирэн отрыл рот, но оттуда вырвался только хрип. Под холодным взглядом Кати он произнес мысленно, так, что услышали все:
«Прими благодарность за подаренную жизнь, маг Карий. Подтверждаю, что отныне она принадлежит тебе».
– Я принимаю твою благодарность и твою жизнь.
Кар с трудом не позволил голосу дрогнуть. Голова кружилась, накатывала слабость. Сильная Кати бросила ему тревожный взгляд.
– Обучение почти закончено, скоро вас ждут Испытания, – сказала она. – Ты, Ирэн, их не прошел. Тебе найдут работу на нижних ярусах. Все остальные…
Она снова, будто невзначай, сжала плечо Зиты. Девушка чуть улыбнулась. Прочие ждали, затаив дыхание.
– Происшествие достойно разбора Советом, – решила Кати. – Вы будете наказаны. Это я обещаю. А сейчас оставьте нас.
Ученики молча разошлись. Ирэн спотыкался, но никто не осмелился помочь ему, пока изгиб коридора не скрыл их от взгляда Сильной Кати.
Кар прислонился к стене. Хотел задать вопрос, но подкосились ноги, и он медленно сполз на пол, растерянно глядя на Сильную.
Кати опустилась на колени рядом.
– Подожди, – сказала она. – Этот кокон пьет Силу. Раньше мы так закрывали преступников. Хотела бы я знать… Это я тоже подниму на Совете.
Руки Сильной легли на его плечи. Кар ощутил поток Силы, совсем непохожей на огненную Силу крови. Упругая и звонкая, как струна, искристая, как звездный свет, окрашенная печалью – такой была Сила Кати.
– Лучше? – спросила она через минуту.
– Да… Спасибо тебе, Сильная.
– Не благодари, – поднявшись, Кати протянула ему руку: – Можешь встать?
– Как ты узнала? – спросил Кар, вставая.
– Зита меня позвала. Нет, она не великий маг, – Кати улыбнулась его удивлению. – Просто мы связаны.
– Воскрешение?
– Да. Я тогда вложила в нее часть себя, иначе было не справиться. Теперь мы связаны ближе, чем мать и дочь. Я везде услышу ее, а она – меня. Идем?
– Мне нужно успокоить грифона. Он напуган и зол. Боюсь, Ирэну лучше не выходить пока из пещер.
– Не выйдет, – успокоила Кати. – Не настолько он глуп. Ты знаешь, что повредил ему голосовые связки?
– Не беда, исцелится.
– Сам не сможет, он слишком напуган. А исцелять его без моего позволения сейчас никто не посмеет. Гневить Сильную – это очень, очень вредно, знаешь ли.
Кати шла рядом, поглядывая искоса, словно готовилась подхватить Кара, едва тот начнет падать. Круглые плоды-светильники в ветвях каменных дерев, подпиравших потолок, рассыпали неестественный белый свет. Жизнь им давала магия – расточительней, но проще, чем возиться с маслом или воском. Светло-серый, местами красноватый камень стен казался гладким, как стекло.
Длинный коридор привел к лестнице. Кар с трудом одолел ее, не схватившись за Кати. Остановился, переводя дыхание.
– Ты молодец, – негромко сказала Кати. – Я думала, ты его убьешь.
Кар замотал головой.
– Я не хотел убивать. Не хотел всего этого… Я не вызывал этой ссоры, Сильная!
– Верю, – согласилась она. – Ты не вызывал ее – нарочно.
– Что это значит?
– Ты учишься лучше их всех, Карий. Конечно, ты старше, но ты не владел, подобно им, основами магии с рождения. Мы в Совете следим за тобой. Ты давно постиг высокую магию и мог бы постичь высшую. Они же видят в тебе только дикаря, и это сводит их с ума. И не только их.
– А что видишь ты, Сильная?
– Сильнейшего, – ответила она просто.
– Ты хочешь сказать, – медленно спросил Кар, – что я похож на него, или…
– Я хочу сказать, что однажды ты превзойдешь Силой своего отца и займешь его место. И сделаешь это много раньше, чем кажется возможным.
Кар молчал, слишком пораженный для слов.
– Когда это произойдет, – добавила Кати, – я хочу быть в числе твоих друзей, а не врагов.
– И поэтому ты помогаешь мне?
– Конечно.
– А если ты ошибаешься?
– Я, конечно же, могу ошибаться, – признала Кати. – Но я не ошибаюсь.
Кар пошел дальше. Кати – рядом.
– А другие Сильные? Они тоже так думают?
– Нет, иначе ты давно был бы мертв. Не волнуйся, подслушать нас не сможет никто.
– А то, что произошло сегодня? Такая магия не плечу Ирэну. Да никому из них.
Кар хотел сказать «никому из нас», но в последний миг решил не лукавить. Сильная кивнула.
– Ты прав. Я заставлю Совет выяснить, кто приложил руку, даже если это кто-то из нас. И в этот раз Амон меня поддержит.
Новую лестницу Кар одолел, не заметив. Если Кати считает его будущим Сильнейшим…
– Почему ты уверена? Что я смогу?
– Вижу. У каждого из нас, Сильных, есть свои особые способности. Я вижу… возможности. Можно было бы назвать это будущим, но будущее не предопределено, Сильные могут изменять его. Возможности. Ты талантлив, Карий, но дело не только в таланте. Ты – другой.
– Что это значит? – спросил Кар, шагая сквозь широкую арку выхода в звездную темноту Долины.
Ответ Сильной заглушило хлопанье крыльев. Тревожно клекочущий водоворот лап, когтей и крыльев захватил Кара в сумасшедшие объятия, закружил, смял – и выпустил, оглушенного. В мыслях грифона бушевали гнев и страх.
«Ты чуть не умер!»
«Все хорошо, Ветер. Успокойся!»
«Не хорошо! Нет! Тебя хотели убить!»
«Тише, Ветер, милый, я здесь…»
Кар обнимал огромную голову, гладил смертоносный клюв грифона, пока не утих пожар его чувств, не улеглись вздыбленные перья и шерсть. И только успокоив Ветра, обернулся к Кати.
– Я обязан Сильной Кати жизнью, – сказал он вслух. – Поблагодари ее, Ветер.
Клюв грифона почтительно коснулся волос женщины. Кати погладила его перья.
«Ей грустно, – вдруг сообщил Ветер. – Ее самка умерла в прошлом году. От старости».
Потерять грифона… Одна только мысль об этом причиняет страшную боль. Как с ней справляются маги, живущие столетиями? Кар порывисто шагнул к Ветру. Прижался лицом к его шее, вдохнул живой звериный запах.
«Мы – вместе! – шепнул Ветер. – Хочешь, полетаем?»
«Завтра. Мне надо еще поговорить с Кати».
«Хорошо».
Грифон прыгнул. Крылья с шорохом распахнулись над головами людей, и Ветер полетел к ночующим на скалах собратьям. Кати проводила его взглядом.
– Я похоронила трех грифонов, – задумчиво сказала она. – После первого долго не хотела брать птенца…
Кар сочувственно молчал. Тихо вздохнув, Кати заговорила совсем другим тоном:
– Вот один из ответов на твой вопрос. Ваша связь с грифоном отличается от обычной, да?
– Да. Ну и что?
– Ты другой, – повторила Кати. – По другому мыслишь, по другому чувствуешь. Знаешь, мы… окостенели за тысячи лет. А времена меняются, и кто не меняется вместе с ними, обречен на поражение. Мы слишком привыкли к определенному порядку вещей. Потеряли все, ушли сюда, в Долину – и создали здесь ту же Империю, только маленькую. Ты же не боишься изменений. Ты сам изменение. Ты поступаешь, как считаешь правильным.
– Нет, Сильная Кати. Я никогда не счел бы правильным брать чью-то кровь. Тем более кровь детей. Но я делаю это – ради Силы.
– Здесь я, наверно, могу тебя понять. Мне повезло родиться женщиной… Я рада, что не должна убивать собственных сыновей и дочерей, пусть и рожденных дикарками. Никогда не понимала мужчин. Скажи, я тебе привлекательна?
Вопрос застал Кара врасплох. Он раскрыл рот, захлопнул, раскрыл снова, но так и не произнес ни звука.
Кати засмеялась.
– Я не хотела тебя пугать. Просто скажи правду.
– Я не настолько глуп, чтобы лгать Сильной, – выдавил Кар.
– Вот и прекрасно. Итак?
Поздний безлунный вечер лежал на Долине мягким покрывалом. Вдали перекликались голоса. Сверху, со скал, доносились клекот и хлопанье крыльев. Звездный свет гладил черные волосы девушки – молодой и прекрасной. Блестящий костюм из драконьей кожи не скрывал изгибов ее тела.
Кар сглотнул и ответил честно:
– Ты очень красивая, Кати. Я не встречал женщины красивее тебя. Но… Ты старше моей прабабушки. Я бы не смог. Прости, это звучит обидно, я…
Он замолчал, смутившись окончательно. Кати звонко рассмеялась.
– Теперь понимаешь, о чем я? Кого из тех молодых дурачков, что напали на тебя сегодня, остановил бы мой возраст? Нам и в голову не придет о нем беспокоиться. Да любой маг Долины сейчас клялся бы мне в вечной любви! И красота здесь не при чем. Просто не все решает Сила, Карий. Лишняя чаша крови, вовремя подсказанное заклятие из арсенала Сильных – очень много даст тому, кто жаждет подняться. А мы все этого жаждем, и ты тоже.
– Мне не нужно… – Кар тряхнул головой и начал снова: – Если я достигну чего-то, я сделаю это сам. Я и так… очень многое получал незаслуженно, потому что так было нужно Сильнейшему. Мне это не принесло счастья.
– Вот и весь ответ, Карий. Ты другой. Ты выбираешь иные пути, не те, что привычны нам, потому и пойдешь дальше любого из нас. Дальше, выше… Боюсь, – Кати лукаво улыбнулась, – я еще пожалею, что все-таки не соблазнила тебя. Но позволь дать совет.
– Конечно.
– Теперь все решат, что ты мой любовник. Не мешай им заблуждаться. Тогда никто не рискнет обидеть тебя даже взглядом, и ты сможешь спокойно заниматься магией, а не отражать глупые нападения. И еще – наложницу все-таки возьми, не давай повода сплетням. Если хочешь, я подавлю ее способность к размножению, как мы подавляем ее у себя.
Оживленно спорящая о чем-то группа магов быстро миновала вход. Узнав Кати, стоявшую с Каром на расстоянии объятия, замерли. Разговоры стихли как по команде. Кати оглянулась с высокомерием потревоженной герцогини. Бормоча сбивчивые приветствия Сильной, маги поспешили скрыться. Кар чувствовал их любопытство, но потянуться магией не посмел никто. Издалека, от реки, долетели возбужденные голоса – и все стихло.
Кати снова рассмеялась.
– Видишь? Теперь о нашей любви узнает вся Долина.
Кар ответил веселым взглядом. Он отверг женщину, Сильного мага, но не испытывал смущения и не боялся, что нажил врага. Он, кажется, начал понимать Кати.
– Постоим еще на радость любопытным или вернемся? – спросил он.
– Они свое получили, – решила Кати. – Если ты оправился, я, пожалуй, вернусь к себе. А ты…
Кар отвесил церемонный поклон, вновь заставив ее рассмеяться.
– Я понял, Сильная Кати.
– Вот и отлично.

Интересно, думал Кар, возвращаясь тем же путем, согласись он действительно стать любовником Кати, предложила бы ему Сильная взять наложницу? Скорее всего – да. Все мужчины-маги имеют наложниц, некоторые двух-трех. Женщины-маги не видят в них соперниц. Но зачем Сильной Кар? Близость дала бы ей возможность управлять им. Им – будущим Сильнейшим? Отцовской марионеткой, возомнившей невесть что? Если бы знать! Одно ясно, чего бы ни желала Кати, она не прибегнет к грубой лжи, как и не станет обольщать его против воли. Ей, Сильной, не к лицу дешевые уловки. Наверно, ей все-таки можно доверять, пусть и с оглядкой. Жаль, он не спросил о главном, о планах Сильнейшего. Кати могла бы ответить.

Предыдущая страница 20 Следующая страница


21 Анна Мистунина

Оун еще не спал. Кар нашел его в рабочей комнате, среди разбросанных по столу книг – им его первый наставник посвящал все свободное время. Подняв голову от страниц, Оун пронзил Кара недовольным взглядом.
– Я пропустил утро, дикареныш, или тебе приснился страшный сон?
– Учитель, – Кар задернул за собой занавесь. – Я хочу взять наложницу.
– Похвально, – с усмешкой заметил Оун. – Что же тебя подвигло на столь мудрое решение?
– Насмешка одного магического щенка и мудрый совет Сильной Кати.
Оун нехотя захлопнул книгу. Кивнул на кресло напротив.
– Садись и рассказывай.
Кар поведал наставнику все, утаив лишь нескромное предложение Сильной.
– Она сказала, что видит во мне будущего Сильнейшего, – Кар почти не задумываясь накрыл комнату магическим колпаком. – Это может быть правдой, Учитель?
Маг долго молчал. Потом ответил с неохотой:
– Она так сказала. Ты же не будешь подвергать сомнению слова Сильной?
– Я подвергаю сомнению все и всегда. Ты это знаешь, Оун.
– Чего же ты хочешь от меня?
– Правды. Ты сказал когда-то, что я должен исполнять волю отца, пока не буду готов бросить ему вызов. Если Кати сказала правду, если я…
– Опомнись, – резко прервал Оун. – Тебе сказано, что ты можешь подняться на самый верх, но это не значит, что ты уже там! Что ты вообразил? Что за пять лет достиг вершины? Ты даже не начинал, дикареныш. Твой отец прожил восемьсот лет, прежде чем туда попасть. А тебя сегодня чуть не пустила на кровь горстка учеников.
– Они напали все вместе, – с обидой сказал Кар. – Раздобыли кровь и сильное не по ним заклятие, которого я не знал. Никто из них не посмеет бросить мне вызов в одиночку! Я просто… просто уничтожу их. И я порвал кокон, Оун. Сам, даже без крови.
– Ты порвал кокон, поставленный недоучками, – уточнил маг. – Угомонись. Ты сильней всех своих однокашников, это известно. Признаю, ты, возможно, сильнее меня. Что так смотришь? Я говорю о чистой Силе, не о знаниях. Кати убьет тебя движением мизинца, если захочет. О Сильнейшем и говорить не стоит.
– Кати не станет меня убивать.
– Не сомневаюсь. Если она и впрямь видит в тебе большие возможности, самое мудрое с ее стороны – уложить тебя в свою постель и начать собственную игру. Да, вижу, она пыталась. Ты хорошо прячешь мысли, дикареныш, но за лицом следить не умеешь. Ты согласился?
– Нет.
– Молодец. Нет, дикареныш, ты не готов бросить вызов отцу. Выполни его волю, открой нам дорогу в нашу землю. Если справишься, кто знает… Как бы там ни было, тебе расти и расти до того, чтобы сбросить Амона с кресла Сильнейшего. Если ты вообще на это способен.
– Ты его не любишь.
– Сильных не любят, дикареныш. Сильных боятся.
– Меня ты любишь, – заметил Кар. И вдоволь насладился гневным видом наставника.
– Это мой позор!
– А значит, – будто не слыша, продолжил Кар, – ты будешь рад, если Сильнейшим стану я.
– Хватит! – рявкнул Оун, вставая. – Сиди здесь, я приведу тебе женщину.
В ожидании возвращения мага Кар листал брошенную им книгу. Магия не давала ей истлеть почти тысячу лет, но старость все-таки медленно брала верх над Силой. Переплет из телячьей кожи совсем истрепался, когда-то золотые буквы стерлись так, что лишь маг способен был угадать их смысл. «Врата Миров. Исследования многочисленности миров и путей прохода между ними, произведенные Сильным Амоном в год три тысячи четырнадцатый от основания Империи Владеющих Силой» Отец Сильнейшего, дед Кара, написал ее за три года до черного дня, когда попытка открыть подобные Врата погубила десятки тысяч Владеющих Силой и отдала Империю в руки рабов. Что искал в книге Оун? Горькую память о трагедии? Надеялся понять ошибку древних магов, найти путь к достижению их мечты?
Неслышно сдвинулась занавесь, и появился Оун, ведущий за локоть светлокожую девушку лет двадцати, миловидную, в коротком, до колен, белом платье и наброшенном на плечи платке из некрашеной овечьей шерсти. Локоны цвета свежего сена были растрепаны, лицо казалось чуть припухшим, как будто девушка только что проснулась.
– Вот твой новый хозяин, – сказал Оун. – Служи хорошо, и он позаботится о тебе.
Девушка безбоязненно улыбнулась Кару.
– Я буду хорошо служить.
Кар поморщился.
– Как тебя зовут? – спросил он.
– Раката, хозяин.
Имперское имя.
– Ты родилась здесь?
– Да, – ответил за девушку Оун. – Забирай ее и избавь меня от своего присутствия.
«Может, ты передумал, дикареныш?» – добавил он мысленно.
«Нет, Учитель».

Кар вел Ракату к своим комнатам, злясь на себя за глупое смущение и отгоняя образ стыдливого новобрачного. Но, когда девушка уверенно прошла в спальню и сняла платье, не выдержал.
– Подожди! Ты что, уже была чьей-то наложницей?
– Нет, – Раката приблизилась, заглянула ему в лицо. – Но я все умею, хозяин, правда. Меня всему учили!
Казалось, ей не терпится показать свои умения. Кар давно привык, что быть магом – значит принимать услуги рабов, их тела, их жизни как ценную, но бездушную собственность. Он брал, ибо так было нужно, с сожалением, но без колебаний, пока тусклый уголек стыда не погас совсем, и ученик магов не победил совестливого аггара. Но сейчас Кар перехватил руки, ловко расстегнувшие на нем одежду.
– Раката, постой. Не надо. Стой так и молчи, хорошо?
Разум дикарей не похож ни на хаотичное, как нарисованная ребенком картина, сознание животных, ни на отточенный в постоянных тренировках ум взрослого мага. Как в городах Империи дивные замки соседствуют с кучами мусора, в уме дикаря привязанности и страхи, мастерство и похоть, преданность и безрассудство бурлят, теснятся одно на другое, и никогда не знаешь, что выйдет на поверхность в этот раз. Неумение направить, вычистить и защитить собственный разум и делает светлокожих беззащитными перед Силой.
Кар проник в ее мысли, не встретив сопротивления. Сознание Ракаты окутал туман сытого довольства, ненастоящей, хмельной радости. Работа магов. Истинные чувства и воспоминания затерялись в нем, невидимые для самой девушки, но не для Кара. Бережно, словно ступая меж лепестков цветка, он миновал ее фальшивую преданность, оставил в стороне воспоминания последних лет, и там, в глубине, отыскал настоящую Ракату. Перепуганную, рыдающую девочку, подхваченную когтями грифона за околицей деревни, ничего не понимающую, зовущую мать. Ей было тогда девять лет. Грифон и его всадник доставили ее в Долину полумертвой от холода и страха. Спокойный и уверенный черноволосый человек взял ее лицо в ладони – и слезы высохли. Раката робко, затем смелее улыбнулась. Тогда человек взял ее за руку и отвел к другим рабам.
Кар смотрел, кусая губы от злости. Зачем Оун выбрал ему рабыню из Империи? Разве мало тех, кто поколениями служит магам? «О, я знаю, зачем, старый хитрец! Еще один твой урок? Я могу помочь ей, могу вернуть чувства и память. Могу, но не сделаю этого. Мне ни к чему безумная рабыня, мечтающая убить меня или себя. Я понял урок, Учитель».
– Я не смогу помочь тебе, – прошептал Кар на языке Империи, покидая сознание Ракаты. – Обещаю, я буду добр с тобой…
Руки девушки ожили, запорхали по его телу. Страшное видение родилось перед мысленным взором, заслонило счастливое лицо рабыни. Аррэтан, униженная, обесчещенная, довольная в своей бесстыдной наготе, ласкает пленившего ее мага, в зеленых глазах – бездумная пустота. Кар зарычал от злого бессилия, но тело его уже отзывалось, настойчиво и жадно. Он поднял Ракату на руки, отнес к постели. Он и вправду был с ней добр, даже ласков. Но потом, уже засыпая на ее теплом плече, он снова представлял Аррэтан и ненавидел себя.

Давно усвоив премудрости высокой магии, Кар мог и вовсе не приходить в Зал. Но по обычаю он считался учеником, пока не пройдет Испытания, а нарушать обычаи, и без того нарушенные одним его присутствием, не казалось мудрым решением. Такого же мнения придерживались Оун, учитель, и – изъявивший свою волю через учителя – отец. Потому Кар прилежно посещал занятия, приходя одним из первых и уходя последним. Но сегодня, против обыкновения, он опоздал.
Ирэн же не пришел вовсе. Полный состав Совета мог отменить решение любого из своих членов, но Ирэн благоразумно не ждал милости от Совета. Выполняя приказ Сильной Кати, он отправился искать работу на нижних ярусах, среди отбросов магического племени, не овладевших Силой или утративших право ее применять. Отныне положение его немногим выше положения раба, на все недолгие годы обычной человеческой жизни. Продлить ее Ирэн не сможет, разве только судьба подарит ему случай заслужить прощение. И, зная мага, в чьи мудрые руки Совет отдал рабов и отбросов, Кар не сомневался – судьба не станет благоволить Ирэну. Оун ей не позволит.
Впервые войдя в Зал Познания три года назад, Кар, почти не смыслящий в магии, кожей ощутил общую ненависть и презрение. Сегодня ему не понадобилась Сила, чтобы почувствовать их страх. Вчерашний вечер расставил все по местам. Кар сильнее – и больше никто не дерзнет оспорить его первенство.
Учитель ответил на его приветствие, и что-то в голосе мага подсказало: тот уже прослышал о мнимой связи с Кати. И встречает, как должно встречать избранника Сильной.
Ученики прятали глаза, когда Кар шел между скамей к привычному месту в первом ряду. В воздухе пахло страхом и ненавистью, но страхом – больше. Минуя Зиту, Кар уловил аромат ее веселья, отголосок звенящего веселья Кати. И порадовался, что другие, слишком занятые собой, ничего не видят.
Ранним утром Ветер коснулся его сознания, и Кар сбежал из сонных объятий Ракаты навстречу золотым крыльям, одиночеству и отрезвляюще холодному воздуху над вершинами гор. И там, душой и телом слившись с огромным зверем, кружа вместе с ним в огненном сиянии рассвета, наконец понял, что сделали для него Зита и Кати.
Никто не знал о связи между Зитой и воскресившей ее Сильной. Все решили, что Кар сам позвал ее на помощь, ее, Сильную, члена Совета. И Сильная пришла на его зов, как пришла бы к равному – или к тому, кто делит с ней постель и чашу крови.
Теперь Кар с трудом дождался окончания занятий, гадая, как бы незаметно поговорить с Зитой. Но девушка и сама не спешила уходить. Пока другие вслед за учителем покидали Зал, она сидела, словно погруженная в размышления. Но едва упала занавесь за последним учеником, Зита живо сбросила задумчивость.
– Карий, – сказала она, вставая.
– Зита, – он уже шел навстречу, – я хочу…
– Погоди, – перебила девушка, – это важно. Кати просила тебе сказать.
– Слушаю.
– Сильнейший знает о вчерашнем. Он будет говорить с тобой, может быть, уже сегодня. Кати говорит… Она просит тебя быть осторожным. «Не веди себя вызывающе и оставь при себе свои обиды», так она сказала. И «твое время еще не пришло». Ты понимаешь, что это значит?
– Понимаю, – кивнул Кар. – Передай Сильной Кати мою благодарность… За все. И подожди, не уходи. Откройся. Вот…
Улыбнувшись, Зита раскрыла магические чувства навстречу подарку. Кар потратил все утро, творя переживание, достойное выразить его благодарность. Юный восход, умытый дождем утренний луг, запах свежескошенной травы он вплел в бесконечный восторг полета, окрасил золотом грифоньих крыльев, согрел теплом живого огня. Поколебался, проклял все на свете – и, будто картину в раму, добавил в центр переживания самое светлое, что сумел найти в своем сердце. Тайную, невозможную надежду на встречу с Аррэтан. Что поделать, если других светлых чувств не нашлось? Не дарить же ученице магов детскую любовь к императору дикарей!
Зита постояла, зажмурившись. Прижала к груди раскрытые ладони, будто пыталась удержать чудо.
– Это ты? – спросила она, не открывая глаз. – Ты так чувствуешь?
– Я собрал для тебя самое лучшее, – смущенно признался Кар. – Я не весь такой…
– Ты удивительный, – Зита открыла глаза. В них лучились искорки восторга. – Спасибо!
Девушка порывисто шагнула ближе. Легкие, словно крылья бабочки, губы коснулись его щеки – и Зита умчалась прочь. Занавесь упала за ее спиной.
– И тебе спасибо, – сказал Кар ей вслед.

* * * *

Грифон поднимался все выше. Долина магов смутно зеленела внизу, меж окрашенных в закатные цвета снегов. Ледяные иглы вонзались в щеки. С каждым взмахом крыльев становилось труднее дышать.
«Хватит?» – спросил Ветер.
«Еще!»
«Тебе холодно».
«У меня хороший наряд, – смех падал с губ звенящими сосульками. – Представляю, как явлюсь в нем ко двору!»
«Ты зол. Тебе плохо. Как мне помочь тебе?»
Кар не ответил. Спрятал ладони в теплую гриву. Драконья кожа костюма и сапог не пропускала холод, но лицо и руки постепенно теряли чувствительность.
«Тебе холодно! – в мысленном голосе Ветра звучал гнев. – Хватит! Я спускаюсь!»
Грифон широкими кругами пошел вниз.
«Ветер, милый, подожди! Я не хочу обратно!»
«Ты и не должен. Ты можешь уйти. Мы – вместе».
– Нет! – закричал Кар, и слезы ледышками замерли в глазах. – Не могу! Теперь – нет!
«Тот человек. Твой отец. Он напугал тебя».
– Он сказал мне правду!
«Тогда почему ты злишься?»
– Потому что я – зло. Я создан нести зло. И я принесу его. Тем, кого ненавижу, тем, кого люблю… Всем. Я не хочу, но я сделаю это, Ветер!
«Зачем тебе делать то, чего не хочешь? Почему мы не можем улететь? Мы – вместе! Кто нас остановит?»
Кар засмеялся горьким злым смехом.
– От моего отца не скрыться, Ветер. Разве ты не понял? Он во мне. Куда бы я ни сбежал, он будет со мной. Нет, Ветер, я выполню его волю. Принесу им смерть… Потому что, клянусь Силой, ничего другого они не заслуживают!
«Ты хочешь уйти, – настойчиво повторил грифон. – Я знаю, что хочешь. Почему ты не можешь?»
«Потому что я – это я. Маг. Один из них. Я познал Силу, и теперь не смогу без нее. Отец прав. Я везде буду чужим, всегда. Раньше я думал, что проклят. Теперь знаю: я сам проклятие. Отцовское проклятие всему племени дикарей. От этого не сбежать, Ветер. Если уйду, станет только хуже».
Ветер не понял. Людские страхи и проклятия были чужды разуму зверя, как земная пыль – чистому небу. Но боль и гнев Кара он ощущал, как собственные, и страдал от бессилия помочь. Вытянув шею, грифон жалобно заклекотал, и теперь уже Кар принялся утешать друга. Он гладил золотистые перья, шептал ласковые слова, а свиток памяти разматывался сам собой, против воли унося назад, к той минуте, когда прозвучал зов.

Кар услышал его, возвращаясь из обеденной залы. Услышал – и остановился, как вкопанный, на середине каменной лестницы. На ум не шло ничего, кроме ругательств.
«Жду тебя в Зале Совета» – повторил тогда голос. Знакомый голос, впервые прозвучавший в ночь смерти императора.
«Сильнейший?» – осторожно переспросил Кар.
«Поторопись».
Кар медленно стал подниматься. Лестница, коридор с толстыми стволами колонн, снова лестница. Мысли скакали обезумевшим табуном. Он не забыл сделки, что заключил пять с половиной лет назад в час отчаяния и пустоты. Тьма больше не говорила с ним, но черный клубок возле сердца рос, уплотнялся с каждой чашей крови, с каждой новой жестокостью. То была отцовская магия, Кар знал это, но ни понять, ни обратить ее вспять не мог. Да и не пытался: сделка вышла честная. Он получил Силу, получил власть, единственную, какой желал – магию. Уступая душу тьме, разраставшейся медленно и неотвратимо, Кар лишь выполнял свою часть.
Он прозрел только сейчас. Будто вспыхнул свет и замелькали, перемешиваясь, картины: костер в ночном лесу, мертвая девушка с разорванной грудью, сраженная усилием воскрешения Сильная, невесомые объятия тьмы. Голос Кати: «Мы связаны. Я вложила в нее часть себя, иначе было не справиться. Я везде услышу ее, а она – меня». И раньше, много раньше, голос Оуна: «Это высшая магия, дикареныш. Твой отец – единственный, кто полностью овладел ею».
Входя в Зал Совета, Кар уже знал ответ. Древнейший из магов, переживший гибель своего народа, веками хранящий жалкие остатки великой Империи, закаменевший в Силе и ненависти, сотворил его, Кара, орудием своей мести. Отцовская магия, величайшая магия в мире, направляла его путь с самого рождения. Не таинственное проклятие губило его, нет, это был отец. Отец всегда был рядом – до тех пор, пока глупый мальчишка сам не впустил его внутрь. Они связаны, как связаны Зита и Кати. Вот только ни любви, ни радости в этих узах нет. Кар сам, по доброй воле отдал себя в рабство.

Как когда-то, Зал Совета поразил его великолепием. Волшебное царство камня, хрусталя и света, сердце Долины магов. Теперь Кар ощутил, как оно пронизано Силой, буквально переполнено ею. Это место было древним святилищем Силы, подобно Храму в столице Империи. Сюда приходили размышлять величайшие маги, здесь составлялись могучие заклятия, вершились судьбы мира. Когда Империя пала, здесь воссел возрожденный Совет Сильных. Здесь словно восстает из небытия забытая слава великого народа. Потому войти сюда – большая честь для любого мага. Кар же был приглашен сюда уже дважды.
На этот раз в Зале был один Сильнейший. Он ждал, сидя у стола. Руки мага, спокойные и безопасные, покоились на каменной столешнице. Лицо хранило отрешенность и высокомерие – лик каменного изваяния, безмолвного и равнодушного ко всему.
Кар пересек Зал и остановился перед отцом. Спросил, будто продолжая разговор:
– Значит, это был ты?
Быть может, Сильнейший и ждал большего почтения, но ни удивления, ни недовольства он не проявил. Кивком указал на кресло.
– Садись.
В прошлый раз для Кара поставили стул; сейчас он занял место кого-то из Сильных, даже не заметив – так велик был его гнев.
– Это был ты, – повторил он. – Меня обвинили ложно, приговорили к смерти, а виной всему ты. Я предавал тех, кого любил, я давал клятвы и нарушал их, – и это ты стоял за всем! Мой собственный отец!
– Ты обвиняешь меня?

Предыдущая страница 21 Следующая страница


Проклятый 22

– Да! – Кар вскочил. – Да! Мне безразличны ваши законы, безразлично, что я вообще не считаюсь человеком, раз рожден дикаркой! Я такой же маг, как ты, и я твой сын. Как ты мог так со мной поступить?
– А знаешь ли ты, маг, – обманчиво спокойно спросил отец, – что обвинить Сильнейшего может лишь тот, кто готов бросить ему вызов?
– Я его брошу, Сильнейший, клянусь. Придет день, когда я стану достаточно силен, чтобы призвать тебя к ответу. Или же убей меня сейчас.
– Я убью тебя, как только посчитаю нужным. А пока садись и слушай. Что бы тебе ни говорила Кати, ты не так глуп, чтобы всерьез мечтать померяться со мной Силой.
– Ты слышал? – пораженно спросил Кар. – Да. Конечно. Во мне часть тебя, верно? От тебя бесполезно закрываться!
Он сел, по-новому осмысливая прошедшие годы. Разговор с Кати, разговоры с Оуном. С Ветром. Мысли наедине с собой.
– Тогда почему я еще жив?
– Потому что нужен мне живым. Ты верно все понял, но выводы сделал неверные. Все, что ты пережил, было твоим воспитанием. Мне нужен маг, способный выполнить мою волю, а не изнеженный дикаренок с мягким сердцем. Я сделал из тебя мага. Тебе следует благодарить меня, сын.
– Сын? Ты не торопишься признавать меня сыном!
– Я наблюдал за тобой эти годы, – сказал Сильнейший. – И я доволен. Из тебя действительно получился маг. Через месяц, во время Испытаний – ты их пройдешь легко, – я перед всеми признаю тебя сыном и дам свое имя. И очень скоро ты, Амон, сын Амона, отправишься исполнять мою волю.
– И какова же будет воля моего отца? – спросил Кар, помолчав.
– Большую часть ты уже знаешь. Ты отправишься в столицу Империи. У дикарей как раз будет праздник, там соберется вся их знать. Ты убьешь императора и предъявишь права на престол. Все сколько-нибудь значимые дикари воспротивятся этому. Тогда ты убьешь их тоже. Этот месяц ты будешь усиленно тренироваться, а перед отлетом получишь достаточно крови, чтобы справиться. К тому же ты сможешь брать кровь всех, кого убьешь. Ты заключишь мир с теми, кто зовет себя аггарами. Встретишься с их главным вождем и убьешь его. Ты должен обезглавить дикарей, так чтобы к нашему приходу не осталось предводителей, способных объединить их и противостать нам. Остальное сделаем мы. Ты отрубишь голову – мы расправимся с телом.
– А теперь послушай ты, – ответил Кар. – Лучше тебе убить меня, потому что я не стану убивать брата и убивать друга тоже не стану. И не стану возвращать вам Империю. Ты Сильнейший, так что сможешь вернуть ее и сам. Ты ошибся. Из меня не получилось мага. И заставить меня ты не сможешь.
Сильнейший не удивился. Его лицо осталось таким же скучающе-спокойным.
– Это ты ошибся, Амон, – сказал он. – Ты настоящий маг, твое упрямство подтверждает это. Я не намерен тебя заставлять. Ты подчинишься сам.
– Нет. И мое имя Карий. Так назвала меня мать, и я не променяю это имя на твое.
– Твоя мать, – равнодушно сказал отец, – была всего лишь дешевой шлюхой. Она досталась мне за одну монету. Золотую, других у меня не было. Но хватило бы и медной…
Он не договорил. Кар вложил в удар всю Силу, всю обиду и ярость, что кипели в его душе. Ударил, метя в сердце, зная, что второго удара сделать не сможет. Огненная молния вонзилась в грудь Сильнейшего – и угасла, бессильная причинить вред. Амон не шевельнулся.
– Неплохо, – заметил он. – Теперь слушай и запоминай. Если ты еще раз попробуешь на меня напасть, я не стану тебя убивать. Я просто выпью твою Силу. Вот так.
Это было похоже и непохоже на кокон, поставленный Ирэном. Клубок тьмы зашевелился, потянулся от Кара к Сильнейшему. Тело и разум сковала неподвижность. Накатывала обморочная слабость. Все, что мог Кар – молча смотреть, как в темный коридор, связавший его с отцом, медленно уходит Сила, более драгоценная, чем жизнь.
Наконец Сильнейший оборвал пытку. Тьма с глухим ворчанием свернулась в клубок. Затихла возле сердца Кара.
– Выпив ее всю, – продолжил отец, – Я отвезу тебя в Империю и отдам, беззащитного, твоим любимым дикарям. Уверен, они рады будут казнить тебя, как казнили твою мать.
– Что?!
Кар хотел встать. Не смог – ноги отказались служить. Крикнул со всей силой отчаяния:
– Это ложь!!!
– Я не лгу, – спокойно ответил отец. – Я собирался сказать, когда ты прервал меня. Несмотря на то, кем была твоя мать, я оказал бы ей должное почтение, раз признал тебя сыном. Но не смогу этого сделать. Она казнена по приказу императора дикарей.
– Но почему?!
– Тебе лучше знать дикарские законы. Разве женщина, родившая от колдуна, не подлежит казни?
– Да, но…
– А ты к тому же считаешься убийцей их императора. Тебя они найти не смогли.
– Я не верю тебе. Эриан не мог…
– Подойди.
Кар встал, пошатнувшись. Остановился перед отцовским креслом.
– Дай мне руки, – велел Сильнейший. – И смотри.
Сжав твердые ладони отца, Кар потянулся к его памяти. Вошел – туда, где едва ли бывал кто-то из живущих магов, в древний разум последнего из подданных старой Империи, в память цвета засохшей крови, хранящую отблеск тысяч смертей. Огляделся. В худшем кошмаре он не смог бы представить, как здесь страшно. Один час здесь лишил бы рассудка любого; отец же веками носил ее в себе.
– Смотри, – повторил отец.
И Кар увидел. С большой высоты, но четко, как бывает, когда смотришь глазами грифона. Увидел знакомую площадь между дворцом и храмом, яркие наряды знати, алые сутаны жрецов, теснящийся вокруг простой народ. Увидел помост правосудия, что ставится при суде и казни важных преступников. На белой половине помоста, означающей правосудие, белый престол Эриана – повзрослевшего, раздавшегося в плечах. На красной половине, значащей обвинение, алый престол Верховного жреца. Плаху на возвышении посреди площади, черный капюшон палача, женщину на коленях, со связанными за спиной руками.
Увидел, как император кусает губы, как машет рукой, подавая знак, как улыбается жрец, как мать склоняет голову, блестит в солнечном свете лезвие топора…
– Хватит! – крикнул Кар, отнимая руки.
Видение погасло.
– Я был там, но помочь не мог, – негромко сказал отец. – Решай, Амон. Я не стану принуждать тебя. Ты мой сын, а не раб. Выберешь сохранить верность убийце, которого зовешь братом – уходи. Возвращайся к ним. Но знай, ты будешь чужим везде и в конце концов все равно погубишь их. Так я предрек, зачиная тебя им на беду, и так будет. Или выбери свой народ и своего отца – и отомсти за мать. Решай.
Лунный свет, золотые волосы… «Мой принц. Мой брат. Убийца!» Кар помедлил всего мгновение. И ответил твердо:
– Я выбираю тебя, отец. Я сделаю, как ты велишь.

Он больше не приходил в Зал Познания. С ним занимались Сильные, кто-то чаще, кто-то реже, но хотя бы по одному разу – каждый из семерых. Учили не столько заклятиям, сколько владению собственной Силой, и Кар не переставал удивляться, как бездумно расходовал ее до сих пор, как мало получал, отдавая так много. Он жадно внимал достигшим совершенства, боясь упустить хоть слово, с радостью брался за самые трудные задания. Сильные не знали снисхождения, Кар же не просил его. Он чувствовал – маги требуют не больше, чем ему под силу. Как бы ни приняли они полудикаря пять лет назад, теперь все, даже Лэйн, признали в нем настоящего мага. Точку в споре поставила Сила и жажда, веками сжигавшая их сердца. Жажда вернуть Империю.
Девять столетий остатки великого народа, запертые в тесной Долине, ждали своего часа. Взращивали учеников, питали кровью их способности, без сожалений жертвуя множеством ради немногих. Девять столетий создавались заклятия такой Силы, что сделала бы честь даже лучшим дням великого народа. Создавались и прятались в сокровищницу магической Долины, до тех пор, пока Сильнейший не увидел, что время пришло. Тогда он отправился в Империю. Купил женщину на ночь. И зачал Кара.
Теперь заветный час приблизился. Долина гудела от заклятий. Каждый день новые рабы расставались с жизнью на жертвенных столах, дымилась в серебряных чашах кровь: маги готовились к войне. И Кар, сын Сильнейшего и дикарки, готовился выполнить свою часть.
Вечерами, спускаясь по обыкновению к Оуну, он видел новых пленных. Их привозили каждый день. По всей Империи с неба падали грифоны, хватали людей и уносились с добычей прочь. Мужчины, женщины, дети. В час нужды маги оставили разборчивость. Великий замысел требовал платы, и платой были человеческие жизни. Каждый раз, спускаясь вниз, Кар ждал и боялся увидеть среди новых глупо-счастливых лиц знакомое. Но судьба или то, что заменяет магам судьбу, хранило его – пока однажды, ища Оуна в нижних помещениях, Кар не наступил на перстень с изумрудом в форме звезды.
Он лежал на каменном полу, будто выпавший из чьей-то ослабевшей руки. Кар уставился на него с ужасом, будто на изготовившуюся к прыжку змею. Потом, заслышав шаги вдалеке, быстро поднял кольцо и пошел в другую сторону.
Придя к себе, рассмотрел находку. Ошибки быть не могло. Прозрачно-зеленая звезда о восьми лучах в плену золотой оправы, тяжелое витое кольцо. Мальчишкой Кар носил его на среднем пальце, теперь же оно пришлось впору на безымянный. Последний подарок дамы Истрии, много лет назад оставленный Каром в руках маленькой дочери трактирщика.
Мысли спутались, Кар напрасно пытался разобрать их. Не раз он спрашивал себя, как поступит, встретив среди пленных знакомого, и ответ был всегда один: пройдет мимо. И прошел бы – маг, сын Амона Сильнейшего. Но…
– Раката! – позвал Кар.
Она вошла неслышно – как всегда, счастливая, готовая любым способом ублажить хозяина. Кар резко смахнул непрошенный стыд.
– Возвращайся вниз, – бросил он. – Скажи, что я отослал тебя. Скажи, ты ни в чем не провинилась, просто я хочу другую. Иди.
В синих глазах блеснули слезы, но Раката послушно зашагала прочь. Кар сжал перстень в кулаке. Раздумывать нельзя – уйдет решимость, холодный рассудок мага возьмет верх. Спасаясь от самого себя, Кар почти бегом бросился к выходу.
Встречные маги удивленно провожали глазами спешащего вниз по лестнице сына Сильнейшего. Всего три недели прошло со дня памятного нападения. Неизвестно, что сыграло большую роль – победа над Ирэном, мнимая близость с Кати или отцовские планы, что теперь сделались известны всем, но даже самые заносчивые из чистокровных магов теперь встречали Кара с подчеркнутым уважением. Лишь Оун по-прежнему звал его дикаренышем, но Оуну Кар мог простить что угодно. «Забавно, – мелькнула мысль, – взбунтоваться сейчас, добившись наконец признания… А я взбунтовался? Что я вообще делаю? И почему отец молчит?»
Темный клубок возле сердца будто спал – или ждал, когда непокорный сын сделает роковой шаг. Молясь, чтобы молчание длилось подольше, Кар вошел в рабочую комнату Оуна.
– Я занят, дикареныш, – неприветливо сказал маг, поднимая голову от разложенных на столе золотых слитков. Заклятия, привязанные к ним, для внутреннего зрения были как нестерпимый блеск. – Разве что ты хочешь мне помочь?
– Что ты делаешь? – спросил Кар, подходя.
– Эти из самых старых, – Оун почтительно поднял на ладони слиток. – Что скажешь о нем?
Кар прищурился.
– Ослабел со временем?
– И да и нет, – маг вернул слиток на место. – С тех пор мы научились наполнять их лучше. А эти следует обновить. Если хочешь помочь, возьми кровь и присоединяйся.
Маг кивнул на серебряную чашу на столе у стены. Заклятия подчинения, привязанные к золотым слиткам, требовали много Силы. Лишь опытным магам дозволено было работать с ними, но Кара учили многому, что недоступно другим магам его лет. Он смог бы помочь Оуну. А кровь, дымящаяся в серебряной чаше, быть может, принадлежала той девчонке. И спешить уже некуда, он не виноват, что опоздал.
– Прости, Учитель. Я хотел попросить о другом.
– О чем же?
Кар смущенно улыбнулся.
– Позволь мне выбрать другую наложницу.
– Тебе что, нужно мое позволение? – Оун подозрительно сузил глаза. – Ты взволнован. В чем дело?
– Никак не могу вытравить из себя дикаря, – с полной искренностью ответил Кар. – Помоги мне. Я хочу не выученную наложницу, а девчонку из Империи. Совсем дикую, чтобы еще слезы не обсохли. Мне нужно… Что-то в себе сломать. Не знаю… жалость, наверно. Помоги мне, Оун. Это важно.
– Да уж вижу, что важно, – проворчал маг. – На тебе лица нет. Где я возьму тебе такую сейчас? Среди последних нет взрослых женщин. Хотя…
– Не взрослая – это еще лучше, – поспешно уточнил Кар. Он шел по лезвию ножа и знал это. – Только разреши мне самому выбрать.
– В седьмом зале сидит десяток свежих, – подумав, сказал Оун. – Если их еще не разместили, попробуй выбрать. Слезы, думаю, не обсохли.
– Спасибо, – кивнул Кар.

Седьмой зал нижнего яруса был чуть больше рабочей комнаты Оуна. На каменных скамьях вдоль стен молча сидели светлокожие люди. Четверо мужчин, судя по одежде, крестьяне. Два малыша лет четырех-пяти, мальчишка постарше и три девочки.
Кар остановился в нерешительности. Пленники смотрели без любопытства и без страха: маги уже поработали над их сознанием. Три девочки. Которая? И здесь ли она вообще? Вдруг ее привезли раньше и уже увели?
Дочери трактирщика в день, когда Кар грозил ее убить, было, наверное, года два. Прошло чуть больше десяти лет, значит… Значит, ей может оказаться любая из трех. Или не оказаться.
Торопливо – не хотелось быть обнаруженным – Кар взял за руку ближайшую девочку. Поморщился, встретив спокойный безбоязненный взгляд. Всмотрелся. Угловатая, веснушчатая, светлые волосы растрепались, сквозь прорванную на плече серую ткань краснеют следы грифоньих когтей. Кар попытался вызвать в памяти черты хозяина трактира и его жены, сравнить – напрасно. Так ему не найти сходства. Многие подростки угловаты, все пленники растрепанны, у половины дикарей такие же тусклые желтоватые волосы и светло-голубые глаза. Искать надо глубже.

Брезгливо сдвинув туманную завесу, Кар проник внутрь. Боль от ужасных когтей, холод, страх. Раньше. Вот… Добротный, но неухоженный бревенчатый дом, огород, поленница. Поздний закат над рекой, извилистая деревенская улица, бредущий с выпаса скот. Ничего похожего на столичный трактир.
Кусая в нетерпении губы, Кар перешел к другой девчонке. К третьей. Безуспешно. Ни одна не жила в столице, ни одна не была дочерью трактирщика.
Кар со вздохом отступил к выходу. Бесполезно. Ему не найти ту, единственную, ради которой он решится прогневить отца. В Долине сотни несчастных, но сыну Амона нет до них дела. Он слишком долго был магом. Остается только выбрать, в самом деле, наложницу и отправляться в постель.
Уже выйдя в коридор, Кар остановился. Мгновение раздумывал, потом вернулся – дабы знать, что испробовал все, и не мучиться потом.
Пленники все так же безучастно сидели на местах. Кар показал им на вытянутой руке перстень.
– Кто из вас потерял это?
– Это мое! – сразу откликнулась девочка, чью память Кар смотрел первой. – Мое!
Ее лицо ожило на миг, но магический туман сразу же стянул прореху. Девочка глупо улыбнулась.
– Это не может быть твоим, ты не та! – сердито сказал Кар.
Опять проник в ее память, на этот раз глубже. Вгляделся в поисках зеленого камня.
И – нашел. Девочка носила его на груди, на тонкой веревке. Взрослые сердились, когда видели кольцо, и она прятала заветный перстень под одежду. Никогда, нигде не расставалась с ним, пока упавший с неба грифон не оборвал привычное течение жизни, и в страшной внутренности горы темнокожий человек не забрал последнее сокровище – страх. Тогда девочка потеряла перстень.
– Идем со мной, – сказал Кар, за руку вытаскивая ее наружу.
Раздумывать, выяснять – не было времени. С трудом удерживаясь, чтобы не перейти на бег, он втянул невозмутимую пленницу вверх по лестнице. Протащил по коридору к своим комнатам.
– Жди здесь!
Бросившись в спальню, взял со стены аггарский нож. Кое-как пристроил его под одеждой. Бросить здесь меч показалось едва ли не преступлением, но идти к выходу с рабыней и мечом было бы глупо и опасно. Запас еды тоже не взять, а вот одеяло нужно – в горах холодно.
Кар сдернул с кровати одеяло, скатал в тонкий сверток. Вручил девочке.
– Понесешь это.
«Ветер! Жди меня у входа!»
«Я давно тебя жду» – с лукавинкой откликнулся довольный грифон.
И только выйдя наружу, в мягкие лучи предзакатного солнца над Долиной, Кар наконец услышал голос тьмы.
«Улетаешь?»
«Отец… – Кар подсадил покорную девочку на спину Ветру. – Не останавливай меня. Если ты сказал правду, если я тебе сын, а не раб, позволь мне уйти!»
«Позволить? Сейчас, когда остались считанные дни, ты поворачиваешь назад, и я должен тебя отпустить?»
«Я вернусь, отец. Я успею».
«Ты лжешь самому себе, – шепнула тьма. – Ты не намерен возвращаться. Но ты вернешься, и примешь наказание, сын».
«Хорошо, отец. Я согласен».
Грифон ринулся вверх, едва Кар устроился на его спине. В лицо ударил холодный ветер. Девочка тихо ахнула – первое проявление жизни с тех пор, как она узнала перстень. Определенно, Раката не была такой безучастной. Может быть, сознание постепенно приспосабливается к жизни под заклятием?
Кар плотно укутал пленницу одеялом. Обхватил за плечи. Костюм защитит от холода его, но девочке в ее легком наряде придется трудно. Обычно вновь привезенные рабы нуждаются в лечении магией, как некогда и сам Кар.

Широкие взмахи золотых крыл несли их в сторону Империи. Ясное небо Долины сменили быстрые облака. Холодный ветер гнал их на юг, и грифон, носивший то же имя, казалось, соревновался с ветром в скорости. Стемнело. Ущербная луна, то и дело выскакивавшая в прорехи облаков, выхватывала из темноты проплывавшие внизу кривые скалы – будто развалины исполинских замков, густые неровные тени, редкие кривые деревья на склонах, белесые пятна заснеженных впадин. Девочка молчала. Возможно, заснула, убаюканная мерными рывками. Кар вспомнил свой первый полет, восторг и тошноту, и ему остро захотелось разрушить заклятие прямо сейчас. Заставить ее проснуться, закричать от страха перед волшебной красотой неба и земли!
Но нет, успокаивать обезумевшую от ужаса девчонку на спине летящего выше самых высоких пиков грифона было бы рискованной затеей. Кар устроил пленницу поудобней, спрятав в одеяло ее заледеневшие ладони. Стараясь поделиться теплом, сжал юную дикарку в объятиях и осторожно, боясь переборщить, коснулся Силой. Тепло… Теплее… Потерпи, малышка, надо улететь отсюда. Завтра достигнем предгорий, там и отдохнем. Там, на рубеже Империи, ты будешь почти дома.
«Будь я поумней, – сказал он сам себе, – дождался бы утра в Долине, а потом уж пускался в приключения».
«Утром ты бы не захотел уходить», – заметил грифон.
«Я и не хочу».
«Мы не навсегда улетаем?»
«Не знаю, Ветер. Не спрашивай меня».
В молчании грифона чудилось недовольство, но Кар не стал продолжать разговор. Девочка тихонько дышала во сне, доверчиво приникнув головой к его плечу. Противоречивые чувства раздирали Кара, он не мог да и не хотел искать им объяснения. «Я делаю то, что делаю. Потому что… – ему вспомнилась Кати. – Потому что считаю это правильным. Я не знаю, что будет завтра. Я не знаю!»
Всю ночь летели они на юг. Внизу белели снежные шапки утесов, темнели неровные линии ущелий. Сердитыми голосами ревели водопады, тысячами брызг разлетаясь над горными долинами, слишком неприступными, чтобы человеческий глаз когда-нибудь смог оценить их красоту. И лишь когда за рваной вуалью облаков разгорелся солнечный день, а ломанные зубы гор измельчали, сменяясь бурыми по весеннему времени предгорьями, Кар попросил грифона поискать место для отдыха.
Пока Ветер кружил, присматриваясь, Кар с тревогой вгляделся в бледное лицо спящей девочки. Он и сам озяб к утру. В Империи уже разгорелась весна, но тут, вблизи вечных ледяных снегов, воздух тихо скрипел от холода. Можно было бы всю ночь согреваться магией, но внутренний голос требовал беречь Силу. Неизвестно, с чем придется столкнуться в этом нежданном путешествии, а восполнить запас при помощи крови Кар вряд ли сможет – и вряд ли захочет. Совестливый аггар, казалось бы, похороненный годами среди магов, медленно выходил из тайного закоулка души, где прятался так долго. Кар встречал его хмуро, как нелюбимого родственника и мерз, время от времени согревая магией девчонку.

Предыдущая страница 22 Следующая страница


23 Анна Мистунина

Ветер мягко завершил полет на каменистой осыпи у подножия серо-зеленой от затянувшего ее мха скалы. Грифоньи когти заскрежетали на камнях. Крылья сложились.
Прямо перед собой Кар увидел отвесный склон и зияющий в нем провал пещеры. Невысокие скалы образовали тесный полукруг, с южной стороны прерывавшийся голым в это время года редколесьем. Справа от пещеры, шагах в тридцати, стекал по камням и терялся в подступавших деревьях звонкий ручей.
– Просыпайся, – сказал Кар на ухо девочке.
Она сразу открыла глаза. Огляделась с легким проблеском интереса, тут же, впрочем, угасшим. Кар спрыгнул на камни. По затекшим конечностям побежали мурашки. Он пошатнулся – Ветер успел поддержать его раскрытым крылом. Дождавшись, пока к телу вернется подвижность, Кар помог спуститься девочке.
Сначала – огонь. Голый замороченный лесок изобиловал сухими деревьями. Пока Ветер присматривал за ко всему равнодушной спутницей, Кар натаскал их изрядную кучу.
«Ветер, – чуть смущаясь, попросил он, – если ты ударишь клювом… Думаю, это будет не хуже топора».
В мыслях грифона скользнула усмешка, но отказываться тот не стал. Могучий удар расщепил древесину, как сухое печенье.
«Молодец! – восторженно сказал Кар. – Еще!»
И от души любовался золотистым грифоном, орудовавшим клювом с ловкостью
сноровистого дровосека. Наконец, спохватившись, что не собирается задерживаться здесь на неделю, остановил друга:
«Хватит, Ветер! Спасибо! И… прости, что использую тебя так!»
«Тебе нужно тепло, – невозмутимо сказал грифон. – Ты – мой. Мы – вместе».
Кар тепло улыбнулся зверю. Сложил у входа в пещеру костер. Кривя губы в усмешке, потянулся мыслью к огню. Сущности четырех стихий связаны неразрывно, земля и воздух неотделимы от воды и огня так же, как вода и огонь не могут существовать без воздуха и земли. И тот не маг, кто не научился направлять движение стихий.
Пламя с треском охватило дрова. Жар ударил Кару в лицо. «Хороший я маг, – подумал он весело. – Заставляю грифона колоть дрова, Силой развожу костер, и все для того, чтобы согреть маленькую дикарку!»
Оглянувшись на Ветра – тот немигающим взглядом уставился в огонь, – Кар взял девочку за плечи и повел в темный провал входа.
Белый шарик магического света вспыхнул в темноте. Кар поднял его выше, и прозрачное сияние осветило внутренность небольшой пещеры. Нагнанный временем мусор на полу: песок, сухие листья, пестрые перья, тонкие засохшие косточки. Уходящий в глубину скалы узкий ход под потолком, неровные стены в белых разводах – когда-то здесь стекала вода. Неизвестно, что преградило ей путь, но теперь в пещере сухо.
Только сейчас, поверив наконец, что Сильнейший позволил ему покинуть Долину, Кар ощутил усталость. Глаза слипались. Но прежде, чем заснуть, он должен был позаботиться о пленнице.
Держа девочку за плечи, Кар усилием мысли вошел в ее сознание. Он знал, как сковать разум пленника магическими узами, погрузить его память и чувства в туман. Знал, что любое заклятие снимается так же, как накладывается, но не слышал, чтобы это заклятие когда-нибудь обращали вспять. Он будет первым. Если справится, если не взялся в опрометчивости за невозможное.
Вот он – в самом центре неокрепшей детской сущности. Застывший, подобно капле смолы, приказ. Кар запретил себе всматриваться, не желая знать, кто из помощников Оуна сковал девочку. Каждый маг имеет свой, неповторимый почерк, ясно читаемый в заклятиях, если только читающий достаточно силен.
Аккуратно – неверное движение навсегда повредит ум девчонки – Кар подцепил блестящую каплю. Закусил губу. И дернул на себя.
И, уже отбрасывая брезгливо прочь размороженное заклятие, узнал расчетливый стиль наложившего его мага. Оуна.
– Нет!!!
Девочка с криком отскочила. Одеяло свалилось с ее плеч. Поскользнулась на сухих птичьих костях, упала, нелепо всплеснув руками. Закричала снова, срываясь на визг:
– Не-е-ет!
– Тише! – Кар успокаивающе поднял пустые ладони. – Не бойся. Я не причиню тебе вреда.
Девочка шарахнулась при его движении. Не вставая, на четвереньках кинулась прочь и натолкнулась на стену. Сжалась в комочек на полу. Тонкие, почти прозрачные ладони беспомощно заслонили лицо. Всхлипнула измученно:
– Нет…
– Послушай меня, – как мог убедительно сказал Кар. Опустился на колени рядом. – Послушай, пожалуйста. Ты в безопасности. Тебе не нужно меня бояться. Понимаешь? Я хочу помочь.
Она не понимала. Смотрела с немым ужасом, как загнанный в ловушку зверек. Неужели заклятие все-таки повредило ей ум?
– Ты в безопасности. Я отвезу тебя домой…
Девочка молчала, но, когда он протянул руку, опять забилась, завсхлипывала в панике.
Кар нахмурился.
– Да успокойся ты, – с досадой сказал он. – Зачем было тебя спасать, если ты сразу же свихнулась от страха? Может, заколдовать снова?
Он поднялся, оставив дрожащую дикарку на полу. Вернулся к огню. Костер весело трещал, грифон устроился поодаль в ленивой позе спящего кота. Хотелось спать. Что сделает девчонка, если Кар заснет? Убежит? Попробует его убить? Прыгнет в огонь? И что ему делать, если она так и не придет в себя?
Ответа не было. Кар вернулся в пещеру. Девочка сидела на том же месте. Магический свет погас, и лицо ее в полумраке походило на бледную заплаканную маску.
– Иди к огню, – позвал Кар. – Ты замерзла.
Она не шелохнулась, только испуганные глаза неотрывно следили за ним.
– Хорошо, – сказал он тогда. – Сиди там, если хочешь. Но в костер подбрасывать будешь сама. Ты выспалась в полете, а я хочу спать. Следи за огнем, иначе он погаснет.
Не оглядываясь больше на девочку, вышел наружу. Солнце близилось к полудню. Облака разошлись, пропуская тепло и яркий свет. Над скалами кружил, высматривая добычу, орел – дальний родич Ветра.
Ничуть не смущаясь жесткостью каменного ложа, Кар устроился под боком у грифона. Ветер накрыл его крылом.
«Присмотри за ней», – успел попросить Кар, уже проваливаясь в сон.
Ответа грифона он не расслышал.

Открыв глаза, Кар увидел горящий костер. Груда наломанных дров рядом изрядно уменьшилась. Девочки нигде не было видно.
«Как она, Ветер?»
Вместо ответа в разуме пронеслась череда картинок: девочка выходит из пещеры, боязливо поглядывая на грифона, принимается подкладывать в костер. Садится у огня, боком к Ветру, закутанные в одеяло плечи напряжены, руки сжаты на груди. Посматривает искоса – незаметно, как ей кажется, но все время натыкается на немигающий взгляд грифона. Наконец она поворачивается к Ветру лицом и корчит рожицу. Заплаканное лицо украшают грязные разводы, но в глазах проблескивает робкая смешинка.
«Она в порядке, – с облегчением вздохнул Кар, садясь. – Где она?»
«Сзади».
Обернувшись, Кар увидел идущую от ручья девочку. Одеяло волочилось за ней по земле, как большой не по росту плащ. На умытом лице резко выделялись веснушки. Волосы торчали мокрыми сосульками.
Увидев Кара, остановилась, напряженная, словно готовый к бегству козленок. Кар улыбнулся как можно дружелюбнее.
– Не убегай, – попросил он. – Ты здесь одна пропадешь.
Девочка отрывисто кивнула. Пройдя к огню, села на корточки.
Кар проспал не меньше четырех часов – солнце давно миновало зенит. В воздухе отчетливо пахло весной. За годы в Долине Кар почти забыл ее запах. Теперь же глотал его с жадностью – запах талого снега и юных ростков, рассвета и неизбежного увядания. В Долине время словно замерло, здесь же оно бурлило, равнодушное и к зловещим планам древнего племени, и к быстротечным страданиям дикарей.
Кар поднялся, и грифон сразу взмыл в воздух. Взмах широких крыльев поднял с земли пыль. Пламя метнулось, загудело. Описав круг, Ветер медленно полетел прочь.
Девочка не шелохнулась, когда Кар сел рядом и принялся ворошить ветки. От жара ее щеки раскраснелись, мокрые волосы прилипли к вспотевшему лбу.
Кара учили многому – от владения мечом и нюансов генеалогии высшего дворянства Империи до выделки овечьих шкур в племени аггаров, математики, астрономии, наконец, высокой магии в Долине Владеющих Силой. Но никто никогда не учил его утешать напуганных детей. Так и не придумав, что сказать, он молча протянул девчонке перстень.
Тонкие пальцы с грязными ногтями рванулись к зеленой вспышке камня. Замерли, так и не коснувшись его. Напряженные глаза впились Кару в лицо.
– Бери, – негромко сказал он. – Это ведь твое?
Девочка молча схватила кольцо. Изо всех сил сжала в кулаке, словно боялась, что Кар передумает и отнимет сокровище. На глазах ее выступили слезы.
Опять повисло молчание. Кар подбросил дров в костер. Сел обратно, злясь на себя за беспомощность. Он не испугался напасть на Сильнейшего, так что же робеет перед девчонкой? Скорей бы вернулся Ветер!
– Я тебя вспомнила, – сказала девочка.
Кар вздрогнул.
– Ты помнишь, как я увез тебя от магов? – осторожно спросил он. – Тогда ты понимаешь, что я не хочу тебе зла…
– Что ты со мной сделаешь? – требовательно перебила она.
– Ничего. Отвезу тебя домой, к родителям.
– Почему?
– Что значит почему? – переспросил Кар, смутившись.
– Почему отвезешь домой?
– Так мне захотелось, – буркнул он.
– А другие? Которые были со мной? Они остались там?
– Да.
Девочка замолчала, потупившись, но тут же опять вскинула голову.
– Где ты взял мое колечко?
– Нашел на полу, – коротко ответил Кар.
– Я его потеряла, – сказала она шепотом. – Со мной что-то случилось и в голове стало все светло… Я совсем не боялась. А потом ты… Что ты сделал?
Голубые глаза смотрели требовательно. Пришлось объяснить.
– Я разрушил заклятие, которым тебя связали, чтобы ты была послушной.
– И мне опять стало страшно.
– Сейчас тоже страшно?
Девочка подумала.
– Немножко.
– Я не причиню тебе зла.
– А куда улетел твой грифон?
– Охотиться. Ты голодна?
– Да. Я воды попила в ручье, а животе все равно пусто.
В ее голосе еще хрипели близкие слезы, но глаза улыбались. Кар с облегчением улыбнулся в ответ.
– Вот и хорошо. Надеюсь, Ветер накормит нас мясом.
– Его зовут Ветер?
– Да.
– А что такое заклятие?
– Колдовство. Знаешь истории о колдунах?
– Я их все знаю, – серьезно кивнула девочка. – А как это – колдовать?
– Это очень сложно.
– А ты можешь меня научить?
– Нет.
– А почему ты меня от них увез?
– Ты уже спрашивала.
– Ага, – она улыбнулась уже открыто. – А ты не ответил.
– Ты всегда задаешь так много вопросов?
– Всегда. Дедушка говорит… дедушка, он говорит, что у меня в голове пусто, потому что рот всегда открытый. Но это он шутит. Он меня любит… Он…
– Ну тише, – поспешно сказал Кар, – теперь ты вернешься домой. Но ты еще не представилась, юная госпожа. Как тебя зовут?
Она все-таки всхлипнула.
– Тагрия.
– Очень красивое имя. Ты знаешь, что так звали одну императрицу?
– Императрица Тагрия, прабабка императора Эриана, – девочка наморщила нос. – Только я на нее не похожа.
– Почему же?
– Императрицы с веснушками не бывают.
– Императрицы бывают разными, – Кар откинулся на локтях, припоминая дворцовые хроники. – Императрица Акелия, супруга императора Ариона Блистательного, к примеру, страдала прыщами. Они вскакивали у нее на лице почти каждый день. Бедняжка покрывала лицо таким толстым слоем пудры, что оно становилось похоже на маску. Чтобы угодить повелительнице, придворные стали пудриться так же густо. Дошло до того, что слуги совершенно перестали различать своих напудренных господ. Тогда они условились подшивать их одеяния цветными нитками: для каждого придворного свой цвет, и не дай Бог перепутать нитки! А императрица Марсита к тридцати годам совсем облысела и носила парик. Императрица Дольмия была ужасно толстой. Она везде брала с собой маленькую собачку и кормила ее из своей тарелки, чтобы похудеть. Когда императрица умерла, после нее осталось девяносто шесть толстых собачек и много сотен нарядов, таких широких, что в каждый можно было одеть трех человек…
Тагрия звонко рассмеялась. Очень кстати – Кар почти исчерпал фантазию.
– А у колдунов есть императоры? – спросила она.
– У магов. Колдуны – это обидное слово.
– У магов, – старательно повторила она.
– Магами правит тот, к лучше владеет магической Силой.
– А ты хорошо ей владеешь?
– Хотел бы лучше.
«Тогда я не страшился бы отцовского наказания. И не делал бы все, что он велит…»
Тагрия открыла рот для нового вопроса, но тут захлопали крылья. Спустившийся Ветер уронил на камни кудлатого дикого барана с длинным закрученными рогами. Шея животного была перебита мощным ударом.
Усевшись рядом, Ветер с невозмутимым видом принялся охорашиваться. Вставая, Кар привычно коснулся мыслей грифона – и приоткрыл от удивления рот. Ветер красовался. Самозабвенно красовался перед девчонкой, будто придворный кавалер, мечтающий покорить сердце красавицы.
«Да ты хитрец, – заметил Кар, доставая нож и принимаясь свежевать барана. – Не замечал за тобой такого».

Предыдущая страница 23 Следующая страница


Проклятый 24

«Она уже не боится. Совсем».
Вытянув шею, Ветер в упор уставился на Тагрию. Кар не слышал, как она встала и тихо приблизилась, но чувствовал ее робкое любопытство. Любопытство – и восхищение золотым крылатым чудом. Ветер, несомненно, чувствовал то же: он склонил голову, и его изогнутый клюв осторожно коснулся растрепанных волос девочки. Она отступила с испуганным вздохом.
– Не бойся, – сказал Кар, не оборачиваясь. – Он тебя не обидит.
– Он такой красивый, – шепотом сказала Тагрия, и Кар ощутил, как заныли глубокие царапины от когтей на ее плечах. – И страшный.
Ветер опустил голову, так что его черный с алыми искрами глаз в очутился перед ее лицом. Моргнул. Раз, другой…
– Он мне подмигивает! Он понял, что я сказала?
– Да. Можешь поговорить с ним, если хочешь.
– Ты красивый… Ветер, – зачарованно сказала девочка. – Тот, другой, который меня украл, он был черный. Только крылья желтые и голова. А ты похож на солнышко. Ты правда меня не обидишь?
«Я тебя не обижу, смелый птенец».
– Он говорит, что ты смелая, – перевел Кар, вспоминая малышку, что смеялась, кусая перстень на грозящей смертью руке.
– А как ты его слышишь?
Кар отложил нож. Поднял глаза на стоящую девочку. Возможно, он поторопился снимать заклятие?
– Твоей речи сопутствуют внутренние образы, – подбирая слова, объяснил он. – Как рисунки в голове. Их чувствует грифон. И показывает мне. Понимаешь?
Тагрия кивнула. Кар вернулся к полуразделанной туше, но девочка заговорила снова, и он замер, безотчетно стиснув рукоятку ножа.
– Я тебя помню.
– О чем ты? – нехотя спросил он.
– Мое колечко… Это ведь твое колечко?
Следовало привезти ее домой, и там уж снимать заклятие. Но Кар уступил своему стыду и жалости – и теперь молчал, не решаясь поднять глаза на закутанную в одеяло девчонку. Он, сын Амона Сильнейшего. Маг, недрогнувшей рукой принимавший чаши с горячей кровью рабов.
– Ты поэтому меня спас? – спросила за спиной Тагрия.
– Следи за костром, – бросил Кар, с остервенением принимаясь сдирать баранью шкуру.
Кровь стекала по рукам, капала на землю. Ее вид и запах успокаивали, привычные, как теплый воздух Долины, как ледяной камень пещер. Там он дома. Там он тот, кто есть, кем должен быть, и нет нужды в сомненьях и терзаниях. Будь проклята дикарская натура, погнавшая его спасать эту девчонку!
Тагрия ушла, но тут же вернулась.
– Почему ты молчишь? Это ведь был ты?
– Я. Иди к костру.
– Я была маленькая. Плохо помню, только твое лицо, и волосы, черные, и колечко. Почему ты мне его отдал?
– Иди к костру, Тагрия.
– Ты хотел меня убить, так мне сказали. Это правда?
– И убью, если не замолчишь!
– Мясо съешь, а из костей наделаешь стрел для охоты на диких грифонов?
Кар изумленно поднял голову.
– Как ты догадалась?
И только услышав радостный клекот Ветра, понял, что смеется, выронив нож, как не смеялся долгие годы, а рядом заливисто хохочет белокожая имперская девчонка.
Все еще смеясь, Кар протянул руку, и Тагрия безбоязненно вложила в его испачканную кровью ладонь свои пальцы.

– Зачем они нас забирают?
Кар с удовольствием обсосал последнюю кость. Приятно побыть немного дикарем! Бросил в огонь. Пора бы продолжить путь, но Ветер, благородно позволивший людям выбрать лучшие куски, заявил, что еще голоден и отбыл на охоту. А Кар серьезно сомневался в способности грифона нести двойную ношу на полный желудок.
Отвечать не хотелось, но и отказать Тагрии Кар теперь не мог.
– Ты же знаешь все истории. Должна понимать сама.
– Я понимаю, что им нужны рабы, – Тагрия упорно говорила «они», как будто Кар не принадлежал к тому же племени. – А зачем?
– Рабы – это всего лишь слуги, которым не нужно платить.
– А почему тогда они берут детей?
– Чтобы вырастить умелых слуг.
Девочка замолчала ненадолго – Кар без всякой магии знал, какие картины рисует ее сознание. Долгие годы безрадостной жизни в услужении колдунов, вечную разлуку с родными… Она не спросила о главном. Кар от души надеялся, что и не спросит. Оказалось – напрасно.
– В историях говорится, что колдуны пьют кровь рабов, – прошептала Тагрия.
– Это неправда.
– Все правда. И грифоны, и колдовство… А это неправда?
Кар молчал долго и тяжело. Тагрия молча смотрела. Ждала.
– Мы не пьем кровь, – сказал он, глядя в огонь. – Но мы берем из нее Силу. Это почти то же самое.
– Какую… Силу?
Кар вздохнул.
– Сила – это и есть магия. То, что заставляет течь реки, что движет ветром, отчего растут деревья. Жизненная Сила. Без нее даже воздух будет мертвым, ты не сможешь им дышать. Понимаешь?
– Кажется…
– Сила разлита во всем. В воде, в воздухе, в огне, в живых существах. Больше всего – в человеческой крови.
– А зачем вам… Эта Сила?
Вам. Кар тряхнул головой. А чего же он ждал, пускаясь в объяснения?
– Сила дает нам власть над миром. Чем больше Силы, тем больше наша власть.
– Зачем?
– Зачем? Владея Силой, мы можем все.
– Что – все?
– Все. Жить почти вечно, не старея. Зажечь и погасить огонь, вызвать дождь, покорить разъяренного льва, оживить мертвого…
– Или убить.
– Или убить, – согласился Кар. – Или связать, лишив воли.
– Как меня?
– Да.
– И для этого… Нужна кровь?
– Человеческая кровь. Да.
– А ты…
– Да. И я.
Тагрия замолчала. Кар – тоже, запретив себе прислушиваться к ее чувствам. Нежданная откровенность выжгла его. Как будто отдался весь в худенькие детские руки и ждал, обреченно ждал приговора, за которым останется лишь проклятие.
Но Тагрия заговорила, и слова ее не походили на проклятие:
– Тебе бывает страшно?
– Очень редко, – ответил Кар.
– А мне страшно.
– Ты боишься меня?
– Не знаю.
– Я уже говорил, что не обижу тебя. Скоро будешь дома, с родителями. Забудешь все, что случилось…
– Как забуду? Ты меня заколдуешь?
Кар вздрогнул.
– Только если ты сама захочешь.
– Нет!
– Подумай, Тагрия. Останется память – останется и страх. Лучше все забыть.
– Не хочу, – прошептала она. – Не надо… Пожалуйста.
– Хорошо.
– Обещаешь?
– Да.
– Я никому не расскажу, если ты не велишь.
– Тебе придется рассказать родителям. Они думают, что потеряли тебя.
Тагрия протянула руку, выудила из кучи тонкую ветку. Поднесла к огню.
– Ты не знаешь, – заговорила она тихо. – Мама умерла, давно. Отец… Он стал каждый день напиваться. У нас был слуга, он следил за трактиром. И я помогала, как могла. А потом… Отец проиграл в кости. Много. Хотел отыграться и поставил трактир. И все…
– Он проиграл трактир?
– Да.
– Тагрия. В тот день… когда я подарил тебе перстень, я оставил твоему отцу деньги. Достаточно, чтобы купить несколько таких трактиров.
– Я знаю, – кивнула она. Вздохнула совсем по-взрослому: – Нет давно тех денег.
– Я велел сохранить их для тебя, – закипая, начал Кар. И осекся, увидев жалобный взгляд девочки. Спросил совсем другим тоном: – Чем я могу помочь?
– Отвези меня домой. К дедушке.
– Конечно. Вот только вернется Ветер.
Жадный огонек побежал вверх по ветке. Ойкнув, Тагрия уронила ее, принялась дуть на пальцы.
– Дай мне, – сказал Кар.
Потянулся – и рукой, и магией. Легким, ласкающим движением унял боль в обожженных пальцах. Коснулся царапин на плечах. Совсем немного Силы нужно, чтобы зарастить красные следы, словно их и не было. Больше – чтобы вглядеться в тело девочки, в ее душу, убирая болезненные отпечатки голода и побоев, выровнять пульс, восстановить желудок и печень, очистить кровь. Вдохнуть – совсем немного, иначе придет опьянение – сил и смелости.
– Ой, – тихонько сказала Тагрия.
Кар опустил руку.
– Лучше?
– Да! – она потрогала плечи. – Что это? Это твое колдовство?
– Магия.
– А как ты это делаешь?
«Ветер!!! – завопил Кар мысленно. – Где ты, наконец?!!»

Вылететь прежде наступления темноты не помогла бы даже Сила. Вернувшийся с плотно набитым животом грифон не возражал против полета, хоть и буквально источал сонливость. Пожалев друга, Кар оставил его дремать на камнях и вернулся к нескончаемым вопросам Тагрии. Как это – колдовать? А как колдуны… Да, поняла, маги. Как они берут эту Силу из крови? А ты никогда не состаришься? А почему их победили, им что, не хватило Силы? А они вернутся, и опять сделают всех рабами? А я смогла бы приручить маленького грифончика? А почему нет? А ты правда убил императора? А кто его убил? А как ты вызываешь огонь? А у меня получится? А ты всегда умел колдовать? А как ты научился?
Погребенный под грудой ее вопросов, Кар утратил всякую способность к сопротивлению. Вскоре он с удивлением понял, что рассказывает – подробно, улыбаясь и размахивая руками – о годах жизни в Долине, о первом учителе, презиравшем нахального дикареныша, о том, как презрение сменилось уважением и дружбой. Об уроках в Зале Познания, о погибших птенцах грифонов, о чуде, совершенном Сильной Кати. О медленных путях звезд и тайнах человеческого тела, о движении стихий и наслаждении от Познания, о невыносимой радости власти, когда приходит время Воздействия.
Тагрия слушала, приоткрыв рот. Глаза ее сияли. К добру или к худу, теперь встреча с магами не будет вспоминаться ей сплошным ужасом. Скорее – пугающей, но и влекущей сказкой.
Кар боялся думать, что встреча эта, скорей всего, будет не последней. Что Империю, а значит – и Тагрию, ждет война, и вестись она будет недоступным истинным людям оружием. Он, Кар, должен ускорить ее приход. Нескладная угловатая девчонка, доверчиво приникшая головой к его локтю, станет одной из многих, чьи жизни для новых хозяев страны будут не дороже песка. И даже захоти он, Кар не властен изменить судьбу.

Золотой Ветер, пугающе прекрасный в звездном свете, нес их над ночной Империей. Кар не смотрел грифоньим взглядом на спящие города, не проникал в живую глубину густых лесов, не вспоминал знакомые голоса рек. Чуть-чуть стыдясь своего непрошенного подглядывания, он любовался чувствами Тагрии. Как не бывало вчерашнего безразличия. Подняв голову, девочка расширенным от восторга глазами смотрела на близкие звезды. То принималась считать их, то всхлипывала от восхищения, то шептала заученные слова молитв. Смотрела вниз – и, перекрикивая свист ветра, засыпала Кара вопросами. Что это за огоньки? А то темное пятно? А это – светлое? А там речка, да? А мы можем долететь до моря? Как здесь просторно! Наша Империя огромная, правда? Какой ты счастливый, что можешь всегда так летать!
А когда, утомленная и пресыщенная впечатлениями, Тагрия заснула, привалившись к его плечу, Кар молча прижимал ее к себе и думал – думал о той жизни, что ему не суждено иметь. Он мог остаться с аггарами. Жениться на прекрасной Аррэтан. У него могла быть дочь, похожая на Тагрию, любопытная и смелая. Или – сын. Храбрец, будущий воин. Любимая, самая желанная женщина. Друзья, братья по оружию, чуждые книжных наук, но чистые сердцем. Мудрый Дингхор, читающий в душах. И даже смерть, от старости или на поле боя, была бы чистой смертью.
Да, судьба его предсказана до рождения. Высшая магия Сильнейшего не оставила Кару иного пути. Но сейчас, держа в объятиях спасенную девчонку, он мучительно спрашивал себя: «Почему я не пытался? Почему не пошел наперекор? Почему решил, что выбор, сделанный за меня отцом – мой собственный?»
Сила – жестокое божество. На его залитый кровью алтарь Кар сложил все, что ценил в прежней жизни и саму жизнь в придачу. И получил магию. Магию, что покорила его навсегда, стала дыханием, единственным желанным сокровищем. Магия ради магии, власть ради власти. Века, тысячелетия магии – взамен жалкого человеческого века. До появления Тагрии Кар считал размен выгодным.
Каждое мгновение полета он чувствовал тьму возле сердца. Отец был рядом. Молчал. Быть может, ожидал решения Кара или, уверенный в своей власти, просто не беспокоился по пустякам. Но кроме давящего присутствия тьмы, было и другое: дружеское присутствие грифона согревало, дарило надежду. Не задавая вопросов, ни о чем не прося, Ветер излучал любовь, и Кар нисколько не страшился тьмы.
Под утро грифон спустился в лесу, подальше от человеческого жилья. Девочка не проснулась, когда Кар осторожно переложил ее на землю. Укутав продымленным одеялом, лег рядом. Уже засыпая, он коснулся мыслей Ветра. И растворился в теплых волнах грифоньей любви.

Предыдущая страница 24 Следующая страница


25 Анна Мистунина

На этот раз охотился Кар. Скрывшись за деревьями от любопытных глаз Тагрии, он без затей воспользовался магией. Отыскал в ровном сиянии зеленой жизни пугливый огонек и призвал его молчаливым приказом. Вскоре заколыхались кусты, раздвинулись, пропуская завороженного зайца. Он таращился и дергал испуганно шкурой, но не пытался убежать, когда Кар поднимал его за обвисшие уши и доставал нож.
Перерезав зайцу горло, Кар вернулся на поляну. Он боялся, что Тагрия примется жалеть зверка, но девочка лишь глянула мельком и снова повернулась к Ветру. Сидя между грифоньих лап, она гладила упругие золотые перья, а Ветер касался клювом ее волос. Тагрия тихонько говорила что-то. Кар не слышал слов, но исходящее от обоих довольство чувствовал, даже не прибегая к магии.
– Значит, ты живешь с дедушкой? – спросил он, разделывая зайца.
Тагрия обернулась, посмотрела сквозь разделявший их огонь костра.
– Да. И еще с братом. Дедушка, он… Мамин папа, он забрал нас к себе, когда… это все случилось.
– А отец?
– Он нанимается куда-нибудь, – сказала девочка. – Потом его выгоняют и он приезжает к нам.
– Выгоняют? – переспросил Кар и тут же прикусил язык, вспомнив следы побоев. Но Тагрия ответила спокойно, как о деле привычном:
– Он напивается пьяный всегда, как только может купить вина. Кому такой работник нужен?
Кар выгребал заячьи потроха и вспоминал пятнадцатилетнего брата-принца, отродясь не ведавшего работы кроме балов и турниров, сытого, лоснящегося – и готового на убийство из-за одного предательства. Познавшая голод и боль Тагрия не поднимет клинок на ребенка, пусть даже спасая себе жизнь. Не пойдет дорогой тьмы.
– Отец говорит, – сказала Тагрия, – что это все проклятие. За то, что тебе тогда помогли.
«Правильно говорит. Так, Сильнейший?»
Тьма не отозвалась, да Кар и не хотел слышать ее ответ.
– А дедушка говорит, что проклятие за доброе дело не бывает, – добавила Тагрия.
– А ты сама как думаешь?
Девочка потрогала перстень – он висел у нее на груди, привязанный шнурком из нескольких вытянутых из одеяла и переплетенных между собой ниток. Тагрия ласково погладила зеленую звездочку изумруда. Улыбнулась с лукавинкой.
– А я всегда дедушке верю.
– Спасибо, Тагрия, – сказал Кар.
– А еще ты меня спас. Если бы тебя казнили, я бы там и осталась, – она вздрогнула с набежавшим ужасом.
«Но многие другие остались. И останутся…»
Но Тагрия уже стряхнула мрачные мысли.
– А маги бывают пьяницами?
– Никогда, – откликнулся довольный переменой разговора Кар. – Ни один маг не притронется к тому, что притупляет разум.
– Вы совсем не пьете вино?
– Нет. Мы пьем отвары трав, обостряющие сознание и чувствительность.
– Жаль, что мой отец не маг.
– Пожалуй, – согласился Кар, отгребая угли, чтобы разложить нарезанное кусками мясо. – Но я не уверен, что тебе понравилось бы роль дочери мага.
«Даже чистокровной».
– Ну, я хотела бы научиться магии, немножко, чтобы никого не убивать. Ты точно знаешь, что я не смогу?
– Да.
– А почему?
– Ты уже спрашивала.
– А ты ведь тоже наполовину истинный человек! Как ты узнал, что можешь быть колдуном?
– Магом. И я уже рассказывал.
– Расскажи еще, – пожала плечами Тагрия. – Пока мясо жарится!
– Тагрия! Ты совсем не умеешь молчать?
Ветер издал странный звук, удивительно похожий на смех. Тагрия привалилась к нему спиной.
– Я помолчу и послушаю.
Кар с досадой посмотрел на них. Две пары глаз – черные с красными искрами Ветра и светло-голубые девчонки – глядели с одинаковой усмешкой.
– Хорошо. Сначала я покорил грифона…
«Не покорял, – вставил грифон. – Я сам тебя выбрал».
– Потом, – будто не слыша, продолжил Кар, – мой учитель бросил в меня нож. Я почувствовал и увернулся.
– А как ты почувствовал?
– Знаешь как, бывает, чувствуешь спиной чей-то взгляд? Это похоже. Самое начало магии – чувствительность.
– А я тоже могу чувствовать взгляд! Научи меня…
– Довольно! – взорвался Кар. – Теперь мы будем молчать и есть, поняла? Или опять провозимся до ночи и полетим в темноте.
– А почему плохо в темноте?
Кар схватился за голову.

Они летели в темноте и при свете дня. Подолгу отдыхали, бездельничали и смеялись, глядя в небо, где медленно проплывали похожие на диковинных зверей облака. Кар чувствовал себя таким же, как Тагрия, двенадцатилетним мальчишкой, сбежавшим с уроков и отчаянно веселым в предчувствии наказания. Как только можно, он оттягивал миг принятия решения, но остановить время не властен был бы даже Сильный маг. Когда смутные объяснения Тагрии привели их наконец к ее дому, тянуть дальше стало невозможно.
Только стемнело, но деревня уже засыпала. В редких окнах виднелся мутный свет. С высоты деревня казалась беспорядочной россыпью темных обломков – как будто ребенок побросал наскучившие игрушки, да так и оставил их покрываться пылью и сереть от времени. Скромные домишки, житницы и сараи жались друг к другу, перепутывались плетнями, словно желая согреться. Добротные зажиточные дома надменно отстранялись, пряча неуверенность за высокими заборами. Густо темнели деревья вдоль неширокой дороги.
Грифон безмолвной тенью парил над домами. Круг, другой… Тагрия молчала. Кар взял ее за плечо.
– Смотри. Узнаешь что-нибудь?
– Не знаю, – откликнулась она виновато.
– Тагрия, больше здесь деревень нет. Если ты ничего не перепутала, твой дедушка живет здесь – или в одной из трех предыдущих.
– Я не спутала! – в голосе Тагрии уже звучали слезы. – Я никогда не смотрела на деревню сверху! А еще я не вижу в темноте, как ты!
Кар вздохнул, признавая ее правоту.
– Нас увидят, если полетим низко, – предупредил он.
– А так я ничего не вижу!
«Спускайся, Ветер».
Деревня приблизилась, обрела плоть. Вместе с дымом пришел запах нищеты и безнадежности – Кар едва не сказал грифону возвращаться. Оставить здесь Тагрию показалось немногим лучше, чем вернуть ее в Долину. Но девочка рванулась, едва не свалившись, и голос ликующе зазвенел:
– Вижу! Вон дедушкин дом!
Проследив за ее жестом, Кар узнал его. Дом из воспоминаний Тагрии когда-то, наверно, был одной из лучших в деревне изб. Сложенный из добротных бревен, с аккуратной черепичной крышей, он даже покосившимся от старости сохранил надежный вид. Во дворе за высоким, местами проломанным забором виднелся колодец.
Огромный кудлатый пес залаял, натянув цепь. Порыв ветра донес псу грифоний запах, и лай сменился полным ужаса воем, тут же подхваченным другими собаками. Захлопали двери. Отовсюду послышались мужские голоса.
– Ветер! – воскликнул Кар, но грифон уже поднимался, широко взмахивая крыльями.
«Ты точно хочешь отпустить ее здесь?» – с сомнением спросил он.
«Здесь ее дом, Ветер».
«Это старое гнездо уже непригодно».
«Но это ее гнездо. Она хочет домой».
«Хочет, – согласился Ветер после паузы. – Люди странные».
«Грифоны тоже».
– Мы сядем за деревней, – сказал Кар вслух. – Не испугаешься дойти одна?
– Не испугаюсь, – дрожащим голосом сказала Тагрия.
– Мы будем следить сверху, пока ты не войдешь в дом, – добавил Кар. – Если понадобится, сразу вернемся.
– Ладно.
Описав круг, Ветер спустился за околицей, у края вспаханного поля. Извилистая дорога бежала рядом, огибая поле, от деревни к чуть видному за леском баронском замку. Тагрия помедлила.
– Прощай, Тагрия, – сказал Кар.
– Прощай, – ответила она тихо. – Я тебя не забуду. Ты добрый… Нет, ты злой, но все равно добрый. Я тебя совсем не боюсь.
– Спасибо, малышка.
– И тебе спасибо… За то, что спас.
Она легко соскочила на землю – наловчилась за время полета.
– Тебя я тоже не забуду, Ветер!
С нежностью, поразившей Кара, грифон коснулся клювом ее волос. И тут же рванулся в небо.
Тагрия стояла, глядя вверх, пока Ветер не скрылся от ее глаз. Потом выбралась на дорогу. Пошла, все прибавляя шаг, к деревне. Ветер чуть шевелил крыльями, повторяя ее путь. Взглядом грифона Кар видел худенькую фигурку, спешащую по ночной улице, соломенные клочки нечесаных волос, руки, торопливо прячущие под одежду зеленый камень. Быстрые испуганные взгляды, что бросала она по сторонам.
У ворот Тагрия остановилась. Подняла голову, как будто могла разглядеть в темном небе парящего грифона. Помахала рукой. Незапертая калитка отворилась от легкого толчка. Тагрия задержалась на миг – приласкать кинувшегося навстречу пса, и скрылась в дверях дома.
Ветер протестующе зашипел.
«Кажется, юная дикарка покорила тебя, мой дикий грифон?» – улыбнулся Кар.
«Ты мог оставить ее себе, – печально сказал Ветер. – Сделать своей самкой. Та, другая, тебе не нравилась».
Кар невесело рассмеялся.
«Ох, зверюга… Она еще маленькая, Ветер. И люди так не делают».
«А как они делают?» – грифон явно повторял интонации Тагрии.
Кар растрепал его гриву.
«Хорошо, ты прав. Маги так делают. Но не я. Не с Тагрией. Разве не от этого мы ее спасали?»
Ветер фыркнул сердито, но спорить не стал. Заговорил о другом:
«Теперь ты скажешь, куда лететь?»
«Скажу. И… ты прав, Ветер. Ты и сам не знаешь, как ты прав. Помнишь, где мы впервые встретились?»
«Да».
«Лети туда. И еще дальше, к востоку».
Теперь казалось – он все решил давно, еще в Долине. Радость освобождения захлестнула Кара, грифон отозвался ликующим клекотом. Тьма промолчала, да и что она могла сказать?
Исполинской золотой птицей Ветер помчался на восток.

Поначалу, не освоившись еще среди магов, Кар часто возвращался во сне. Внизу проносились города и селения Империи, тускнела в памяти магическая Долина. Каждый взмах широких грифоньих крыльев приближал Кара к землям аггаров. К Аррэтан.
Потом пришла магия. Чем больше Кар узнавал, чем лучше овладевал Силой, тем реже становились сны, пока наконец не исчезли совсем. Исчезли – чтобы теперь воплотиться, враз посрамив все, что так долго казалось реальностью.
Земля проплывала внизу – серая, зеленая, коричневая. Встречный ветер трепал волосы и перья, свистел в ушах. Ночь сменялась днем и день ночью. Кар и грифон, как никогда близкие, словно нечаянный побег срастил их в единое существо, не спешили. Охотились и спали, окунались при свете звезд в холодные воды озер, подолгу лежали на берегу, обсыхая и делясь мыслями. Потом возвращались в небо. Прошлое не беспокоило их, грядущее не пугало. Огромный мир со множеством открытых путей завораживал бесконечностью – так бывает в детстве, прежде, чем разочарования и тревоги скуют юную душу цепями обыденности.
Кар закрывал глаза и ловил грифоньим взглядом игру пылинок в солнечном свете, любовался прожилками на зеленых листах, трепетанием перьев быстрых стрижей. Открывал – и очертания меркли, словно видимые сквозь непрозрачное стекло. Подняв голову к небу, он распевал полузабытые песни, а теплые ветры далеко разносили их над холмами и долинами великой Империи.
Там, в Империи, близился праздник Возрождения, день, когда Кар должен исполнить волю отца, убить императора и ввергнуть страну в смуту, дабы горстка магов с легкостью одолела сотни тысяч истинных людей. Еще не поздно было повернуть назад. Смириться. Принять, как должно сыну, отцовское наказание. Выполнить то, для чего рожден. Но Кар, упиваясь обретенной свободой, ни разу не посмотрел назад.
Он не думал, как встретят аггары его нежданное возвращение, как примут его колдовство и грифона – воплощенный кошмар всех белокожих. Не беспокоился, ждет ли еще Аррэтан. Не страшился, нисколько, гнева Сильнейшего. Внутри поселилось шальное безрассудство, оно пьянило, как пьянит вино, возбуждало, как предвестие битвы. И Кар не желал больше верить проклятиям.

Довольные жизнью и собой, Кар и его грифон приблизились к землям аггаров. Показался Тосс. Мрачной язвой памяти раскинулся он среди зеленых лугов.
Взгляд притянула грубая махина герцогского замка. Еще не стемнело, но в окнах башен виднелись огни. Кар отвел глаза. Предреченная судьба, высшая магия, отцовская воля – как ни назови, больное влечение к Лаите не было естественной страстью. Сейчас Кар и не взглянул бы на красавицу герцогиню.
«Здесь грифон», – прервал его раздумья Ветер.
«Здесь? Близко?»
«Нет. Улетает».
«Грифон из Долины, Ветер? Или дикий?»
«Грифон со всадником, – уверенно сказал Ветер. Добавил смущенно: – Я не знаю, кто это. Слишком далеко».
Что понадобилось магам так далеко от дома? Обычная охота за рабами?
«Ветер! Он мог лететь за нами от Долины? Незаметно?»
Грифон ответил рассудительно:
«Если я не чувствую его, он тоже не чувствует меня».

Предыдущая страница 25 Следующая страница


Проклятый 26

Кар тряхнул головой, отказываясь гадать. Отцу незачем посылать кого-то следить за ним – темный клубок по-прежнему таится возле сердца. Чего бы ни искал в Тоссе неведомый маг, Кара это не касается.
Отзываясь его чувствам, Ветер полетел быстрей, и вскоре густые сумерки скрыли последнюю область Империи.
В землях аггаров вовсю разгулялась весна. Леса красовались свежей зеленью, сочные луга живым ковром стелились под копытами аггарских стад. Селения, захудалые даже по имперским понятиям, кипели радостной жизнью, впервые за многие века свободной от постоянного страха.
Грифон не колебался, выбирая направление – воспоминания Кара были и его воспоминаниями. Ясной ночью при свете звезд он спустился на расстоянии полета стрелы от крайних домов селения племени Круглого Озера.
Кар не шевелился. Только сейчас, в конце пути, его сковали робость и волнение. Последний шаг оказался труднее всех.
«Почему ты испугался?» – спросил Ветер.
Кар дрожащей рукой погладил грифонью гриву.
«Я не был здесь почти шесть лет, – ответил он. – Все изменилось. Никто не ждет меня».
«Когда кто-то улетает, его ждут, – сказал грифон. – Если я вернусь в родное гнездо, мне обрадуются. У людей не так?»
«Так, но… Я изменился, Ветер. Я стал магом. И у меня есть ты. Не знаю, как они это примут».
«Ты стыдишься меня? Или своей Силы?»
«Не стыжусь».
«Тогда иди. Твое сердце зовет тебя туда».
– Ты мое сердце, Ветер, – прошептал Кар, понимая, что грифон прав.
Соскользнул в густую траву. От ее счастливого запаха помутнело в голове. К горлу подступили слезы, Кар сглотнул их, представляя, как войдет в селение – одетый в драконью кожу, коротко стриженный, с только затемнившей подбородок щетиной. Как пройдет по улицам к прежнему дому… нет, к дому Дингхора. Там решится его судьба.
«Будь поблизости, Ветер, – попросил он. – Я позову тебя. И представлю друзьям. Им придется тебя принять…»
«Сюда идут», – прервал грифон.
Кар вгляделся во тьму. Не глазами – чувствами мага различил живые тени, медленно идущие навстречу. Двое, мужчина и женщина, суровый отсвет жизненной Силы воина, нежный огонек женской души. Двое брели по густой траве, их негромкие голоса шелестели, как ночной дождь.
Движением привычным, как дыхание, Кар дотронулся до Ветра. Закрыл глаза. Пальцы зарылись в гриву, темнота выцвела, как всегда, если смотришь зрением грифона.
Годы не прошли бесследно для Налмака. Он раздобрел, обзавелся мрачным рисунком морщин. В лице его, в тяжелой поступи, в опасно-медленных движениях больше, чем прежде, виделось сходство с медведем.
Аррэтан осталась такой же, как помнилась Кару, разве что формы тела чуть округлились да в уголках глаз притаилась печаль – сейчас почти незаметная.
Без единой мысли в голове и в сердце Кар смотрел, как могучая рука мужчины обвивает плечи девушки, как Аррэтан говорит что-то, и улыбка играет на ее губах, как приникает к Налмаку…
«Это твоя самка? – ворвался в сознание голос грифона. – Убить его?»
Убить… Кар с удовольствием убил бы Налмака. Убил – и взял Силу из его крови. Но разве так он вернет Аррэтан?
«Нет, Ветер».
Двое разомкнули объятия. Пошли дальше, прочь от селения, в стороне от застывших в неподвижности Кара и грифона. К лесу. «Надо улетать», – подумал Кар, но шевельнуться не смог. Он видел, как под сенью размашистого вяза Налмак опустился на землю, потянув за собой Аррэтан. Видел, как два тела сплелись в траве, как упала сброшенная одежда. И стало темно. Грифон закрыл глаза.
«Садись», – велел он.
Кар не помнил, как очутился на спине летящего высоко над землей Ветра. Мысленный голос, полный тревоги и нежности, прорвался сквозь черноту:
«Тебе лучше?»
Кар наклонился вперед. Спрятал лицо в мягкую гриву. Любовь грифона, подобно каплям целебного бальзама, падала на сердце. Ветер, прекрасный золотой Ветер!
«Мы – вместе, – прошептал в его разуме грифон. – Ты – мой».
«Да… – откликнулся Кар. – Да. Отнеси меня домой, Ветер. В Долину».
Тьма возле сердца молчала, но молчание то было иным, чем прежде. Словно бы отец смотрел на Кара сквозь расстояние и ждал, чтобы тот заговорил первым. И Кар заговорил.
«Ты знал, верно? – спросил он. – Знал, что будет так. Поэтому отпустил меня».
«Ты и сам знал, сын, – отозвалась тьма. – Но предпочел дикаря в себе».
«И что теперь, отец? Что дальше?»
«Ты скажи мне, сын».
«Ты примешь меня, если вернусь?»
«Да. Но ты будешь наказан».
Что ж, это справедливо.
«Я готов, Сильнейший», – сказал Кар.
«Тогда поторопись. Время подходит».

Они вернулись на рассвете, в час пробуждения рабов и младших магов. Печаль всадника передалась и Ветру. Грифон не спешил спускаться. Пока он кружил в потоках теплого воздуха, что поднимался от Долины Владеющих Силой, Кар задумчиво смотрел вниз. На рабов, спешащих задать корм приземистым неуклюжим драконам, на жующих овец, на мясников, торопливо готовящих инструменты под голодными взглядами слетевшихся в ожидании кормежки грифонов. На широкие силуэты хлебных деревьев, несущийся с гор пенный поток.
Долина магов. Единственный дом. Вожделенная обитель Силы, убежище от страхов и сомнений. Тюрьма, чьим дверям нет нужды в запорах – пленнику бежать некуда. Кар со вздохом закрыл глаза, в последний раз вызывая в памяти образ Аррэтан: «Прощай…»
«Давай спустимся, Ветер», – сказал он.

Теплый воздух Долины бросил в лицо охапку знакомых запахов. Ласково коснувшись волос Кара, Ветер поспешил присоединиться к кормящимся грифонам. Кар постоял, ловя знакомые отголоски магии вокруг. Отец, как все сильные маги предпочитавший для работы ночь, когда стихает гул людских мыслей, вряд ли бодрствовал в столь ранний час. Но все же Кар позвал:
«Я здесь, Сильнейший».
И ответ пришел сразу.
«Вижу. Приходи в Зал Совета. Немедленно».
Кар с усмешкой коснулся густой щетины на подбородке – снова похож на дикаря. Кое-как пригладив пахнущие дымом волосы, он поспешил на зов отца.
Они собрались все – восемь магов, самых могущественных в известном мире. Кар вошел в Зал Совета небритый и грязный, как последний дикарь. Остановился под ледяными взглядами Сильных. На сей раз ему не приготовили стула.
Все внутри кричало: опасность, закройся, защитись! Вопреки осторожности, Кар убрал защиту с разума и чувств, представ перед Сильными, как в первый день – обнаженным. Кати чуть заметно кивнула – одобрительно, показалось ему.
Время, бегущее в мире смертных, здесь словно замерло. Сильные безжалостно пронзали душу и тело Кара, не столько изучая, сколько унижая непокорного. Всей выдержки, приобретенной годами тренировок в Силе, едва хватило, чтобы сохранить смирение. Наконец маги нехотя оставили его.
– Дикарь, – с отвращением выплюнул Лэйн. – Им правят животные чувства. Как мы можем ему доверять?
Мягко возразила Кати:
– Не спеши с решением, Сильный Лэйн. Амон, – она с нажимом произнесла это имя, – не только дикарь, но и маг. Сильный маг.
– Тем хуже, – заявила Тари. – Если он предаст, его Сила обернется против нас.
– Не так она велика, чтобы стать проблемой, – сказал Сильный Норн. – Все, что мы должны решить – нужен ли нам… Амон, или мы обойдемся без него.
– Но мы обсуждали это, Норн, – ответила Кати. – Двадцать семь лет назад и много раз с тех пор. К чему начинать снова?
– При всем уважении, Сильная Кати, – едко заметил Лэйн, – Твоя позиция настораживает. Зачем ты распустила слух, будто взяла его в любовники?
Кати ответила долгим насмешливым взглядом.
– Затем, что меня это забавляет, – прошелестела она. – Станешь ли ты мешать моим забавам, Сильный?
– Разве время сейчас для забав? – парировал Лэйн.
– Вы отклонились, Сильные, – негромко сказал отец.
– Верно, – улыбнулась Кати. – Пора Совету выслушать своего Главу. Конечно, ты уже принял решение, Сильнейший?
Отец и Кати столкнулись взглядами. Кар ощутил напряжение между ними, как, бывает, чувствуется приближение грозы. Но вот Сильнейший кивнул, и Кати отвела глаза.
– У тебя есть, что сказать Совету, Амон? – спросил отец.
Амон. Хорошо.
– Я сознаю свою вину, Сильные, – произнес Кар. – И не прошу снисхождения. Действительно, я уступил дикарской стороне своей натуры. Я тот, кто я есть; мне ведомы дикарские порывы. Я открыт перед вами, судите сами об искренности моего раскаяния. Добавлю лишь, что готов принять наказание по вашему выбору.
– Неплохо сказано, – отозвался молчавший до сих пор Сильный Дион. – Чего мы ожидали, Сильные? Мы создали несовершенный инструмент, это было наше общее решение. Амон-младший стал настоящим магом не благодаря нашим усилиям. А теперь мы виним его в нами же заложенных несовершенствах? Это бессмысленно. К тому же, Сильные, разве мы найдем кого-то другого на его место?
– А если решим создать нового, потеряем годы. И результат будет много хуже, – добавила Кати.
– Невозможно, – вздохнул Лэйн. – Дикари второй раз не потерпят наследника-полукровку.
– Подавить разум их императора… – начал Норн.
– Хватит, – прервала Кати. – Если будешь тратить время Совета на обсуждение заведомо проигрышных путей, я уйду.
– Каково же решение Главы Совета? – поинтересовался Лэйн.
– Вы желаете добавить что-то, Сильные? – спросил отец.
– Говори, Сильнейший, – ответил Лэйн.
– Прежние решения остаются в силе, – сказал тогда отец. – Амон получит наказание в соответствии с проступком. И вернется к занятиям.
Кати оглядела сидящих вокруг стола Сильных. Черные глаза ее блеснули.
– Совет согласен, – заявила она.

Жертвенные комнаты, как все в нижних ярусах города, были отданы в ведение Оуна. Сильные сопровождали Кара вниз; первый учитель встретил их у входа.
– Все готово, Сильнейший, – сказал Оун.
Отец кивнул.
– Идем, Амон, – позвал он.
Вслед за старшими магами Кар вошел в жертвенную комнату. Наклонные столы с желобами для стока крови чернели в два ряда. Пустые. Лишь один сегодня будет использован по назначению.
Оун протянул нож. Кар принял его без удивления. Каким будет наказание, он понял еще в Зале Совета, не знал лишь, кого из прежних знакомых придется убить.
Сильные молча окружили стол, где лежал светлокожий мужчина. Толстые кожаные ремни удерживали в неподвижности его руки и правую ногу, такой же ремень охватывал талию. Протез сняли, короткая культя беспомощно подергивалась. Светлые глаза горели ненавистью, губы дрожали – больше от злости, чем от страха. Этого дикаря маги не лишали разума.
Отказаться. Принять сторону пленника, бесповоротно причислив себя к дикарям. Даже Сильнейший тогда не помешает Совету уложить Кара на соседний стол. И Кати не станет спорить, ей Кар нужен как будущий соперник отца, а не как пособник дикарей.
Став жертвой, он не спасет пленника, тот все равно умрет. Погибнет обезумевший от горя Ветер. Кровь Кара задымится в серебряной чаше, кто-то – возможно, это будет отец – возьмет из нее Силу, чтобы породить новое проклятие для Империи.
Рукоять жертвенного ножа легла в пальцы, как влитая. Наказание в соответствии с проступком. Кар шагнул к столу.
– Прости меня, Гарион, – сказал он.
Старый булочник повернул голову. Сощурился, узнавая.
– Ты, – выдохнул он.
– Я.
Глаза булочника обежали молчащих магов. Вернулись к Кару, задержались на лезвии ножа.
– Вот, значит, что? – почти спокойно спросил Гарион.
– Да.
– А я тебе поверил, – он все же сорвался на хрип. – Аггары верили. Дингхор…
– Не надо, Гарион, – попросил Кар. – Ничего уже не изменить.
Спиной, плечами, щеками он чувствовал холодные взгляды магов. Не пытался закрыться. Боль, стыд, отчаяние и зреющее, подобно ядовитому плоду, безразличие были частью наказания. Никто не торопил Кара.
Открыто, словно в комнате кроме них никого не было, он посмотрел Гариону в глаза.
– Прокляни меня, если хочешь.
– Разве ты уже не проклят? – возразил тот.
– Тогда… Тогда, если можешь, прости.
Кар не отводил взгляда, пока булочник всматривался в его лицо.
– Ты не спасешь меня, парень, если схватишься с ними, правда?
– Да.
– Так делай свое дело, чего стоишь? – в обычной своей манере буркнул Гарион. – Все одно скоро помирать. И проклинать я тебя не стану. Скажи только…
Кар, уже поднявший нож, остановился.
– Что сказать?
– Что будет с Империей?
– Она станет нашей Империей, – ответил Кар и ударил.
Изогнутое лезвие вошло в плоть, как в мягкую землю. Не останавливаясь, Кар ударил еще и еще, пока тело Гариона не обмякло в ременных петлях.
Кровь хлынула по желобу в подставленное вместилище. Оун повернул рычаг, наклоняя стол так, чтобы тело оказалось вниз головой. Кар с трудом смотрел сквозь застилавший глаза туман. Голова кружилась все сильней. Мертвое тело, алый поток, веющий Силой, черные фигуры магов, отцовский взгляд…
Кар пошатнулся. Никто не протянул руку поддержать его. Чтобы не упасть, пришлось схватиться за стол.
Наполнив серебряную чашу, Оун поднес ее Кару. Амон, сын и слуга Амона Сильнейшего, протянул руку, и кровь послушно вскипела. Багровый пар потянулся к ладони. Амон закрыл глаза, вбирая Силу, что минуты назад давала жизнь телу булочника.

Предыдущая страница 26 Следующая страница


27 Анна Мистунина

Прожитые годы разбавили кровь Гариона, ее Сила почти иссякла. Слабое тепло вместо огненного жара. Бессмысленная жертва. Власть ради власти. Покорность ради покорности. «Когда-нибудь я убью тебя, отец».
Кар уронил руку. Он не упустил ни капли Силы. Кровь стала просто красной жидкостью. Оун убрал чашу.

Маги расходились, удовлетворенные: бунтарь укрощен, Сила восторжествовала над человечностью. Полукровка наступил на горло самому себе. Больше он не осмелится вступаться за дикарей.
– Ты можешь отдохнуть и привести себя в порядок, – сказал отец. – Вечером жду тебя наверху.
Не дожидаясь ответа, Сильнейший пошел к выходу. Кар не успел подумать, а руки уже метнулись вслед в поражающем заклятии: «Я убью тебя!» Полная чаша крови, весь хваленый талант, всего один удар…
Кар не довершил заклятия. Оун и Кати с двух сторон бросились к нему, схватили за руки.
– Не делай этого! – сказал Оун.
– Это не поможет! – одновременно вскрикнула Кати.
Отец вышел не оглядываясь.
Маги держали Кара, словно боялись, что он кинется вслед. Их лица сминала тревога. Минуту Кар молчал, переводя взгляд с одного на другого. Как он мог считать их друзьями? Доверять им?
– Карий… – начала Кати.
Кар оттолкнул ее, грубо, будто кухонную девку. Вырвался из рук Оуна. Не слушая их тревожных голосов, бросился вон.
Отцовская фигура маячила в дальнем конце коридора. За спиной негромко стучали по каменному полу быстрые шаги Кати. Не обращая на них внимания, Кар свернул в один из боковых коридоров, откуда узкая лестница вела напрямую к выходу. Ветер уже ждал, страдание Кара вырвало его из сытого полусна и призвало вниз. Любовь и тревога зверя мерцали вдали, как отсвет ушедшей жизни, Кар почти бежал им навстречу. Лестница ядовитой змеей извивалась под ногами. Серые стены давили, холод волнами проникал в сердце. За спиной неумолчно звучали шаги.
Задыхаясь, Кар вырвался на свежий воздух. Над Долиной сияло солнце. Суетились занятые ежедневными делами рабы, взлетали и садились грифоны. Прошли, обсуждая какое-то заклятие, трое молодых магов. Не видя и не слыша ничего, Кар прижался к грифоньему боку. Тяжелое крыло накрыло его, заслоняя от мира. Теплая шерсть пахла солнцем и нагретыми камнями.
Шаги, что преследовали Кара на лестнице, приблизились.
– Карий, выслушай меня, – сказала Кати.
Ветер злобно зашипел, вытянув шею. Кати отступила. Так, словно сам был грифоном, Кар ощутил его порыв, выплеск жгучей обиды за своего человека: «Убить!»
«Нет, Ветер», – хотел сказать Кар. Не сказал. Кати была там, в комнате со столами. Не вступилась, не помешала. Как все, любовалась его борьбой и поражением. Зачем Кару вступаться за нее?
«Убить?» – с нетерпением повторил Ветер.
– Тихо! – приказала Кати.
Сила в голосе женщины обрушилась, подобно молоту, сминая противление. Грифон пискнул, словно испуганный птенец. Уронил крыло.
– Уходи, – сказал Кар, не оборачиваясь.
– Выслушай меня, – попросила она мягко.
Кар обернулся, резко, как будто отражал нападение.
– Ты была там, – сказал он. – Ты… Уходи, Кати.
Она качнула головой.
– Ты должен справиться с этим.
– Не волнуйся за меня, Сильная, – щеки его были мокрыми от слез, но Кар изобразил насмешливый поклон. – Справлюсь. Позволено ли мне совершить небольшую прогулку с грифоном?
– Нет, – ответила Кати. – Ты уже достаточно гулял.
– Следовательно, я пленник?
– Нет. Но сейчас я прошу – останься. Помнишь, ты обещал не делать глупостей без моего совета?
– Я дорого заплатил за свою глупость, Сильная.
– Дорого, – согласилась она. – Но ты справился.
– Я проиграл.
– Нет. Ты проиграл бы, если бы умер.
– Это было необходимо, Кати? – спросил Кар горько. – Зачем?
– Разве ты не понимаешь?
– Нет!
– Великий Амон ошибся, – спокойно и насмешливо разъяснила Кати. – Он хотел создать послушное орудие, полукровку со слабыми магическими способностями. Сделать его наследником императора дикарей, потом отнять у него все, измучить, наполнить ненавистью. Затем приласкать, подчинить… Обмануть. Ты поверил бы, что равен нам, что Империя принадлежит тебе по праву мага. Это был изящный план, мы все одобрили его.
– Не для того же, чтобы я действительно занял престол?
– О, это неважно. Ты должен был убить императора и посеять смуту среди дикарей. Пока они грызутся за власть, мы накроем заклятиями город за городом, деревню за деревней. Когда дикари опомнятся, станет поздно, защищать будет нечего и некому. Нужно только время.
– И ты одобряешь это, – сказал Кар. – Так в чем же он, по-твоему, ошибся?
– В тебе, – ответила Кати. – С самого начала, когда ты появился верхом на грифоне, все пошло не так. Уже тогда ты весь светился от Силы.
– Я не чувствовал ничего подобного.
– Ты и не мог. Но тогда мы поняли, что делать из тебя марионетку – опасно.
– Вы могли подавить мой разум.
– Могли, – согласилась Кати. – Но тогда ты не справился бы с задачей. Или порвал бы заклятие, сам, не учившись. С разумом мага лучше не шутить. Поэтому решено было позволить тебе действительно стать одним из нас. Игра превратилась в реальность.
– А как я могу знать, – перебил Кар, – что сейчас это не игра?
– Сегодня ты мог это увидеть.
– Как? Я не понимаю тебя, Сильная. Почему в знак того, что я равный, меня заставили убить друга?
– Разве тебя заставляли? – негромко спросила Кати.
Не получив ответа, добавила:
– Ты рисковал жизнью, спасая девочку, Сильнейший мог и убить тебя за непокорность. Ты это знал, но все равно делал. А сегодня… Ты почти не колебался. Что изменилось?
Отвечать не хотелось. Кар прислонился к теплому боку Ветра. Закрыл глаза, слушая сильные удары грифоньего сердца.
– Ты видела. Вы все видели, – он так и не взглянул на Сильную. – Я не хотел возвращаться. Но оказалось, там меня никто не ждет. У меня нет другого дома, нет другой судьбы. Только быть магом. Поэтому… поэтому я подчинился.
– Знаешь, как поступила бы я, – спросила Кати неожиданно, – будь я Сильнейшей?
– Скажи.
– Я отдала бы тебе эту девчонку. Разве мало у нас рабов? Я разрешила бы ее спасти. Поклялась бы, что ей никогда не причинят вреда, ей и всем, кто тебе небезразличен. Не толкнула бы тебя на глупое бегство, не заставила потом унижаться и предавать самого себя…
– В таком случае я сожалею, Кати, что ты не Сильнейшая!
– Подожди, – остановила она. – Я не закончила. Знаешь, что случилось бы потом? Ты бы не смог убить императора, которого все еще любишь. Ты принял бы его сторону. Ты, владеющий Силой, знающий наши тайны, повел бы на нас дикарские войска. Мы боролись бы. Но нашей Силе ты противопоставил бы их многочисленность и собственную Силу. Ты уничтожил бы нас, Карий.
– Я не собирался делать ничего подобного! Я…
– Я вижу возможности, Карий, – прервала Сильная. – Ты поступил бы именно так.
– И отец тоже это видел? – спросил Кар, помолчав.
– Он Сильнейший. И он твой отец.
– И он позаботился сломить меня прежде, чем я взбунтуюсь по-настоящему, – Кар наконец оторвался от грифоньего бока. Выпрямился. Отчаяние уступало место злости. – Это все было подстроено, верно? Подстроено – чтобы укротить меня! Лишить воли!
– Он заботится о своем народе.
– О своем народе. Не о своем сыне. Если дикари меня убьют… вернее, когда они меня убьют, никто не огорчится, лишь бы я успел сделать свое дело!
– Теперь ты понимаешь.
– А чего добиваешься ты, Сильная Кати? – спросил Кар. – Зачем ты все это говоришь? Там, на Совете, ты была заодно с ним!
Кати гневно сверкнула глазами.
– Там, на Совете, я спасала твою жизнь! Большинством голосов Сильные могут отменить любое решение Сильнейшего! Тебя пустили бы на кровь прямо в Зале Совета!
– Не пустили бы, если я им так нужен. К тому же я не уверен, что не предпочел бы умереть.
– Что же ты не умер, спасая друга?!
– Хорошо, Сильная, – Кар язвительно склонил голову. – Ты вторично спасла мне жизнь. Прими благодарность глупого полукровки. А теперь скажи, наконец, чего ты добиваешься?
– Конечно. Почему бы тебе не сотворить над нами защитный колпак? Не хотелось бы, чтобы нас подслушали.
– Хорошо, – опять сказал Кар. Вздохнул, отпуская бесполезную обиду. – Ты права. Я виноват, что не сказал тебе сразу. Он слышит все, что слышу я. Но в тот раз, Кати… В тот раз я этого не знал. Не понимал.
– И я не понимала, а должна была, – пальцы Сильной погладили Кара по щеке. – Но я не открыла тебе ничего, о чем ты не смог бы догадаться и сам. Мою непокорность Амону придется потерпеть. Я лишь хотела удержать тебя от решений, продиктованных отчаянием. Мне жаль, правда жаль, что тебе пришлось сделать… то, что ты сделал. Но ты должен пережить сегодняшний день и пойти дальше. Ничего не кончено, поверь…
Какие б намеренья ни таила Кати, ее тревога была искренней. Кар поймал изящные пальцы девушки, чья молодость миновала столетия назад. Бережно поднес их к губам.
– В Империи, – сказал он, – мы делаем так, если хотим поблагодарить даму. Или попросить ее прощения.
– Мне нравится, – Кати с улыбкой отняла руку. – Некоторые обычаи дикарей приятнее наших. Ты достаточно успокоился, чтобы пойти отдыхать?
– Скажи уж прямо – помыться и побриться, – вымученно улыбнулся Кар. – Я выгляжу настоящим дикарем?
– Скорее, одичавшим магом. Встретимся вечером. Сегодня моя очередь заниматься с тобой.
Кивнув притихшему Ветру, Кати пошла обратно к пещерам.
– Сильная, – окликнул ее Кар.
Кати остановилась. Обернулась.
– Видеть возможности, предрекать судьбу, – медленно произнес Кар. – Управлять течением времени. Когда я начну изучать высшую магию?
– Молодец, – кивнула Кати. – Ты начал задавать правильные вопросы.
И, ничего не добавив, скрылась в темной арке входа.

Часть четвертая.
УБИЙЦА

Нет, никто не спешил распахивать перед изумленным Каром сокровищницу высшей магии. Но в магии высокой, в магии Воздействия, он достиг невозможных для ученика высот. И немалая заслуга в том принадлежала Сильным, в чьем обществе Кар проводил целые дни, а нередко и ночи.
Все словно забыли, что церемонию Испытаний он пропустил из-за Тагрии, что Сильнейший так и не объявил его законным сыном. Роль полноправного мага льстила самолюбию Кара. И, сколь бы мало ни значили родственные связи для Владеющих Силой, полукровке Карию и не снилось почтение, с каким встречали на любом ярусе города магов Амона, сына Амона Сильнейшего.
Напряженность занятий, новое положение, близящийся праздник Возрождения – все вместе сыграло свою роль. И трех недель не прошло со дня смерти Гариона, а его искаженное агонией лицо уже почти не тревожило воспоминаний Кара – Амона, как все чаще называл он сам себя.
В последний вечер отец призвал его в Зал Совета. Не для напутствий – напутствия Кар получил раньше. Все, что мог сказать господин слуге, было сказано, слов же отца к сыну Кар и не ждал. Но явился на зов без промедления.
Как всегда, струящийся золотой свет создавал иллюзию бесконечности, как будто Зал неподвластен ни пространству, ни времени. Отец был один. Заложив руки за спину, он стоял у хрустального дерева – почти столь же древний, почти столь же твердый. Потоки света обтекали точеную фигуру Сильнейшего, россыпью драгоценностей играла драконья кожа костюма. Замерший в дверях Кар с удивлением понял: отец не просто красив, он божественно прекрасен. Прекрасен и вечно молод – древнейший из магов, не имеющий равных в Силе и мудрости. Только глупец может осмелиться перечить его воле.
Но Амон заговорил, и очарование прошло.
– Проходи, – сказал он. – Садись. Сегодня ты можешь сам выбрать себе место в Зале Совета.
– Если б я мог выбирать, – без улыбки ответил Кар, – занял бы твое.
– Знаю. Ты этого не скрываешь. Но хватит ли тебе Силы?
Сила чужих жизней переполняла его – маги не поскупились на кровь. Ясность разума почти ослепляла. Очертания предметов колебались, как будто взгляд с трудом удерживался на поверхности, проникая внутрь даже против желания Кара.
– Нет. И я не настолько глуп, чтобы пытаться. Зачем ты предложил? Ты ведь ничего не делаешь зря.
– Ответь сам, – сказал отец.
– Чтобы я, очутившись в Империи, не забыл, кому служу. Чтобы помнил о твоей Силе. И не вздумал бунтовать. Верно?
– Верно.
Кар приблизился. Отец и сын, теперь они стояли в потоках света лицом к лицу.
– А знаешь, – Кар смотрел прямо в черную пропасть отцовских глаз, – я многому научился. И многое понял. Во мне твоя кровь и твоя Сила. Но ты прав, я не могу тягаться с тобой и не смогу еще много веков. Если они у меня будут, эти века. Ты не ждешь еще увидеть меня живым.
– Я не хочу твоей смерти, – спокойно возразил отец. – У меня слишком мало хороших магов, чтобы жертвовать хоть одним. Если выживешь – буду рад.
– И позволишь мне учиться высшей магии?
– После нашей победы – да.
– А если я выучусь – и стану сильнее тебя?
– Займешь мое место на радость Кати, если она доживет до того дня. Я не считаю себя бессмертным, Амон. Однажды кресло Сильнейшего перейдет к другому. Так почему бы не к тебе? В нашем роду было много Сильнейших.
– И ты так просто уступишь его?
– Одолеть меня в поединке не будет просто, Амон. Ты действительно этого жаждешь?
– Разве не ты обещал мне власть и Силу? Там, в лесу, когда я был еще дикарем?

Предыдущая страница 27 Следующая страница


Проклятый 28

– Я сдержал обещание. Прежде чем желать большего, ты выполнишь мою волю.
Уйдя к столу, отец сел в кресло Главы Совета. Кар остался стоять. Отсюда, из потока света, отцовское лицо теперь казалось скрытым в полумраке. Голос же звучал по-прежнему четко:
– Девять столетий я ждал этого дня, Амон. Дня, когда верну Империю. Когда воздам дикарям за свой народ. Если ты помешаешь моим планам, если не справишься – даже смерть не скроет тебя от моего гнева. Помни об этом, сын.
– Я узнал еще одно, – ответил Кар. – Часть тебя во мне, и я не могу от нее избавиться. Но и ты не можешь меня убить, пока она там. А выпить мою Силу, когда я в Империи – это невозможно, Сильнейший. Слишком далеко.
– Значит ли это, что ты намерен ослушаться? – в отцовском голосе не было гнева, но Кара отчего-то пробрал холод.
– Нет. Я выучил урок, отец. Куда бы я ни убежал, рано или поздно придется вернуться к тебе. Больше идти некуда. И когда я вернусь, ты заставишь меня горько сожалеть о своем бунтарстве. Так зачем тогда бунтовать?
– Правильно. Ты боишься меня и ненавидишь, ты поклоняешься мне, ты жаждешь моей любви и моей смерти и сам не понимаешь, чего хочешь сильней. Выполни мою волю, и у тебя будет выбор.
– А будет ли у меня свобода, отец?
– Да. Любое заклятие можно обратить вспять. Я дам тебе свободу. Ты уйдешь или останешься со мной, как сын и способный маг – или, если пожелаешь, мой будущий соперник.
– Я все пытаюсь понять… – Кар приблизился к отцу. Подумав, сел рядом, в кресло одного из Сильных. – Пытаюсь понять, в чем вы мне лжете. Или недоговариваете. И ты, и Кати… Все.
– Почему ты решил, что мы лжем? – с интересом спросил отец.
Кар пожал плечами.
– Чувствую.
– Я не лгу тебе, сын, и никогда не лгал. В этом нет нужды. Что до Кати… Она ненавидит меня так, что готова поддержать любого, в ком увидит возможность когда-нибудь со мной справиться. Вот и весь ее секрет.
– За что?
– Кати – дочь Сильнейшей Моры. Ты проходил историю Долины?
– Ты убил ее. Одолел в поединке.
– Правильно. Мора могла сдаться, но предпочла смерть. Кати на редкость сентиментальна. Триста лет прошло, а она все не успокоится. Бросить мне вызов сама она не может, потому что знает предел собственной Силы. Ты стал ее надеждой на месть.
– И твоей тоже. Не слишком ли для одного полукровки?
– Не возносись, – ровно сказал Сильнейший. – Ты не моя надежда, ты лишь мой инструмент. Я перебрал много способов покончить с дикарями. Этот показался мне лучшим. Но не единственным.
– Понимаю. Ты хотел еще что-то сказать мне, отец?
– Немного. Ты уже решил, как будешь действовать?
– Я ждал, что ты спросишь, – ответил Кар. – Да, я давно все решил.
– Лучше взять императора под открытым небом. Во дворце Сильнейших материя не будет повиноваться тебе так, как ты привык. Магия такой Силы не слабеет с годами.
– Я знаю.
– Мы сознательно не давали тебе советов на этот счет. Но если ты с грифоном…
– Нет.
– Ты идешь совершать казнь, а не играть в дикарскую честь.
– Знаю.
Кар спокойно выдержал долгий отцовский взгляд. Наконец Сильнейший кивнул.
– Решай сам. Я доверяю тебе. Но не будь самонадеян, Амон.
– Не буду.
– В таком случае в путь, сын. Поверь, я буду рад увидеть тебя снова.
– Тогда я постараюсь доставить тебе эту радость, отец, – ответил Кар, вставая. – Прощай.
Выходя, он чувствовал взгляд Сильнейшего, и тьма у сердца отзывалась тьме отцовских глаз, пока наконец завеса драконьей кожи не отделила Зал Совета от мира смертных.

* * * *

«Все-таки я во многом дикарь», – думал Кар, прощаясь с Ветром на крыше дворца. Столица Империи дышала и ворочалась во сне, словно громадный многоголовый зверь. Кар чувствовал ее Силу – Силу древних камней, хранящих заклятия строителей-магов, Силу тысяч живых душ, их страхов, их надежд. Силу крови в их жилах.
«Ты точно должен туда идти?» – красные искры в грифоньих глазах мерцали все быстрее. Тревога зверя окутывала Кара, как холодное одеяло.
«Должен, – в который уже раз повторил Кар. – Улетай, Ветер. Что бы ни случилось, не возвращайся, пока я не позову».
«Я не хочу тебя оставлять».
«Знаю. Поверь мне, Ветер. Так нужно».
Тот выгнул спину, как рассерженный кот. Длинный хвост ударял по бокам.
«Я боюсь, – признался Ветер впервые на памяти Кара. – Ты не хочешь туда. Ты идешь против своего сердца. Ты как будто умираешь!»
– Я не собираюсь умирать, мой мудрый грифон, – прошептал Кар. Ласково коснулся нависшего над головой клюва. – И туда иду по своей воле. Улетай, прошу. Доверься мне. Мы – вместе.
Грифон зашипел сердито, но все-таки подчинился. Присев, рванулся в звездное небо – темно-золотое видение из прошедших времен, мечта магов и страх дикарей. Огромные крылья на миг заслонили звезды. Описав круг над дворцом, грифон полетел прочь от столицы.
Кар глубоко вздохнул. Он дрожал, но не от холода или страха. Добротная имперская одежда из кладовых Долины – плотные штаны для верховой езды, шерстяная рубашка цвета крови, теплый плащ в тон – давила и стесняла движения. Жесткие сапоги неприятно скрипели при ходьбе.
Кар погладил знакомую рукоять меча. Давненько он не вспоминал былых привычек! Жаль, оружие бессильно против воспоминаний. Они подступали со всех сторон, давили, мешая дыханию. Звезды… глупо расстраиваться из-за звезд. И все же пасмурную ночь было бы легче. Упрямый прозрачный свет плыл над крышей, и звенели в тишине мальчишечьи голоса: «Мы будем приходить сюда, Кар? Потом, когда я стану императором?» «Как пожелаешь, мой принц». Амон, сын Амона, прижал к ушам ладони, но голоса все равно звучали в нем. «Ты – мой принц. Мой брат. Я всегда буду рядом. Клянусь». «Помни, ты поклялся».
– Нет, – прошептал Кар.
Спасаясь от призрачных мальчишек, вызвал в памяти другое воспоминание: женщину со связанными руками на залитой солнцем площади. Золотоволосого императора на помосте, рядом со жрецом. Знак унизанной перстнями руки, блеск топора в руках палача.
Голоса стихли. Плотнее запахнувшись в плащ, Кар пошел к знакомому люку.
Створки отворились со скрипом – петли давно не смазывали. Запах пыли ударил в нос. Сотворив неяркий магический свет, Кар спрыгнул на каменные ступени.
Он ждал, что дверь придется открывать магией, но та послушалась толчка. Эриан не удосужился велеть починить замок или все еще порою сбегает от императорских забот на крышу? Едва ли. Призраки-воспоминания не пощадили бы и его.
Покров невидимости – заклинание сродни магическом колпаку. Кар набросил его бессознательно, хоть в том и не было особой нужды. Дворец спал. Знакомые коридоры с потускневшими фресками на стенах окутывал полумрак. Масло в светильниках подходило к концу, но слугу, заправлявшего их, видимо, сморил сон. Даже закованные в железо стражи у дверей императорских покоев казались полусонными. Кар мог войти в двери незамеченным – вояки смотрели сквозь него, не видя и не слыша. Но, словно мстя за давнюю клевету, он направился в обход, к потайной двери.
Заперто, разумеется. Кар положил руку на замок. Закрыл глаза. Отец предупреждал, что материя здесь непослушна. Метал под ладонью нагрелся, когда древняя магия вступила в борьбу с магией Кара. Никому не позволено войти незваным во дворец Сильнейших. Никому – бездушным заклятиям невдомек, что хранят они чужих, что чужие давно вошли, без всякой магии, обычной животной силой. Девять столетий спустя заклятия еще действуют, не пуская хозяина домой.
«Это мой дом, – сказал мысленно Кар. – Я сын Сильнейшего и потомок древних Сильнейших. Во мне их Сила. Я пришел по праву».
Сначала показалось – все зря. Потом Кар увидел заклятие и вздрогнул. Такой магии его не учили. Истлевший от времени страж, скелет в воинских одеждах, медленно склонил голову с остатками седых волос: «Проходи, Сильный». Дверь отошла.
В коридоре пахло пылью и памятью. Кар опять зажег магический свет. Белый шарик поплыл над головой, указывая путь. В груди болело нестерпимо, хоть кричи. Кар тяжело дышал сквозь зубы. «Придет день, – подумал он, и сразу стало легче, – придет день, и я спрошу с тебя, Сильнейший, за эту ночь. И за ту, давнюю. Я служу тебе, но помню, кто во всем виноват…» Тьма у сердца не отозвалась. Будто охотничий пес, она чутко вглядывалась вперед, насторожив уши. Она узнавала здесь каждый камень, и Кар знал, что там, в Долине, хозяин тьмы сидит за каменным столом, стиснув руки, что ногти до крови вонзаются в его ладони, но Сильнейший не чувствует боли, терзаемый своими призраками. И призраки те много страшней призраков Кара.
Последняя дверь открылась быстро. Кар просто ударил в нее Силой, и заклятия послушно расступились.
Он был здесь. Призраки подступили вплотную. Шарик света погас. Еще шаг – и неровный огонь свечей заиграет на самоцветах в рукояти кинжала, на волосах мертвого императора, на мокрых щеках Лаиты. Кар сжал кулаки и шагнул вперед.
Свечи не горели. Холодным был камин. Лунный свет лился в окно, позволяя видеть резной балдахин над кроватью, повешенный на перекладину тяжелый халат. Алые покрывала, золотые локоны на подушке. Кар склонился, вглядываясь в лицо спящего – широкие брови, густую бороду, морщину усталости на лбу. Взрослый Эриан до боли походил на императора Атуана.
«Убей», – приказала тьма.
Кар выпрямился, гневно сжав губы.
«Не мешай мне, отец. Я помню, зачем пришел. Неужели ты думал, что я зарежу его во сне, как вор?»
«Я говорил тебе, что не время играть в дикарскую честь!»
«Он Эриан, а не один из твоих рабов. Мне безразлично, что ты думаешь. Не мешай, или я уйду, и делай все сам».
Отцовская воля ударила его, неодолимая, как лавина в горах. Тьма вцепилась в сердце стальным когтями. Кар будто со стороны смотрел, как его рука тянется к груди Эриана, как быстрая мысль проникает в тело императора, просачивается в кровь, тянется к сердцу. Один приказ – и оно замрет навсегда.
«Нет!!!» – Кар ударил изо всех сил, но не Эриана – тьму. Напрягся, часть за частью возвращая власть над своим телом и разумом. Тьма взвыла, вцепилась больней, но за ее злобой, за непреклонной властностью отца Кар уловил испуг. Уловил и вырвался из стальной хватки.
«Не указывай мне, отец, – бросил он, задыхаясь. – Я твой сын, а не раб!»
И, не слушая больше, отступил от кровати.
– Просыпайся, император, – сказал он.
Глаза Эриана распахнулись, тело метнулось в сторону, как будто уходя из-под удара. В руках словно ниоткуда очутился кинжал. Странный навык для всегда окруженного стражей владыки!
Вскочив на ноги в изножье кровати, Эриан вгляделся в полумрак. Глаза его встретились с глазами Кара. Из груди вырвался тихий вскрик.
С ужасом, какого не испытывал давно, Кар увидел чувства императора. Радость, восторг, неверие – и ни капли страха или ненависти. Не так встречают убийцу отца и сына убитой матери.
Казалось, еще миг, и Эриан кинется обнимать его. Отступив назад, Кар обнажил меч.
– Возьми меч, император, – сказал он. – Защищайся.
– Кар… – Эриан словно и не заметил. – Кар!
Он шагнул навстречу, робко, как человек, не верящий своим глазам. Кар снова отступил.
– Возьми меч! – повторил он.
Глаза императора скользнули по клинку и вернулись к лицу Кара. Эриан понял.
– Кар! – сказал он. – Почему?
– Возьми меч, – в горле хрустел песок, слова хрипели, увязая в нем. – Или я убью тебя безоружного.
Не отводя глаз, Эриан шагнул в сторону. Вернулся с мечом.
– Я ждал тебя. А ты пришел, чтобы меня убить. Почему?
Кар ударил, зная уже, что император уклонится. Эриан легко шагнул в сторону, сделал быстрый выпад, который Кар отбил в последний миг.
– Почему? – опять спросил Эриан.
Кар ударил снова, и снова безуспешно.
– Как ты мог, Эриан? – спросил он тогда. – Как ты мог убить ее?
– Кого, Кар? – меч Эриана описал дугу возле его груди.
– И ты спрашиваешь? – Кар едва не задел императора. Тот отпрянул – и опустил меч.
– Кого я убил, Кар? – спросил он требовательно.
Тьма зашипела, пытаясь вновь овладеть Каром. Он с усилием вырвался из черной хватки. И сказал:
– Мою мать.
– Кар, – Эриан больше не пытался поднять оружие. – Не знаю, кто тебе сказал. Это ложь.
Картины, увиденные в отцовской памяти, ожили перед глазами. Разве можно так лгать?
– Она жива, Кар! – сказал Эриан. – Тебя обманули!
– Поклянись, – прошептал Кар.
– Клянусь Богом, Кар. Она жива. Я подарил ей тот замок и озеро, где лебеди. И навещаю ее каждый раз, как смогу вырваться отсюда.
Кар медленно опустил меч.
– Стража! – крикнул Эриан.
– Ты проиграл, отец, – сказал Кар, когда распахнулись двери.
Четверо стражников ввалились внутрь – в руках мечи, на лицах сонное отупение.
– Меня уже трижды могли убить, – с презрением заметил император.
Кар молча позволил стражникам забрать оружие. Не сопротивлялся, когда его руки скручивали за спиной. Грубый удар бросил его на колени.
– Не бить, – приказал Эриан. – Заприте его. И пошлите за жрецом.

Казематы под императорским дворцом не были ни сырыми, ни мрачными. Узников здесь почти не держали – на то есть городская тюрьма; разве что изредка какой-нибудь проворовавшийся слуга проводил ночь-другую в одной из камер. Стражникам, игравшим в кости в тесной караулке возле входа, недосуг было следить за парой мальчишек, открывавших двери снятым здесь же со стены ключом.
Кар помнил эти пустые комнаты без окон, где бродило, ударяясь о стены, гулкое эхо. Помнил тяжелые замки на дверях, шлепанье осторожных шагов и взволнованное дыхание наследника престола. Лампы дрожали в руках. Пляшущие огоньки выхватывали из темноты свод коридорного потолка, мертвые светильники на стенах, приоткрытые двери, завитки на висках принца. «Не бойся, – шепотом говорил принц, – если поймают, я скажу, что сам все придумал. А ты просто не мог оставить меня одного». «Я и не боюсь, – лгал Кар в ответ. – Думаешь, здесь есть призраки?» «Призраки колдунов… Стражник рассказывал кухаркам, что они воют по ночам. И гремят цепями». «Нет здесь никаких цепей! – спорил Кар, а сердце замирало в сладком испуге. – А если бы выли, Баргат бы знал!» «И я то же думаю», – шептал Эриан, стараясь шагать поближе к Кару: вдвоем не так страшно.
Но ни цепей, ни воющих колдунов юные принцы не нашли – ни в тот день, ни потом, возвращаясь сюда снова и снова. Только теперь, шагая знакомым коридором меж двух стражников, со связанными за спиной руками, Кар наконец увидел призраков.
Они шли рядом, локтем к локтю, держа лампы, не смущаясь ярких огней зажженных светильников и не видели ни стражи, ни узника. Два мальчика в ярких, но мятых и местами порванных туниках. Два брата, неразлучные, как день и ночь. Садовый мусор, пушинки и листья трепетали в золотых кудрях принца, на белой коже темнели грязные следы. Брат-принц, смуглый и растрепанный, как дворовый пес, отдувал с лица спутанные черные волосы. Смутно вспомнилось, что призраков ждет взбучка за неподобающий вид. Но братья давно привыкли к взбучкам, и нынче же вечером через разлом в стене убегут в город. Там встретят компанию мальчишек – сыновей ремесленников и еще до темноты обзаведутся новыми синяками и новыми друзьями.
Призраки не оглянулись, когда Кара втолкнули в камеру. Они ушли дальше, к новым играм и приключениям, к далекому, но неизбежному предательству. Дверь захлопнулась, лязгнул замок, и Кар остался один.
Сразу, хоть и не помышлял о бегстве, потянулся магией к двери. Ощупал стены. Догадка оказалась верна: во времена магов здесь держали узников, наделенных Силой. Заклятия, не дававшие им покинуть стены камер, с годами не ослабли. Сам того не зная, Эриан выбрал единственное место, откуда Кар не сможет уйти.
«И хорошо. Куда мне уходить?»
Он сел на пол, привалившись к холодной стене. Закрыл глаза. Ни злости, ни обиды – лишь усталость да радость оттого, что не сделал непоправимого. Не убил Эриана в угоду отцу, как убил уже Гариона, как убил бы еще многих, не останови его кто-то, чья воля тверже воли Амона Сильнейшего. Случайность? Но кому, если не Кару знать, как направляемы случайности! С рождения и до сих пор все, что случалось с ним, было волей отца. Теперь, впервые, он столкнулся с иной волей. Аггары сказали бы: это Бог. Их Голоса учат, что есть много темных богов и лишь один – Светлый. Но если так, этому Светлому Богу молятся не только Дингхор и Тэрлах. Верховный жрец тоже. И не именем ли этого Бога истреблен целый народ Владеющих Силой? Нет, усмехнулся в темноте Кар. Лучше он будет верить в случайность.
«Ты предал меня», – шепнула тьма.
«Ты обманул меня», – ответил Кар.
«Ты умрешь».

Предыдущая страница 28 Следующая страница


29 Анна Мистунина

«Знаю. Думаешь, я боюсь?»
«Я найду тебя, – беззвучно сказал отец. – Воскрешу. И убью снова. И снова. Я буду убивать тебя вечно».
«В самом деле? А когда же ты будешь возвращать Империю? Строить новые великие планы? Скажи, Сильнейший. Или я вправду был твоей единственной надеждой?»
«Империя будет моей, – произнес Сильнейший, и слова его звучали клятвой. – Я позабочусь, чтобы все, кого ты любишь, умерли в муках. Прощай, сын дикарки. Ты изначально годился лишь на кровь. До встречи после твоей смерти».
– Прощай, – сказал Кар.
Он хотел бы еще поспорить с тьмой. Или заглянуть в удивленные, непонимающие глаза Эриана. Схватиться в одиночку с сотней дворцовых стражников. Что угодно, лишь бы не слышать тонкого, отчаянного плача грифона.

Кар просил и умолял, даже приказывал – все зря. Ветер отказался улетать. На следующий день, когда блестящие парадными доспехами стражники вывели Кара на площадь для суда, грифон был там. Кружил, раскинув золотые крылья, чуть различимый штрих в синей пропасти небес. Слишком высоко для людских глаз и стрел, слишком близко для Кара. Впервые в жизни он применил Силу к своему грифону: только так можно было удержать Ветра, не дать ему обрушиться на площадь, сея хаос, в дикой ярости, ведомой одним лишь грифонам. Не дать спасти его, Кара.
«Нет, Ветер, – снова сказал он, глядя, как спешивается у помоста император в белой мантии, надеваемой лишь по случаю суда, как тянется от дверей храма вереница жрецов, как растет восторженная толпа зевак. – Нет».
«Почему?!!» – ярость, гнев, сводящее с ума отчаяние. Люди не умеют чувствовать так остро.
«Я не хочу».
«Я хочу!!! – грифон нырнул вниз. Жалобно вскрикнул, ударившись о невидимую преграду. Со стоном выровнял полет. – Почему?!»
Порвать веревки, раскидать воинов, воспламенить землю под ногами жрецов – дело одной минуты. Проще – снять запрет, и с неба камнем упадет грифон. Мгновение, и Кар на свободе, в надежных когтях Ветра, хохочет над глупцами, вздумавшими судить мага. Стиснув зубы и тщетно пытаясь сморгнуть пот, Кар подкрепил запрет новой порцией Силы. «Я не хочу».
Он едва не утратил волю, когда женщина в черной одежде пала к ногам императора. Эриан, уже собравшийся взойти на помост, остановился. Склонившись, поднял ее. Мысль Кара метнулась к ним сквозь густой от людских чувств воздух.
– Эриан… – задыхаясь, как умирающая, прошептала дама Истрия. – Смилуйся…
Тихо, так что не услышал никто, кроме нее и Кара, император ответил:
– Доверься мне.
И быстро взошел на белую сторону помоста.
Истрия пошатнулась. Ее полные слез глаза поймали взгляд Кара. Две линии стражи, между них вереница жрецов, пестрые наряды придворных, знакомых и незнакомых – Кар не видел никого. Мать постарела. Некогда полная телом, она словно высохла, на лбу и под глазами пролегли морщины. Черная накидка на плечах делала ее лицо совсем бледным. Волосы, наполовину прикрытые скорбным черным чепцом, казались серыми. «Я люблю тебя», – Кар знал, что мать не услышит, что, подобно всем дикарям, она глуха и слепа к мыслям других. Но, бережно коснувшись ее разума, он вдохнул туда спокойствие – так много, как решился.
– Я люблю тебя, мама, – прошептал он, и ее губы шевельнулись в ответ.
Верховный жрец занял место на алой стороне помоста. Согласно закону, между императором и жрецом, между правосудием и гневом Божьим, встал защитник. Две части, белая и красная, составляли его мантию. Так в Империи судят членов императорского дома.
По знаку распорядителя суда запели рога. Шум голосов стих, все взгляды обратились к помосту.
– Кто смеет обвинить брата-принца Империи? – подняв руку, вопросил Эриан.
– Обвиняет Бог, – раздался голос жреца.
– Чьими устами говорит Бог? – спросил Эриан.
– Я стою между Богом и Империей, чтобы изрекать его волю и хранить закон, – ответил жрец. – Моими устами говорит Бог.
– В чем ты обвиняешь брата-принца Империи?
– В убийстве его величества императора Атуана, в намерениях убить его величество императора Эриана, в домогательствах имперского престола и в колдовстве.
– Какого наказания требуешь ты для брата-принца?
– Смертной казни.
Эриан кивнул защитнику. Тот выступил вперед. Кар с безразличием отметил страх и неприязнь тщедушного чиновника, вынужденного защищать колдуна.
– Ваше величество, ваша святость, – с хрипотцой начал тот. – Осудить члена императорской семьи можно лишь при наличии ясных и неопровержимых доказательств. Таков закон Империи, закон Бога. И согласно закону я спрашиваю: кто может подтвердить виновность брата-принца? Ибо, если таких не найдется, должно вам признать его невиновным.
– Герцогиня Тосская может подтвердить его виновность, – сказал жрец.
Взор императора обратился к распорядителю суда.
– Герцогиня Тосская отсутствует, – громко сказал тот. – Баронесса Урнская станет говорить от имени племянницы.
– Позволяю, – кивнул Эриан.
Кар перестал слушать. Он знал, что будет дальше, предвидел все слова ожидавшей в первых рядах баронессы Тассии, Баргата, стражников и придворных, всех, кто был во дворце в ночь смерти императора. Грифон рвался вниз, Кар устал сдерживать его. Устал молчать в ответ на его жалобное «Почему?!»
«Хватит, Ветер! – взмолился Кар. – Успокойся! Я не могу уйти с тобой, не могу жить дальше так, как жил. Если любишь меня – пойми!»
«Нет!!!»
Словно неразумная тварь, Ветер снова и снова бился о преграду, пытаясь пробить ее. И Кар, краем сознания следя за судом, снова и снова расходовал драгоценную Силу, не пуская грифона вниз.
А когда баронесса Тассия, окончив рассказ, отступила от помоста, с Каром заговорила тьма.
«Ты готов умереть, лишь бы ослушаться меня?»
«Да. Разве мы не простились вчера, Сильнейший?» – ответил Кар.
«Ты можешь вернуть мое доверие, – шепнула тьма. – Пусть грифон спасет тебя. Ударь в сердце императора, тебе еще хватит Силы. Ничего не потеряно, Амон!»
«Мое имя Карий. Нет».
«Ты безумен! Зачем тебе умирать?»
«Что такое высшая магия, Сильнейший?»
«Выполни мою волю, и ты узнаешь!»
«Это ответ? Высшая магия – магия воли?»
«Нет!»
«Я всегда выполнял твою волю, – сказал Кар отцу. – С той самой ночи, как бежал. Я думал, что принимаю решения сам, но это был ты. Сейчас, впервые, я тебе не подчиняюсь. И знаешь, мне это нравится, Сильнейший. Думаю, это стоит отрубленной головы».
«Ты ничтожество», – прошипела тьма, и в ее шепоте Кар услышал бессилие.
«Прилетайте, – сказал он. – Великие маги, прилетайте на грифонах. Здесь тысячи дикарей, попробуйте подчинить их всех. Или нападите. Магия и грифоны против арбалетов и мечей. Проявите свое могущество, Сильные! Разве ничтожный полукровка может помешать вашим планам?»
«В последний раз предлагаю – одумайся!»
«Послушай его!» – вскричал грифон.
«Не принимай его сторону, Ветер, – отрезал Кар. – Он мой враг. А ты?»
Грифон тонко вскрикнул от боли. Сердце Кара сдавила жалость.
«Прости меня, – попросил он. – Мой Ветер, мой единственный друг, ты мне дороже всего на свете. Но сейчас улетай».
«Нет!!!»
Воздух бурлил от множества чувств: страх и жадное предчувствие крови, любопытство, благочестивая ненависть и снова страх. Над головами знати, что съехалась на вчерашний праздник со всей Империи, над простонародьем, столпившимся по краям площади, дрожал солнечный свет. Взгляд Кара скользил по лицам, в памяти всплывали полузабытые имена и титулы. Ответные взгляды были кратки. Но за страхом и благочестием многих, кто прятал глаза, Кар видел стыд и сожаление. Он зря плохо думал о людях. Не все поверили красавице Лаите, не все услышали глас Божий в устах Верховного жреца.
Никто не воспротивится ему, что правит раем и адом, что держит в руках закон и самого Бога. Никто не вступится за Кара, когда его поведут к плахе. Никто. И Кар, годами творивший зло под властью Сильнейшего, не станет их винить. Власть Амона схожа со властью Верховного жреца: обе отнимают волю, оставляя взамен страх.
Отзвучали речи свидетелей, склонил голову, признавая поражение, защитник. Взлетел над площадью могучий голос жреца:
– Истинные люди запомнят этот день, день торжества истины. Бог, даровавший своим людям победу над проклятым племенем, устами своих жрецов утвердил закон. Любой, кто нарушит его, будь то крестьянин, дворянин или император, падет под ударом проклятия. Многие скорби пришли в Империю оттого, что закон был нарушен и сын проклятого племени принят в императорский дом. Неурожаи следовали за болезнями, еретики побеждали в сражениях. Империя страдала. Я, кто поставлен между Империей и Богом, хранил молчание, ибо власти небесной должно идти об руку с властью земной. Но сегодня истина торжествует. Власть земная предаст смерти колдуна, и Бог возвратит благоволение Империи, склонившейся перед властью небесной.
Невероятно, немыслимо. При императоре Атуане жрец нипочем не осмелился бы на такие речи. Но Эриан, увенчанный короной властитель, слушал без гнева и возмущения. Жрец вопреки закону объявил приговор прежде решения императора, словно вправе был судить принца Империи, но подлинный владыка лишь склонил голову. «Что с тобой сталось, брат? – подумал Кар и понял, что давно знает ответ. – Я бросил тебя, и ты стал рабом жреца, как я стал рабом Сильнейшего. Если бы я только мог все вернуть!»
– Верно ли, что Бог предал брата-принца в наши руки, дабы казнь его обратила наши сердца к покорности небесной власти? – спросил император.
– Верно, – ответствовал жрец. – По молитвам жрецов он вернулся оттуда, где прятался десять лет, и было мне откровение, что так снимется с Империи проклятие, и возвратится ее былая слава.
– Значит ли это, что власть земная должна покориться власти небесной?
– Разве мало императору доказательств? – Верховный жрец простер руку, и голос его загремел: – Колдун, которого не могли поймать ни воины, ни сыщики, молитвами жрецов сам пришел к своей казни. Узрите величие власти небесной! Изреки приговор, император!
Опять запели рога. Эриан поднялся с престола.
– По закону Бога и закону Империи, я признаю брата-принца виновным в убийстве его величества императора Атуана, в намерениях убить меня, в домогательствах имперского престола и в колдовстве. Есть ли у тебя, что сказать, брат-принц Карий?
В чувствах императора мешались ненависть, радость и торжество. Прошлой ночью их не было и в помине. Не понимая, Кар вгляделся в лицо молочного брата. Тот смотрел в упор, лицо было застывшей маской величия, но глаза будто силились сказать что-то. Кар опять коснулся его магией, досадуя на хаотичность дикарского рассудка. И наконец понял, что пытался сказать император. Те же два слова: «Доверься мне».
– Я невиновен в смерти императора Атуана, – сказал Кар. – Прочие обвинения – правда.
«Прости», – попросил он глазами. Эриан, поняв без всякой магии, коротко кивнул.
– По закону Бога и закону Империи я приговариваю брата-принца к смерти через отсечение головы. Казнь состоится завтра утром.
Никто, кроме Кара, не услышал тихих слов жреца:
– Сегодня, ваше величество.
– Поздно, ваша святость. Я уже сказал, – так же тихо ответил Эриан.

Остаток дня, сидя на холодном полу камеры, где прежде содержали провинившихся магов, Кар тщетно пытался образумить кружащего над столицей грифона. Как удержать его завтра, во время казни, Кар не знал. И подавно не знал, что будет, когда казнь свершится.
Он удивлялся, с каким спокойствием думает о завтрашнем дне. Жаль грифона, мать… И Эриана. Там, на площади, он ждал других слов. Не признания в колдовстве, в том, что брат хотел убить его и занять престол. Теперь все кончено. Если что и оставалось в императорском сердце от былой дружбы, признание Кара уничтожило все.
«Почему ты хочешь умереть?»
Кар не помнил, сколько раз уже отвечал грифону.
«Я не хочу умирать. Но еще больше не хочу служить отцу. Он все еще властен над моей судьбой. Если ты спасешь меня, все начнется снова. Я буду нести горе и смерть и в конце концов опять стану его рабом. Я не хочу».
«Мы улетим далеко, он нас не достанет! Мы – вместе!»
«Он во мне, Ветер. Я не могу от него скрыться, – и, пресекая новые споры, Кар сказал: – Выполни мою просьбу, Ветер. Найди Тагрию».
«Зачем, если ты умрешь?!»
«Отец все равно завладеет Империей. И отомстит всем, кто был мне дорог. Спаси ее, Ветер. Он не должен ее найти».
«Ты думаешь не о ней, – горько ответил грифон. – Ты не хочешь, чтобы я умер из-за тебя».
«Не хочу. Но и о ней тоже думаю».
«Мы можем уйти вместе. Забрать ее и улететь далеко, где твой отец нас не достанет».
«И однажды он заставит меня погубить вас обоих. Нет».
Высшая магия – магия воли. Эта мысль все возвращалась, тревожа сильней, чем предстоящая смерть. Как будто нашел ответ, но понять не смог, лишь ухватил, не разумом – той частью души, что неподвластна даже Силе. Стоит понять, и оковы заклятия рухнут. Тогда не придется умирать. Кар до рези в глазах смотрел в темноту, зажигал и снова гасил магический свет. Причитания грифона рвали сердце. «Высшая магия – магия воли. Но что это значит для меня?»
Казалось, до утра еще долго, когда вновь лязгнул замок. Свет коридорных ламп рассеял темноту камеры. Но тот, кто стоял в дверях, не был стражником, пришедшим забрать осужденного на казнь. Кар поднялся, вышел навстречу – глаза в глаза.
– Надень, – сказал Эриан, протягивая тяжелый парчовый плащ.
– Эриан, я…
– Потом, – перебил император. – Надевай и пошли.
Кар подчинился. Капюшон упал на лицо.
– Идем, – сказал Эриан.
Стражники у дверей смотрели в сторону. Их чувства были просты – перед мысленным взором Кара засияли стопки золотых монет. «Император подкупает собственную стражу?» Увы, понять чувства Эриана Кар не мог. Лишь одно видел ясно: ненависть, что испытывал император на площади, предназначалась другому.
В пустых коридорах дворца неярко светили лампы. Тени метались по стенам, движением оживляя полустертые фрески. Император избегал широких коридоров, отчего путь к заветной двери на крышу стал вдвое длинней. За все время Эриан не произнес ни слова, лишь у двери прошептал:
– Поднимайся, я закрою.
Император не захватил лампы. Когда он закрыл дверь, лестница погрузилась во тьму. Кар не решился призвать магический свет. Эти ступени он мог пройти и в темноте.
Створки поддались с трудом, неприятный скрип петлей резанул слух. Кар выбрался на крышу. Мгновение – и следом поднялся император.
Лунный свет заиграл в его золотых волосах. У Кара перехватило сердце. Эриан огляделся. В глазах мелькнула грусть – он тоже видел призраков. Кар открыл рот, но император заговорил первым:
– Помнишь?..
– Помню, – Кар не хотел шептать, но голос не слушался его. – Эриан, я не убивал твоего отца.
– Знаю.
– Знаешь?!
– Конечно, – кивнул император. – Твоя мать рассказала мне правду.
– И ты поверил? Ей, не жрецу?!
– Конечно.
Клубок тьмы возле сердца взвыл, будто его огрели хлыстом.
– Десять лет, Эри, – прошептал Кар. Стыд и облегчение почти ослепили его. Лицо императора расплывчато белело за дымкой подступивших слез. – Десять лет… И все это время ты знал, что я невиновен?
– Да. Кар, я каждый день ждал тебя, ждал, что ты придешь. Но ты пришел, чтобы меня убить. И это не клевета.
Что значит казнь в сравнении с этой болью – смотреть на него и знать, что предатель здесь всего один? Кар молчал.
– Держи, – Эриан распахнул плащ, и стало ясно, отчего поступь императора казалась тяжелой. Под его плащом скрывались два меча. Обнажив один, Эриан протянул его Кару. – Если все еще хочешь меня убить, сделай это. Я не стану противиться. Или, если не можешь ударить безоружного, сразимся на мечах. Что скажешь?
Лунный свет проложил серебряную дорожку на лезвии, искорками вспыхнул на мокрых ресницах. Смахнув капли с глаз, Кар принял оружие.
«Все кончено, – сказал он тьме. – Это больше, чем просто Сила. Высшая магия – магия Воли. Эриан только что возвратил мне мою».
Брошенный меч еще звенел на черепице, когда Кар опустился на колени перед своим братом и повелителем. Замер со склоненной головой.

Предыдущая страница 29 Следующая страница


Проклятый 30

– Кар, – Эриан протянул ему руки.
Приняв их, Кар поднялся, и Эриан первым обнял его.
«Убирайся», – приказал Кар, сжимая императора в объятиях.
Далеко от столицы, в струящемся сиянии Зала Совета, Амон Сильнейший в ярости опрокинул серебряную чашу. Черный клубок встрепенулся, разматываясь. В последний раз потянулся к сердцу, но Воля, что гнала его, была тверже стали.
Кар не слушал угроз и обещаний уходящей тьмы. Живое дыхание императора Эриана было важней всех заклятий, свершавшихся от сотворения мира.
– Простишь ли ты мне?..
Эриан хрипло рассмеялся в ответ.
– Ты снова со мной. Чего еще желать?
– А как же Верховный жрец? И казнь?
Ненависть, ожегшая императора, была сродни чувствам Кара.
– Он сам прыгнул в мою ловушку, со своей небесной властью. Я думал, как его заставить приписать твое пленение своим заслугам, а он сделал все за меня. Завтра, когда выяснится, что колдун ушел из запертой тюрьмы, жрецу придется выбирать из двух объяснений, и, клянусь жизнью, я не знаю, какое для него хуже. Или Бог потерял свою силу – или он вовсе не благоволит Верховному жрецу.
– Бог не потерял Силу, – сказал Кар, вспоминая борьбу в императорской спальне и чудо, когда Сильнейший отступил в бессилии.
– Да, – откликнулся император. – Теперь, когда он вернул мне тебя, я верю.
– Вернул? Я чуть не убил тебя, Эри, я… я был безумен. По совести, ты должен меня казнить.
– Не говори так, прошу. Даже безумный, ты – это ты. Ты обещал никогда не оставлять меня, помнишь?
– Я не хотел, чтобы так вышло.
– Знаю, – опять сказал император. – Не будем об этом больше.
– Стражники не раскроют твоей тайны?
– Они получили столько золота, что скорей отрежут себе языки. Жрец неглуп, он может догадаться, но прямо обвинить меня не посмеет. К тому же я обвиню его первым. Больше ни один жрец не раскроет рта в присутствии своего императора!
Отступив на шаг, Кар с восхищением оглядел брата.
– Я собирался отомстить проще.
– Зарезать? Я тоже мечтал об этом. Поначалу. Но потом понял – на смену ему придет другой, такой же. Мой враг не один Верховный жрец, а все они, мнящие себя устами Божьими, смеющие решать, что хорошо и плохо для Империи!
Кар опустил голову. Если бы врагами императора были одни только жрецы!
– Эри, я должен многое тебе рассказать. Империи грозит беда. Но сначала…
Он посмотрел вверх, и грифон обрушился с неба, чуть не проломив крышу.
Эриан отступил, хватаясь за меч.
– Не бойся, – только и успел сказать Кар, прежде чем вихрь грифоньих ласк смял его, скрыв от глаз императора. Словно гигантский кот, вздумавший обнимать мышь, Ветер кружился и падал на спину, вскакивал, отпуская и снова хватая Кара. Наконец, полузадушенный, он вырвался из цепких объятий зверя.
– Хватит, Ветер! Так ты сам меня убьешь!
«Никогда, – возразил грифон. – Я не могу тебя убить, ты – мой».
Кар засмеялся, подбирая разорванный когтями плащ.
– Ветер, поприветствуй императора Эриана, моего брата и господина.
«Он тебе помог. Ты больше не боишься».
– Верно, мой мудрый грифон.
Кар почувствовал, как замерло сердце Эриана, когда оживший кошмар из легенд вежливо коснулся клювом его волос. Но император не дрогнул.
– Если ты друг моего брата, – сказал он, глядя в черный с искрами глаз, – я счастлив предложить тебе свою дружбу и покровительство.
Огромный грифон возвышался над человеком, способный убить одним ударом клюва. Но слова императора звучали серьезно.
«Он тебя любит, – сказал грифон Кару. – Он мне нравится».
– Ветер говорит, ты ему нравишься, – с усмешкой объяснил Кар. – До сих пор такой похвалы удостоились лишь двое: ты, да еще одна любопытная девчонка.
– Выходит, ты стал настоящим колдуном?
– Да.
– Мой брат – колдун, – тихо произнес император. – Воистину, чего мне теперь страшиться?
– Нам есть чего страшиться, Эри. Когда твои предки истребляли колдунов, умерли не все. И теперь…
Брошенный меч одиноко валялся в стороне. Кар поднял его. Обернулся к императору.
– Если ты вернул мне оружие, может быть, отдашь и ножны?
– Конечно, – Эриан со смехом принялся отцеплять их. – Я обо всем забыл от радости!
– Я тоже рад, Эри, я счастлив. Как будто не было всех этих лет, когда я творил такое, что ты отвернулся бы от меня, если бы знал. Но…
– Я никогда не отвернусь от тебя, – перебил император. – О какой беде ты говорил?
– Слушай…
Грифон растянулся на крыше дворца, как усталый и довольный кот. Глаза его закрылись: с момента пленения Кара Ветер не ел и не спал. Быстротечная ночь торопилась к рассвету, ни магия Кара, ни власть императора не могли задержать ее. Устроившись между грифоньих лап, они говорили так, словно горячностью слов могли восполнить разлуку прошедшую или отсрочить разлуку грядущую. Аггарские племена, блудные объятья герцогини Тосской, магия, жертвенный нож в недрогнувших руках, кровь в серебряных чашах, смерть, грядущая в Империю – ни один жрец не примет подобную исповедь. Эриан принял. Его прощение возродило Кара. Закончив, он склонил голову – счастливый, странно опустошенный. Не боящийся теперь ничего.
– Что ты намерен делать? – спросил Эриан.
– Бросить ему вызов. Убить его.
– Как?
– Не знаю. Но это наша единственная надежда. Так я не искуплю вины перед Гарионом… перед всеми, чью кровь взял ради Силы. Но, может быть, спасу многих от той же судьбы.
– Нет, Кар! Ты сам сказал – их мало. Теперь, когда я все знаю, им не застать Империю врасплох. А в открытом бою…
– Ты не понимаешь, Эри. Ты не видел их Силу.
– Если она так велика, зачем ты здесь?
– Затем, что убить тебя моими руками и захватить престол – самый верный способ овладеть Империей. Проще, чем сдерживать твои войска, пока заклятия расползутся, лишая вас воли к сопротивлению.
– Проще? – вскинул голову Эриан. – Подстроить так, чтобы сын колдуна стал принцем, следить за тобой всю жизнь, толкая ко злу, довести до безумия, чтобы смог поднять на меня меч – не проще!
– Это всего лишь дольше, Эри. Для тех, кто не стареет, годы мало значат. У них есть время. У нас – нет.
– Жалеешь? – тихо спросил император.
– Нет! Но теперь, Эри, ты стал личным врагом моему отцу. В его глазах ты просто дикарь, не знающий Силы – и ты вырвал меня из его власти. Сегодня ты победил, но Сильнейший этого так не оставит. Теперь он не станет ждать десятки и сотни лет, до следующего удобного случая. Он попробует вернуть Империю сейчас, чтобы выбрать самую мучительную смерть для ее императора. Тогда выйдет, что я все-таки убил тебя, брат.
Эриан поморщился.
– Не говори глупостей. Твой Сильнейший посягнул на моего брата, вот и получил по заслугам. Я не отдам ему ни тебя, ни Империю. В первый раз их было много больше, чем нас, но мы победили. Почему теперь должно быть иначе?
Вместо ответа Кар вытянул руку, и ближайшую башню окутал, взметаясь к небу, столп огня. Полыхнуло жаром. Глядя в расширенные глаза императора, Кар погасил пламя.
– Прости, что поджег твой дворец, – сказал он. – Понимаешь теперь, что такое Сила?
– Видел бы Верховный жрец, – прошептал Эриан. – С таким могуществом, неужели ты дал бы себя казнить?
– Да. Хотя у Ветра на сей счет было иное мнение.
– У меня тоже. Но, Кар, ведь наши предки справились с ними!
– Им повезло. Маги открыли Врата в иной мир, надеясь отыскать там источник неиссякаемой Силы. Но вышло наоборот. Нечто проникло оттуда и принялось вытягивать Силу из нашего мира. Если б маги не остановили его, оно уничтожило бы мир. Они справились, но Сильнейшие и Сильные погибли. Погибли грифоны – они тоже создания Силы. Те, кто остался, на время лишились магии. Стали беспомощны. И в это время восстали рабы.
– Печальная история, – помолчав, откликнулся император. – Кажется, я понимаю твоего отца. Понимаю, как он нас ненавидит.
– Нет, Эри, не понимаешь. И я не понимаю. Он много веков пестовал свою ненависть, пока все человеческое не умерло в нем. Он так долго вынашивал месть, потом создал меня – а я восстал, переметнулся к тебе. Теперь он ни перед чем не остановится. Я должен его убить.
– Ты с ним не справишься.
– Я должен попытаться. Он не сможет больше мной овладеть, остальное…
– Убить – сможет! – возразил император. – Я не хочу снова тебя потерять, Кар, нет!
– Эри…
– Останься со мной. Завтра… сегодня я обвиню жреца в домогательстве моего престола. Разозлю его, я знаю, как, чтобы он решился выступить против меня в открытую. Я так долго ждал этого, Кар! Я возьму его под стражу, как изменника. Завтра ты вернешься и займешь свое законное место возле меня. А когда придут колдуны, мы встретим их вместе!
– Эри. Император, мой повелитель. Когда они придут, будет поздно. Твои подданные станут пищей их Силе. Я знаю, я сам это делал. Прошу, император, позволь мне попытаться.
– Разве я могу тебя остановить?
– Я твой слуга, пока жив.
– Не слуга, нет, только не ты, – Эриан с печалью поднял глаза к светлеющему небу. – Уже утро. Я не хочу тебя отпускать. Но с тех пор, как стал императором, я все время делаю то, чего не хочу. С первого дня… Кар, твоя мать. Я говорил с ней. Она вернулась к себе в замок и ждет тебя.
– Решено, – сказал Кар, поднимаясь и будя грифона. – Повидаюсь с матерью, а затем отправлюсь драться с отцом
– Скорее – отправишься, чтобы он тебя убил.
– Тогда придет твой черед, повелитель. Один раз ты его уже одолел.
– В том нет моей заслуги, – Эриан тоже встал. – Как бы ни сложилось дальше, Кар…
– Навсегда, – согласился Кар, поднимая руку. – Не сомневайся.
Как в детстве, Эриан ударил в его ладонь своей.
Ветер присел, готовясь к прыжку. Кар уже садился на грифонью спину, когда печаль императора настигла его – беспросветная, как смерть. Вернувшись, он с силой обнял брата.
– Я не собираюсь умирать, Эри. Не теперь, когда ты вернул меня к жизни.
– Хорошо, – Кар видел, с каким трудом Эриан улыбнулся. – Будь осторожен.
– Ты тоже. Пусть тебя везде окружают лучники, и научи их смотреть больше вверх, чем по сторонам.
– Прощай, брат.
– До встречи.

Материнские поцелуи еще горели на лице Кара, когда ледяное дыхание высот остудило его, гоня остатки сонливости. Он все же отдохнул в замке: не желая слышать ни о какой спешке, дама Истрия наотрез отказалась отпускать его без сна и плотного обеда. Понимая, как долго и безнадежно мать ждала встречи, Кар не спорил, хотя внутренний голос отчаянно торопил его. Время уходило, словно кровь очередной жертвы магов, и каждая капля, добавляя им Силу, отнимала надежду у Империи.
Возмещая потерянное время, Кар и грифон летели всю ночь и день до самого заката. Быстрая трапеза – немолодой лось на свою беду вздумал напиться из реки, берег которой выбрал для спуска грифон, – краткий отдых, и снова в путь, наперегонки с судьбой, что умеют предрекать Сильные, с проклятием, что волею отца Кар должен принести в Империю. Могучие крылья рассекали воздух, белеющие сугробами яблоневого цвета владения Эриана проносились внизу. Злачные пастбища жизни, крови, Силы. Предмет многовековых вожделений горстки магов, утративших способность к изменениям. Каждый час пути казался месяцем, день – годом.
Горы уже вставали навстречу, и ветер, обдувавший перья и волосы, нес память о тепле Долины, когда нежданный всплеск тревоги оборвал полет. Грифон раскинул крылья, замедляя движение. Слитый воедино взгляд человека и зверя устремился вниз.
Ничем непримечательное селение, каких в Империи много – разномастные ряды домов, мельница над рекой, – дышало покоем. Полуденное солнце ласково блестело на крышах, отражалось от воды. Небольшая часовня с тонкими шпилями башенок с высоты казалась игрушечной. У дороги, что серой лентой разрезала вспаханные поля и уходила к югу, темнела кузня. Заросли рябин окружали ее цветущей стеной. Мирная картина… Если бы знакомое веяние Силы не предвещало беду.
«Они были здесь, – уверенно сказал грифон. – Но сейчас их нет».
«Спускайся, Ветер. Осторожно».
Ветер безмолвной тенью устремился к селению. Кар оглядывал каждый дом, ища признаки жизни – тщетно. Не брели с полей усталые мужчины, не стрекотали у реки обремененные кувшинами девицы, не резвились на солнце беспечные дети. Не темнели над крышами струйки дыма, и мерные удары кузнечного молота не оглашали округу. Лишь собачий лай да голодные крики запертого скота нарушали тишину.
Собаки взлаяли громче, когда грифон сел на гладкую от бесчисленных следов ног, копыт и колес дорогу. Кар соскользнул с его спины.
«Подожди меня, – попросил он, – я должен увидеть».
Ветер промолчал – верный знак, что опасаться нечего. Толкнув ногой запертую калитку, так, что щеколда слетела и закачалась на одном гвозде, Кар вошел во двор ближайшего дома.
Лохматый щенок зашелся лаем. Цепь едва ли не толще самой собаки натянулась, удерживая грозного стража от нападения.
– Успокойся, – произнес Кар, чуть коснувшись его магией.
Щенок затих. Кар миновал его, исходящего тоской и страхом перед неведомым. Прошел к дому.
Хозяева были там. Кар ощущал их с улицы и увидел, войдя: мужчину и женщину, полуодетых, с бессмысленными лицами, рядом на постели пару мальчишек-близнецов лет четырех, младенца у женской груди. Старика в углу на лавке. Все живые или, по крайней мере, дышащие, но смысла в них осталось не больше, чем в холодной печи или расставленных вдоль стен ларях.
Отстраненно, как истинный маг, Кар вгляделся в опустевшие души. Заклятие, связавшее их, по форме и по сути отличалась от тех, что применялись обыкновенно к рабам – так работа камнетеса разнится с искусством ювелира. Серая хмарь, без той радостной покорности, с какой Раката отдавала Кару свое тело, без спокойствия, охватившего Тагрию. Если маги вернутся, скованные заклятием выполнят любой их приказ; потом опять замрут, как безвольные тряпичные куклы, до нового волеизъявления господ.
– Слушай меня, – произнес Кар, наклоняясь и глядя в пустые глаза женщины. – Ты сейчас встанешь. Накормишь детей, мужа и старика. Поешь сама. Ты меня понимаешь?
Даже проблеска разума не мелькнуло в ее глазах, но женщина – или, скорее, девушка, чья красота угасла прежде молодости, послушно встала. Движения ее были размеренны и неторопливы, когда скованная заклятием принялась выполнять волю мага.
Минуту Кар смотрел, мучимый жалостью и виной. Затем развернулся и покинул душные стены крестьянского дома.
Щенок тихо скулил, дрожа всем телом. Кар расстегнул на нем ошейник.
– Беги, дружок. Пришло время заботиться о себе самому.
И ушел, оставив пса одиноко сидеть перед хозяйской дверью.
Освободить одного, двух, полсотни, пока не иссякнет Сила – и потерять даже слабую надежду победить Сильнейшего? Нет. Кар остановился в двух шагах от грифона. Сила. Заклятия такой мощи, предназначенные распространяться, захватывая все больше людей, не действуют сами по себе. Издавна маги применяли серебро, чтобы сберегать Силу и золото – чтобы хранить вложенное заклятие, раз за разом усиливая его, а затем выпустить, и магия, напитанная десятками, сотнями касаний магических рук, получившая Силу многих чаш крови, потечет, выполняя работу множества Сильных. Надо лишь правильно подготовить золото. В Долине магов над ним трудились девять столетий.
Кузнеца Кар нашел в таком же виде – полуголого, сидящего на краю постели. Заклятие пришло с первым светом, так что люди успели проснуться, но встать уже не захотели. Подняв кузнеца, Кар велел разжигать горн. Отыскал в хозяйстве бедолаги крепкий холщевый мешок и отправился собирать золото.
Найти его не представляло труда. Небольшие, с пол-ладони, аккуратные слитки горели Силой, как маленькие костерки посреди травы. Их ценность в сотни раз превышала стоимость золота, если бы только Кар мог использовать Силу заклятий не по назначению. Увы, золотой слиток – не чаша с кровью. Он служит лишь целям своего создателя да тех, кто не скупился порция за порцией вливать в него Силу.
Подобрав четвертый по счету слиток, Кар остановился. Он видел заклятие – внутреннему взору оно представлялось серым туманом, что расползался во все стороны от селения, видел темные пятна скованных сознаний, золотые огоньки слитков. Но лишь сейчас заметил, что где-то в центре селения бьет живой родничок страха. Человеческого страха.
Кар пошел на страх, как шел бы на стон, прислушиваясь и обходя препятствия. Казалось невозможным, что кто-то не поддался заклятию, но страх не стихал. Теперь в нем отчетливо проступала ненависть, ненависть оформленная, знающая своего врага. Тот, кто боялся, понимал, что такое Сила.

Предыдущая страница 30 Следующая страница


31 Анна Мистунина

Больше десяти лет Кар не переступал порога храма и не думал, что переступит – до тех пор, когда древний Храм в центре столицы не станет опять святилищем Силы. Но страх исходил оттуда, из-за увенчанных башенками деревянных стен. Кар вошел, мимолетно усмехнувшись: гром небесный не обрушился на голову нечестивого колдуна.
Дневной свет преломлялся в витражах узких стрельчатых окон. На выбеленном полу лежали красные, синие, зеленые полосы. По углам небольшого алтаря мягко светили свечи, их огоньки оживляли детали стенной росписи – та казалась совсем свежей. Перед алтарем на коленях стоял жрец.
Он слышал шаги и видел вошедшего Кара, но даже не повернул головы. Ненависть и страх сгустились так, что воздух утратил прозрачность. Склоненные колени, опущенная голова – поза жреца выражала готовность умереть, молясь, но Кар знал, что под складками алой сутаны дрожащая рука стискивает рукоять кинжала. И чувствовал, о чем молится жрец: умереть, успев нанести смертельный удар колдуну.
– Я пришел с миром, – сказал Кар. – Не бойся меня. Как ты смог устоять?
Жрец наконец поднял голову. Вместе с отчаянием в нем росла решимость. Приблизься Кар еще немного, и жрец бросился бы на него.
– Выслушай меня, – Кар остановился, не дойдя трех шагов до алтаря. – Заклятие, сковавшее твоих соседей, будет усиливаться. Я намерен помешать ему распространиться за пределы селения. Чем сидеть здесь, лучше помоги. Ты слышишь меня, жрец?
Тот молчал, как будто заклятие все-таки одержало верх, только взгляд обжигал ненавистью.
– Хорошо. Не стану тебя принуждать. Если надумаешь, выходи. Вдоль края селения разбросано золото, – Кар показал жрецу слиток. – В нем собрана Сила заклятия. Нужно собрать его и переплавить с кузнице. Я начну с восточной стороны; ты, если хочешь, иди к западу.
Жрец не шелохнулся. Пожав плечами, Кар направился к выходу. И услышал:
– Ты колдун. Почему я должен тебе верить?
– А ты подумай, – ответил Кар. – Ты понимаешь, что произошло, верно? Как думаешь, уничтожив слитки, ты поможешь своим друзьям или наоборот?
И вышел, не дожидаясь ответа.

Жрец справился на удивление хорошо. Он пришел к дверям кузни одновременно с Каром, неся такой же мешок с десятком слитков. Проверив на всякий случай, Кар убедился – на земле не осталось ни одного.
Жрец – на свету он оказался совсем молодым, недавно из учеников – молча смотрел, как равнодушный ко всему кузнец раздувает горн, как один за другим падают в пламя золотые слитки. Магия сделала их устойчивей к жару.
– Сильнее, кузнец, – приказал Кар.
Тот во всю мочь заработал мехами. Прикрыв глаза, Кар следил за борьбой огня и заклятия, борьбой, в которой заклятие должно было уступить. И уступило. Пламя взметнулось на человеческий рост. Сила вскипела – и выплеснулась, разрушительная, как стихия, и столь же неразумная. Жрец побледнел: он тоже почувствовал ее.
– Это просто Сила, – успокоил его Кар. – Она теперь свободна. Заклятие разрушено.
И, утирая капли пота с лица, снова, в который раз, подумал: как странно, что магия порой беспомощна перед простой животной силой.
Сила уходила, развеивалась в воздухе, впитывалась в землю, чтобы включиться в вечный круговорот жизни. Золото, просто золото, раскаленной массой дрожало в печи.
– Отдохни, кузнец, – сказал Кар. – Поешь и отдохни.
Тот молча исчез в дверях. Жрец проводил его взглядом.
– Он… остался таким же.
– Остальные тоже, – Кар устало присел на скамью. – Со временем им станет лучше… немного. Здесь ничем не поможешь.
– А ты, – жрец словно переступал через себя. – Твое колдовство может их вылечить?
– Нет. Их слишком много. Разве только, – Кар невесело скривил губы, – пустить нескольких на кровь.
Жрец вздрогнул, но взгляда не отвел.
– Можешь взять меня.
– Ценю твое благородство, но – нет. Мы уже сделали все, что могли.
– Тогда я буду заботиться о них, – сказал жрец.
– Нет. Здесь можно раздобыть хороших лошадей?
– Зачем тебе?
– Не мне. Тебе. Ты поскачешь в столицу, и как можно быстрее. Император должен узнать обо всем.
– Но…
– Жрец, речь не об этих людях. В опасности вся Империя.
– Выходит, это…
– Да, – сказал Кар. – Это нашествие, и оно только началось. Скачи. Расскажи, что произошло и что мы с тобой сделали. Если ты не один такой, если жрецы могут противиться заклятиям… Помни – ты должен увидеть императора лично. Это важно.
– Я понимаю. Как мне сказать ему? Кто ты?
– Брат-принц Карий.
Жрец чуть улыбнулся.
– Я так и подумал. Я должен благодарить тебя, принц. Но куда отправишься ты?
– Попытаюсь остановить их. Но вам не следует ждать моего успеха.
– Я буду молиться за тебя.
– Молись, – согласился Кар, вставая. – Почему нет? Ни один жрец еще не молился за колдуна.
– Ты напрасно смеешься, принц.
– Я не смеюсь. Прощай, жрец. Торопись. И еще одно: продолжай бояться. Под действием заклятия страх исчезает. Если не боишься – ты в опасности.
– Я боюсь, принц. Прощай. Да пребудет с тобою Бог.
– Да пребудет со мною Бог, – прошептал Кар, когда золотистый Ветер нырнул в облака. – Что ж, посмотрим.

«Ты победишь?» – спросил грифон на последнем привале.
Кар долго молчал, слушая ветер. Его резкие порывы ощущались даже здесь, в природном укрытии, с трех сторон заслоненном скалами. Протяжный вой то смолкал, то рождался снова, рыча и срываясь на визг.
«Не знаю, – сказал наконец Кар. – Не знаю, как возможно его победить. Он – Сильнейший. А я – всего лишь ученик. Я даже Испытание пропустил из-за Тагрии».
«Тогда зачем мы летим?»
«Ветер… – Кар не нашел слов. Подобрал обкатанный временем камень. Бросил вниз, через край уступа. Прислушался, но услышал только рев ветра. Вздохнул и начал снова: – Ветер. Понимаешь… Я сам только понял. Империя – это не страна, не земля. Это люди. Мой отец убивает их. Они не могут ему противостоять, совсем. Я – могу, хоть немного. Шансов нет, но я должен попытаться. Ради Эриана, ради Тагрии, ради моей матери. Ради того деревенского жреца – я даже не спросил его имени. Я должен, Ветер, понимаешь? Больше некому».
«Чем ты поможешь им, если умрешь?»
«Не знаю, Ветер, – новый камень полетел вниз, и снова Кар не услышал стука падения. – Но я не могу иначе. Просто… Не могу».
«Ты знаешь, что умрешь. Я чувствую, что знаешь, – грифон плакал, беззвучно и оттого страшно. – Я не хочу нести тебя туда».
«Тогда я пойду сам. Дойду, если не замерзну и не свалюсь в ущелье. Я не принуждаю тебя, Ветер».
«Если ты умрешь, я тоже умру».
«Я не хочу этого».
«Тогда вернись».
«Не могу. Есть вещи хуже смерти, Ветер. Неужели ты этого не знаешь?»
Грифон молчал. Он лежал неподвижно, в полутьме похожий на изваяние, только хвост, будто живущий собственной жизнью, хлестал по бокам. Когда Кар перестал ждать ответа, Ветер наконец отозвался:
«Знаю».
«Тогда не отговаривай меня, мой друг. И прости, если можешь».
Серое, словно выцветшее утро занималось над мятым одеялом гор. Утро последнего дня пути. Кар приник головой к теплому плечу зверя, напрасно пытаясь нежностью заглушить его боль. Внизу, вверху, повсюду, множеством голосов рыдал ветер – как будто вступался за грифона, что носил его имя. Пальцы Кара зарылись в мягкие золотые волны.
«Прости меня, Ветер. Прости».

Ветра, свирепствовавшие в горах, облетали стороной Долину магов. Над ней клубился туман. Не тот, что встает поутру над влажной землей, обманывая голоса, сбивая с толку коня и путника. Молочная дымка, здесь и там расцвеченная красными, бордовыми, фиолетовыми всплесками – признак множества творимых заклятий. И множества отнимаемых жизней. Кровь поистине текла рекой.
Как ее отражение, как молчаливый крик, нависло, клонясь к западу, кроваво-красное солнце. Красным отливали черные перья грифоницы, взмывшей со скал навстречу Ветру.
«Кто там, Ветер?» – спросил Кар, одновременно потянувшись магией навстречу. Узнавание пришло вместе с ответом грифона, вместе с мысленным голосом, еле слышным из-за расстояния:
«Карий, это Кати. Остановись. Нам нужно поговорить».
«Не о чем говорить», – откликнулся Кар, но Ветер, послушный его чувствам, плавно заскользил навстречу самке.
Очень молодая, почти птенец, она с натугой взмахивала крыльями: две всадницы, хоть и стройные телом – немалая ноша для столь юного зверя. Кар невольно залюбовался всеми тремя.
«Кого из вас поздравить с удачным Покорением?» – спросил он.
«Зиту, – ответила Кати. – Я уступила ей свое право».
Девушка застенчиво улыбнулась Кару. Ветер изогнул шею, горделиво приветствуя самку. Та развернулась в воздухе. Теперь оба грифона летели рядом, подстраиваясь к движениям друг друга.
«Сильнейший в ярости, – сказала Кати. – Зачем ты вернулся?»
Грифоны держались крыло к крылу, но Кар ответил так же мысленно:
«Ты догадалась, Сильная, если встречаешь меня здесь».
«Это сумасшествие. Он убьет тебя».
«Не надо, Кати. Ты меня не остановишь. К тому же, разве ты не этого хотела?»
«Не этого. Не твоей смерти. Будь все по-моему, ты выучился бы, освоил высшую магию и сразился с ним, будучи готов. Ты стал бы Сильнейшим, а теперь – станешь трупом».
«Прости меня, Сильная, – сказал Кар. – Я не буду больше ничьим орудием. Ни его, ни твоим».
«Я никогда не считала тебя орудием, – в ее мыслях скользнула горечь. – Послушай меня. Еще не поздно повернуть назад. Это самоубийство – бросать вызов Амону».
«Знаю. Но не поверну».
«Неужели твой император этого стоит?»
«О, да, Кати. Стоит. И не только он. Все, чья кровь питает вашу Силу, кого вы обрекли на заклание – они этого стоят».
«Вы? Как высокомерно, Карий. Разве ты сам не брал их кровь?»
«С этим покончено».
«Думаешь, они тебе простят?»
«Это неважно, Кати».
Грифоны летели неспешно, то ли слушая людской спор, то обмениваясь своими, недоступными для прочих, мыслями. Но Долина приближалась – медленно, неотвратимо. Сильная не скрывала печали, и то не была печаль о несбывшихся планах.
«Почему ты решил, что остановишь вторжение? Если представить, что ты победишь…»
«То займу кресло Сильнейшего. И вам придется меня слушать».
«Тебя вызовут на поединок все Сильные по очереди. Будь ты хоть вчетверо сильней, ты обречен. Но до этого не дойдет. Я слабей Амона, но с тобой справилась бы легко. Ты ему не соперник, Карий».
«Так помоги мне, Сильная Кати. Реши, кого ты ненавидишь больше – дикарей или Амона, убившего твою мать!»
Кати ответила не сразу.
«Ты давно знаешь?» – наконец спросила она.
«Он сам рассказал мне перед отлетом».
И странное чувство – как будто нечто не сказанное повисло в воздухе.
«Я не стану тебе помогать, – сказала Кати. – Да и не смогла бы. В поединке участвуют двое».
«А если я справлюсь, Кати? Чью сторону ты примешь?»
«Это глупо. Ты не справишься».
«Но все-таки? Ты поддержишь меня, если я выиграю поединок?»
«Нет. Прости. Ты нравишься мне, Карий, но ты безумен».
«Почему?»
«Ты надеешься спасти дикарей, запретить нам брать их кровь. Мне триста девять лет. Без крови я состарюсь через два года, через пять – умру. Тех, чей срок жизни еще не вышел, в Долине меньше пяти сотен. Ты хочешь погубить нас всех».
Ее мысли пахли горечью, словно полынью. Воздух потяжелел.
«Я не желаю зла ни тебе, ни другим, – Кар сглотнул горечь, и она отравой растеклась по телу. – Но в чем виноваты те, кто платит кровью за ваше долголетие? Разве они не хотят жить так же, как и вы?»
«Я с радостью посмотрю, как ты скажешь то же самое через пятьдесят лет», – Кати махнула рукой, и черная грифоница нырнула в разноцветно-молочный туман, окутавший Долину.
«Если ты права, я не доживу и до завтра, – сказал Кар вслед. – Так что беспокоиться не о чем».

Когти Ветра взрыли землю перед входом в пещеры. Зита уже исчезла, незаметная, как тень воскресившей ее Сильной. Грифоница присоединилась к дремавшим на скалах сородичам. Кати ждала.
Кар больше не слышал ее мыслей. Лицо Сильной не выражало ничего, лишь неровные движения руки, теребившей край блестящей куртки, выдавали беспокойство.
– Где мне найти Сильнейшего? – спросил Кар. – В Зале Совета?
– Только Сильные являются в Зал Совета по собственному желанию, – отрезала Кати. – Прочие ждут, когда им окажут честь и пригласят.
– Так пригласи меня, Сильная.
В ее взгляде родилась ирония.

Предыдущая страница 31 Следующая страница


Проклятый 32

– Уж не надеешься ли ты спасти дикарей, обрушив на нас гору? Магические поединки ведутся под открытым небом, Карий.
– И как мне…
– Я попросила Совет собраться на площадке Испытаний. Идем.
Кати ушла, не оглядываясь. Кар обернулся к грифону. Обнял за шею, прижавшись лицом, вытирая о перья непрошенные слезы.
«Прощай, Ветер».
«Нет! – мысленный ответ грифона прозвучал криком. – Мы – вместе!»
«Ветер…»
«Я буду близко».
Руки Кара беспомощно соскользнули, когда грифон прыгнул. Взмах крыльев обдал теплым воздухом, запахом перьев и шерсти. Держась чуть выше верхушек деревьев, Ветер полетел к площадке Испытаний. Кар тряхнул головой и последовал за ним.
В центре широкой, вымощенной светлым камнем площадки негромко переговаривались пятеро Сильных. Напряженная фигура Кати замерла между ними. По краям площадки медленно скапливались зрители, всего несколько десятков, те, кто случайно шел мимо. Но сомнений не было – каждый маг в Долине, чем бы он ни занимался, не пропустит ни одного слова из тех, что прозвучат сегодня. Ни одного движения Силы.
Загоны для обряда Покорения давно убрали, как и высокие ряды сидений, откуда все желающие могли наблюдать Испытания молодых магов. Сегодня здесь не ожидалось церемонии, ради которой стоило бы собираться зрителям. И все же, подходя, Кар чувствовал, как десятки, сотни внимательных глаз незримо впиваются в его затылок. Казалась, вся Долина забросила дела и смотрит на него, нелепого в имперской одежде, с ненужным мечом на боку, дикаря, дерзнувшего тягаться Силой с Сильнейшим.
Их внимание, окрашенное легким беспокойством, неожиданно вдохновило Кара. Маги не стали бы волноваться без причины, как и переоценивать Силу младшего, вдобавок полукровки. «Я вижу возможности, – вспомнилось словно издалека. – Ты можешь стать Сильнейшим…» Неужели правда?
Кар решительно ступил на ровные каменные плиты.
Одновременно с другой стороны, сопровождаемый Лэйном, подошел отец.
Под его холодным взглядом Кар пересек площадку. Остановившись, кивнул сразу всем – вежливо и, как хотелось надеяться, с достоинством.
– Правда ли, – с хрипотцой начал он, – что любой младший маг, если почувствует в себе достаточно Силы, может вызвать на поединок старшего с тем, чтобы в случае победы получить его место и привилегии?
Сильнейший поднял брови, его глаза приглашающее обвели членов Совета. Сильный Дион, кашлянув, ответил Кару:
– Это правда. Как правда и то, что в случае поражения младший не может ожидать пощады. Он должен умереть за свою дерзость.
– Это правило применимо только к магам, – поспешил добавить Сильный Норн. – Полукровка не может претендовать ни на что.
– Сильнейший Амон признал меня магом и своим сыном, вы все тому свидетели, – возразил Кар. – Разве не так?
– Так, – сказала Кати.
– Это было до твоего предательства, – сказал Норн.
– А что изменилось теперь? Разве слово Сильнейшего так мало стоит, что его можно давать и отнимать в зависимости от обстоятельств?
– Изменилось то, что ты теперь преступник, – раздраженно вступила Тари. – Зачем мы тратим на него время, Сильные? Что с вами?
– Я преступник, если проиграю бой, – теперь Кар смотрел только на отца. В его глаза, где клубилась, затягивая и маня, багровая тьма. – Если нет… Ведь неважно, что они говорят, Сильнейший, верно? Неважно, каковы обычаи. Правишь ты, ты один, и ты решаешь все. Скажи, ты примешь мой вызов? Или, может быть, ты боишься?
– Надеешься разозлить меня, словно я дикарь? – негромко спросил отец. Голос его обжигал льдом. – Мне казалось, у тебя хватит ума сбежать подальше от моего гнева. Но ты еще глупей, чем я думал. Надеюсь, Сила из твоей крови хоть немного восполнит мне потраченное зря время.
Рядом раздался удивленный голос Диона:
– В таком случае зачем мы здесь?
– Вы здесь по моей просьбе, – сказала Кати. – Я выслушала Амона-младшего и сочла его требование законным. Наши обычаи…
– По нашим обычаям он вообще не должен жить! – отрезал Норн.
– Но мы сами приняли его, это было общим решением.
– Я согласен, Сильная Кати, – неожиданно поддержал Дион. – Совет Сильных признал его полноправным магом. Отказать ему теперь – значит пойти против обычаев нашей Империи, а они…
– Единственное, что делает нас остатком Империи, а не жалкой кучкой одичавших побежденных, – ледяным голосом заключила Кати. – Не ты ли учил меня этому, Сильнейший?
– Все цепляешься за старую обиду? – спросил ее отец. – На что ты рассчитываешь?
– Я только напоминаю тебе обычаи, Амон Сильнейший.
– Итак, мнение Совета? – спросил отец.
– Выпустить ему кровь и вернуться к работе, – сказала Тари.
– Согласен, – кивнул Норн.
Дион, за ним Лэйн хмуро покачали головами.
– Деритесь, – сказал Лэйн. – Кати права насчет обычаев.
Остальные кивками подтвердили согласие.
Кар с трудом не выдал удивления и медленно расцветавшей радости. Пятеро членов Совета поддержали его. Пятеро. Даже Лэйн. Почему?
– У него в любом случае нет шансов, – пояснил Дион. – Так зачем нарушать обычаи, Сильнейший?
Обычаи. Всего лишь. Древние законы народа, которому законы не нужны. Кар позволил уголкам губ дрогнуть в усмешке.
– Правда ли, что Сильнейший не может отказать в поединке тому, кто усомнится в его праве занимать кресло Главы Совета?
– Я уничтожу тебя, – сказал отец почти ласково. – Это будет больнее, чем жертвенный нож. Намного больнее.
– Тогда, может быть, приступим? Если ты не возражаешь.
Сильнейший кивнул членам Совета, и те раскинули руки, шаг за шагом отступая к краям площадки. Защитный купол накрыл место поединка. Внутреннему взору он представлялся дымкой, затемнившей и без того темное небо. Взгляды, обычные и магические, легко проникнут сквозь купол; он предназначен не дать смертельным заклятиям вырваться наружу и попасть в зрителей.
Противники остались вдвоем. Кар снова посмотрел отцу в глаза.
– Прощай, сын, – сказал тот.
– Прощай, – ответил Кар. – Знаешь, ты был прав. Твоя кровь в моих жилах не делает меня твоим сыном. И ты никогда не был мне отцом.
Вместо ответа Амон ударил. Простым заклятием, Кар знал его с первых лет обучения. Но Сила, вложенная в обычный приказ, не была Силой ученика или даже опытного мага. Сердце Кара послушно замерло. Кровь остановилась, мертвенная слабость разлилась по телу. Теряя сознание, он на остатках воли бросил ответный приказ. И отступил, судорожно глотая воздух.
Сильнейший смял заклятие Кара небрежно, как лист бумаги, но Кар ударил снова, на крохотный миг опередив отца. Грубо и незатейливо, упрощенной версией кокона, что некогда пытался применить Ирэн. Отец поднял руку, отбив заклятие на лету.
Теперь оба ударили одновременно, одним и тем же заклятием. Огненные молнии скрестились в воздухе и угасли, не причинив вреда. Вспышка разогнала наступивший сумрак, на миг ярко осветив отцовское лицо. Глаза Сильнейшего сверкнули.
– Жаль, – выдохнул он. – Из тебя вышел бы отличный Сильный.
– Люблю, знаешь ли, прыгать через ступеньки, – Кар метнул серебристый луч смерти Амону в грудь.
И упал на колено, когда Сильнейший легким движением развернул заклятие. Серебряная стрела вонзилась в левое плечо Кара, лишь по случайности не попав в сердце. Рука повисла плетью. Над головами вскрикнул грифон.
– Потому и закончишь сломанной шеей, – новый луч полетел вдогонку первому.
Не успевая отбить его, Кар упал на бок, и луч вонзился в купол. Тихий звон, неслышимый уху, обозначил сработавшую защиту. Вскакивая, Кар ударил что есть Силы, не лучом – копьем из серебристого света. И понял, что шутки кончились.
До сих пор отец лишь проверял его, подобно как фехтовальщик испытывает защиту противника. Теперь пришло время настоящей схватки.
Заклятие Кара вспыхнуло в воздухе, неспособное коснуться Сильнейшего. Тот стоял, расставив ноги и спокойно скрестив на груди руки. Из глаз его текла тьма.
Сила. Сила, такая древняя, что горы старились и рассыпались прахом, и вскипали новые, а она замечала их не больше, чем звери замечают смену шерсти по весне. Непокорная, дикая Сила, отголосок божественной жизни, возжигавшей некогда огни миров. Сила, направлявшая бег планет по орбитам и звонкий путь лесного ручейка, извергавшая молнии с неба и мокрых голых мышат из утробы матери.
Безумие первых магов, вздумавших покорить Силу. Великие сражения, не оставившие даже отсвета в памяти людей. Величие победителей, Владеющих Силой, хозяев мира, чьи города вздымались к небесам, когда прочие люди едва научились владеть огнем. Слава Империи, столь великой, что даже имя Бога в ней забыто, как ненужное. Искусства и науки, не знающие равных. Вершина славы – умение повелевать временем и пространством, способность прорвать невидимую завесу, распространив власть на другие миры.
И падение, горше которого нет. Кровь, великая кровь древнего народа, насквозь пропитавшая землю. Грязные, опьяневшие от крови дикари, рабы, полуживотные, без разбора убивавшие мужчин, женщин и детей. Трупы, сваленные в кучи на улицах древних городов. Измученные, полумертвые от страха и боли, выжившие – девяносто четыре человека, сорок ослабевших, умирающих грифонов. Долина, веками служившая рабочим кабинетом лучшим из лучших – отныне единственное пристанище. Отчаяние. Голод. Страх. И во мраке, как в мягкой земле, посеянные ростки новой славы.
Он был там, он видел все. Случайность задержала его вдали от столицы, когда последняя победа магов захлопнула Врата, спася мир и погубив его хозяев. Он, тогда еще даже не Сильный – просто Амон, два месяца прятался в лесах обезумевшей Империи. Он был ранен и не мог исцелиться, он голодал и не мог приманить даже крысу. Он научился охотиться. Добывать огонь, высекая искру, как дикарь. Строить шалаш из веток, непрочную защиту от непогоды. Когда способность рассуждать частично вернулась к нему, Амон пошел на север, к горам.
Тот путь, что за сутки преодолевали грифоньи крылья, у него занял больше месяца.
Ускользая от лавин, срываясь в ущелья, замерзая почти до смерти в заснеженных впадинах, передвигаясь ползком из-за сломанной ноги, он шептал слова проклятий, а ветер разносил их, обращая в торжественные клятвы. И Амон клялся, глотая слезы и пот, клялся – выжить. Отомстить. Напоить землю кровью дикарей. Вернуть Империю.
Он сдержал клятву. Последний из спасшихся, одолевший соперников, он железной рукой правил остатками Владеющих Силой. Его ум, изощренный тысячелетием жизни, готовил падение Империи дикарей. Против множества – хитрость, против мощи – предательство. Он не спешил. Плод его мести созрел в темноте и налился соком. Горе тому, кто посмел встать у него на пути.
Кар обнаружил, что стоит на коленях, обливаясь слезами и с мольбой протянув к отцу руки – прося не милости, а смерти. Сильнейший возвышался над ним, огромный и мрачный, как гора. Прекрасный, как Бог. Мир потускнел и смялся, будто сброшенный плащ, готовясь лечь к ногам великого Амона.
«Магия Воли, – с отчаянием подумал Кар. – Воля… Эриан».
Спасаясь, всей силой души призвал воспоминания. Меч в императорской руке: «убей меня, если хочешь»; растрепанная девчонка у костра, чумазая, с грязным одеялом на плечах; стада аггарских овец; нескладные тонконогие жеребята на лугу; золотистый хлеб на полях Империи.
– Ты не сможешь, – прохрипел Кар, вставая с колен. – Мы тебе не позволим.
По древней Воле Сильнейшего он ударил своей, вернувшейся из небытия на крыше дворца. Ударил надеждой в глазах брата, детским смехом, золотом грифоньих крыльев. Жизнью – смерть.
Резкий звук, как будто лопнула струна, ожег магические чувства. Сильнейший резко выдохнул, отступил на шаг. На губах его выступила кровь. Кар ударил снова, не давая ни себе, ни отцу передышки. На этот раз – смертью, возвращая неудавшийся выпад отца.
– Умри. Ты давно отжил свое.
Амон закричал. Его левая рука взметнулась к лицу, пальцы правой ударили в нее, ногти вонзились в ладонь. Рыча, как разъяренный медведь, Сильнейший в кровь разодрал собственную руку. Взмахнул ею, резко, словно бросил копье.
Кровь не разлетелась брызгами. Плотный темно-алый мяч ударил Кара в грудь. Прошел внутрь, впитался сквозь плоть. По рукам, по животу, по горлу потек густой тягучий холод. Вечерний мрак выцвел, посерел.
– Что… что это? – прошептал Кар, чувствуя, как его Сила растекается в воздухе, как странное равнодушие овладевает телом и душой.
– Твоя смерть, – спокойно сказал отец. Поднял руку, все еще сочившуюся кровью. – Чтобы ускорить ее приход…
Сильнейший уронил руку, когда между ним и Каром встала Кати.
– Хватит, – сказала она. – Отпусти его.
– С дороги, – приказал Амон.
– Нет. Или будешь драться со мной.
Кар молча смотрел, как Сильнейший отбрасывает Кати, как женщина падает на колено, из ее руки вырывается огненный шар, вырастает в стену пламени, разделяя противников. Заклятия ворочались в голове, разом утратившие Силу. До крови закусив губу, Кар поднял руку. Сила… у него есть Сила. Огненная молния вспыхнула и ушла в землю. Кар пошатнулся.
С неба упал Ветер. Встал рядом, безразличный к поднятым рукам магов, готовых покарать за вмешательство. Заклекотал – угрожающе, с вызовом.
– Не трогать! – закричала Кати. – Пусть они уйдут! Забирай его, Ветер!
Маги остановились, в замешательстве глядя на Сильнейшего. Тот засмеялся, полускрытый языками пламени.
– Ты дура, – сказал он. – Сентиментальная дура. Мозги достались тебе от матери.
– Я рада, что не от тебя!
– Если не уйдешь, я убью тебя тоже, – сказал ей отец.
– Сына и дочь, в один день? Давай, Сильнейший. Это в твоем духе!
Время почти замерло – подобное случалось разве что в Зале Совета. Маги молча слушали. Кар почти упал на плечо Ветру. Жизнь уходила, сменяясь холодом и равнодушием. Сознание таяло. Лишь одна мысль держала его, не давая соскользнуть во тьму – Кати. Кати… сестра?
– Он должен умереть, – долетел издалека голос Амона.
– Он умирает, разве ты не видишь? Отпусти его. Прошу тебя, отец!
Мгновения, тягучие, как часы. Наконец Сильнейший махнул рукой.
– Пусть уходят. Он умрет еще до утра.
Кати вскочила, бросилась к Ветру. Огненная стена за ее спиной угасла. Грифон припал к земле, позволяя Сильной усадить Кара.
– Кати… – слова не хотели выходить, приходилось напрягать остатки сил, выталкивая вопрос. – Почему ты… мне… не говорила?
– Какая теперь разница? Улетай.
– Нет… – ему все-таки удалось поднять голову. – Без тебя – нет!
– Дурак! – Кати с размаху шлепнула грифона по ляжке. – Вперед, Ветер! Пошел!
Ветер прыгнул, с каждым взмахом крыльев набирая высоту. Кар обессилено уткнулся лицом в его гриву.
– Кати, – прошептал он. – Кати, Кати…
«Не умирай! – отчаянно просил Ветер, работая крыльями так, словно мог улететь от смерти. – Не оставляй меня!»
«Не оставляй меня, – сказал принц. Лунный свет сиял в золоте его волос. – Ты не бросишь меня, Кар?»
«Ты вырос», – хотел сказать ему Кар, но тут увидел императора – он стоял рядом с принцем, бок о бок и смотрел так же, настойчиво и тревожно.
«Останься со мной. Я не хочу снова тебя потерять, Кар, нет!»
«Я сделал все, что мог, – неслышно произнес Кар. – Все, что мог!»
«Ты обещал не оставлять меня, помнишь?»
Кар потянулся к ним, но с неба упала тьма, скрывая все. Грифонья грива пахла солнцем и болью, сердце рвал тонкий, едва различимый плач.
«Не умирай! Ты не можешь умереть! Мы – вместе!»
«Я люблю тебя, Ветер», – сказал Кар, но Ветра не было, не было и Эриана. Только лунный свет, струящийся, серебряный, колдовской. Потом из света выступила девочка. Ее волосы торчали клочками нечесаной соломы, на груди вспыхивала зеленая звездочка перстня.
Она смотрела с той же тревожной настойчивостью, что и принц-император. Молчала.
«Я сделал для тебя все, что мог», – опять сказал Кар.
Девочка нахмурила бесцветные брови. Пальцы, тонкие, с грязными ногтями, сжали зеленый камень.
«Чего ты хочешь? – спросил Кар. – Я устал, Тагрия. Отпусти меня».
Она ответила, но Кар не услышал ни слова. Луна вспыхнула в последний раз и погасла. Над скалами и ущельями, над замершим в темноте миром разнесся отчаянный грифоний крик.

Предыдущая страница 32 Следующая страница


33 Анна Мистунина

* * * *

Ей опять приснился этот сон – как будто золотой грифон летит в небе, так высоко, что земля кажется игрушечной. Холодный ветер перепутал волосы, глаза слезятся, но девочка стряхивает слезы и все равно смотрит, потому что знает: потом будет вспоминать и злиться на себя, что плохо смотрела, что не запомнила, так, чтобы не забыть никогда, как блестит на солнце синяя вода озер, каким мягким ковром лежат под крыльями леса, как быстро мелькают спутанные ниточки дорог. Как широко разлетаются крылья, золотые-золотые, будто солнце, как играют под мягкой шкурой мышцы грифона.
До земли далеко, дух захватывает, как представишь, сколько падать. Но девочке совсем не страшно. Ее держат сильные руки, они не уронят, не обидят. Других – может быть, но не Тагрию. От этого и оттого, что грифон несет ее домой, хочется смеяться и плакать. Хочется лететь бесконечно, а потом бесконечно сидеть у костра и слушать рассказы, чудесные и пугающие, о жизни магов – Тагрия никогда больше не скажет «колдунов». О Силе, с которой можно разводить огонь без кресала, и вызывать дождь, ранить и лечить, и слышать мысли, и говорить с грифоном.
О страшной Силе, которая питается кровью, которая забрала бы и кровь Тагрии, если бы ее не спас он. Высокий мужчина в блестящей одежде, с короткими черными волосами и темной кожей, мрачный и злой – но Тагрия знает, как он умеет смяться. Он смеется так, как никогда не смеялся отец, как не смеялся даже дедушка, он как будто бы сам себе удивляется: почему это я смеюсь? И Тагрия не боится ничего. Пока он рядом, никто не сможет ее обидеть. Никто в мире. В костре веселятся огоньки, красные, желтые, синие, они пляшут, как девушки как на деревенском празднике, мелькают яркие юбки, глаза слипаются, но Тагрия не хочет спать. Она прижимается головой к его локтю и спрашивает – первое, что придумалось, лишь бы он рассказывал подольше. От него пахнет дымом и потом, и грифоном. Никогда с тех пор, как умерла мама, Тагрии не было так хорошо.

Девочка села в кровати. Затрясла головой, изо всех сил протерла глаза. Ей показалось, или где-то кричал грифон? «Не может быть, мне просто приснилось», – подумала она, но сердце билось сильно-сильно. Испугавшись, что его стук разбудит брата, Тагрия выбралась из постели. Подошла к окну. Отодвинула тяжелый ставень.
Темно, как в закрытом погребе. Небо спряталось за густыми тучами – не разглядеть, есть ли там грифон. А если есть, вдруг это не Ветер? Вдруг это другой, злой грифон, который опять ее украдет?
«Тогда Карий опять меня спасет», – сказала себе Тагрия. Подтянувшись – красные полоски на спине заболели, – забралась на подоконник. Бетаран что-то забормотал во сне. Оглянувшись, Тагрия спустила ноги на улицу. Поежилась от холода и спрыгнула вниз.
Босые ступни больно ударились о землю. В палец воткнулась колючка, пришлось ее вытаскивать, осторожно поглядывая в темноту. Справившись с занозой, Тагрия прошла между грядок капусты и моркови, вскопанных, между прочим, ее руками, к забору, часть которого, покосившись, давно бы рухнула, не поддерживай ее раздвоенный ствол старой черемухи.
Две половинки ствола расходились на уровне плеч Тагрии. Там, в развилке, скрытая ветвями, она могла сидеть по многу часов. Пряталась, играла, мечтала и пыталась, снова и снова пыталась научиться видеть не глазами и слышать не ушами. Карий все рассказал, даже не один раз – Тагрия постаралась. Теперь осталось только научиться. Услышать, как течет по веткам древесный сок. Как поднимается из земли трава. Посмотреть внутрь и узнать, о чем лает собака. Почувствовать птицу в небе, а потом открыть глаза и увидеть ее.
Полоски на спине обожгли, как огнем, когда Тагрия влезала на дерево. Она сердито улыбнулась: отец страшно злился, но дело того стоило. Брат ревел и отказывался, но Тагрия уговорила его – и дюжину раз увернулась от летящего в спину ножа, пока не пришел отец и не выпорол обоих. Бетарана жалко, он не виноват. Но его бьют меньше: он младший, и виновата всегда Тагрия. Так, во всяком случае, считает отец. Но Тагрия не жалеет. У нее получилось, она чувствовала, когда брат кидает нож, а когда просто машет рукой, пугает.
Но сейчас ее разбудила не боль в спине, а голос Ветра, или не Ветра, или вообще ничего не было. Тагрия закрыла глаза. Вытащила из-под рубашки колечко – оно висело на шее, привязанное веревочкой. Когда-нибудь Тагрия сможет носить его на пальце. Если посмеет, ведь отец не раз уже пытался отобрать кольцо. Тагрия кричала так, что слышали даже соседи, царапалась, вырывалась и убегала к дедушке. С ним отец не спорит, только бурчит сердито себе под нос.
Обхватив пальцами зеленый камень-звездочку, Тагрия представила себя очень легкой – будто воздух или пушинка из птичьего крыла. Представила, что ветер несет ее, поднимает над верхушкой черемухи, над крышами домов. Представила, что парит в небе, как умеют птицы или грифоны. И, не открывая глаз, посмотрела вокруг.
У нее получалось с каждым разом все лучше. Темнота не мешала, ведь в закрытых глазах всегда темно. Тагрия оглядела пасмурное, без единой звездочки, небо. И грустно вздохнула. Никого, даже птицы не летают ночью над деревней. Одни тучи, лохматые, похожие на нечесаных овец, медленно бредут куда-то далеко – может быть, ищут хорошее пастбище или возвращаются с водопоя.
Тагрия открыла глаза. Погладив на прощание колечко, спрятала его под рубашку. Холодный воздух кусал за плечи, полоски на спине болели, но Тагрия не спешила возвращаться в постель. Уткнувшись лбом в бугристый серый ствол, она представляла, как где-то, далеко-далеко, похожий на солнце золотой грифон несет по небу человека в блестящей одежде мага.

* * * *

Бурые с прозеленью скалы сомкнулись полукругом. Картина до странности напоминала открытый рот, где скалы были зубами, гнилыми и ломанными, а прерывавшая их полоска леса – высунутым в изнеможении языком. Замшелый утес с темной дырой пещеры мог сойти за гортань.
Черная грифоница, чьи перья отливали красным в последних солнечных лучах, раскинула крылья, спускаясь к лежащим у входа телам. Скрип когтей на камнях разрезал мертвенную тишину. Две женщины – посторонний мог бы принять их за сестер – переглянулись.
– Ты была права, – нарушила молчание Зита. – Они здесь.
– Но мы опоздали, – сказала Кати.
Камни захрустели под ее ногами, когда Кати спешилась. Приблизившись, опустилась на колени подле человека и грифона – мертвого и не желавшего больше жить.
Сзади тихонько подошла Зита.
– Мы опоздали, – повторила Кати. – Он мертв.
– Ну и что? Ведь ты же здесь!
Не оборачиваясь, Кати знала, с каким безоглядным доверием смотрит девушка. С каким ожиданием чуда. Губы Сильной тронула грустная улыбка.
– Ты всего лишь умерла, моя девочка. С ним все хуже.
– Что может быть хуже вырванного сердца?!
– Вырванная душа.
– Что это значит, Кати?
– Это значит… – Кати с нежностью взяла холодную руку Кария. Сжала ее в своих, будто надеялась согреть. – Это значит, что ты почти победил, мой талантливый мальчик. Что Сильнейший испугался. И проклял тебя своей кровью, как если бы ты был сильней его.
Зита села рядом, переводя взгляд с печального лица Кати на Кария и обратно.
– Я не слышала о таком заклятии.
– Ты и не могла. Оно не применялось с давних пор, когда маги еще воевали меж собой. Задолго до падения Империи.
– И что теперь?
– Теперь? Амон никогда уже не станет так силен, как раньше. Вместе с кровью он отдал Силу – свою изначальную Силу, которую не восстановить. И долголетие.
– Он умрет?
Кати вздохнула.
– Не сразу. Он может протянуть еще долго, подпитывая себя кровью. Он все еще очень силен. Годы, может быть, десятилетия, прежде чем отданная вчера Сила убьет его.
– А Карий? Что с ним, Кати? Он даже не ранен!
– Его душа затерялась где-то… Я ее не чувствую. Даже в крови его не осталось Силы.
– И ничего нельзя сделать?
– Я попробую. Но не жди от меня чуда.
– Я верю в тебя, – прошептала девушка. – Развести огонь? Если… если у тебя получится, его надо будет согреть.
– Хорошая мысль.
Поднявшись, Зита направилась к куче оставленных кем-то дров. Толстые ветки и даже стволы, расщепленные и разломанные – можно было подумать, что над ними потрудился грифоний клюв. Перед входом в пещеру чернело пятно давнишнего костра.
Черная грифоница осторожно подошла к лежащему на боку Ветру. Легла рядом, опустив голову на его спину. Засвистела тихонько, словно мать над больным птенцом. Ветер не шелохнулся. Он дышал, но глаза его были закрыты, и внутренний взор магов ясно видел черную тень смерти над золотым телом. Кати со вздохом отвернулась.
Зажмурилась, собирая в комок Волю и Силу. Их понадобится больше, чем в давний день воскрешения Зиты. Больше, чем когда-либо за триста лет жизни Сильной Кати.
«Карий!» – позвала она.
Сжимая его руки, проникла магией внутрь, в холодное тело, в остывшую, потерявшую Силу кровь. Его холод передался Кати, когда ее Сила потекла в него. Еще, еще больше, не жалея, не оставляя себе. «Карий! Карий, услышь меня, вернись!»
Тишина. Ни отклика, ни дуновения. С тем же успехом можно было звать камень. Кати приказом запустила его сердце, оно лениво сжалось – раз, другой… Замерло снова. Упрямо сцепив зубы, чувствуя, как холодеют конечности, Сильная раз за разом оживляла его, разгоняла остывшую кровь, вливая Силу, и звала, звала… Пока неравный бой не погасил ее разум, заставив упасть без сознания на мертвое тело Кария.

– Кати! Кати, очнись, пожалуйста!
Руки девушки-мага обхватили Кати за плечи. Подняли, поднесли к губам серебряную флягу. Не с кровью – с чаем. Заставили глотнуть.
Бодрящая горечь привела Кати в чувство. Взяв флягу двумя руками, она благодарно кивнула девушке.
Стемнело. Разведенный Зитой костер трещал, разгоняя мрак.
– Я испугалась, – сказала Зита. – Испугалась, что ты тоже умрешь.
– Нет. Я просто не рассчитала Силу… Не смогла его дозваться.
– Не плачь, – прошептала Зита, потому что в глазах Сильной стояли слезы. – Не надо, Кати, пожалуйста! Ты не виновата!
– Я виновата. Виновата, что не остановила его, что допустила этот дурацкий поединок. Что не ушла с Совета. Если б мы прилетели раньше… Но Сильнейший нарочно заставил Совет заседать почти до утра. Знал, что я полечу следом, – Кати яростно стиснула флягу с чаем. – Как я его ненавижу!
Зита ласково погладила ее по плечу.
– Теперь все изменится, ты ведь сама сказала, он ослабел. Кто-нибудь свергнет его. Может быть, даже ты.
Кати покачала головой.
– Нет. Он владеет нами, телами и душами. Он в совершенстве умеет подчинять. Никто из нас, Сильных, не решится всерьез спорить с ним.
– Даже сейчас?
– Сейчас – особенно. Теперь, когда мы увидели, на что он способен.
– Но Карий...
– Карий – сумел. Я не смогу.
– Я понимаю, – тихонько сказала Зита. Дотянувшись, погладила взлохмаченные волосы Кария. – Он был удивительный.
– Да.
– Когда он узнал, что ты его сестра… Он умирал, я это видела, но его чувства были такими яркими. Как будто он впервые тебя увидел, и ты сразу стала ему дороже всего на свете.
– У дикарей родственные связи много значат. Гораздо больше, чем у нас.
– Тогда зачем ты от него скрывала?
Кати долго смотрела в пляшущие огоньки костра. Треск сучьев, неровное гудение пламени странно контрастировали с холодной неподвижностью смерти.
– Потому что я ему не сестра, – ответила, наконец, Кати. – Амон был любовником моей матери много лет. Тогда он был всего лишь Сильным. Он хотел ребенка, и мама хотела. У нее был наложник, раб. Дикарь. Мама должна была отослать его, как только вернула себе способность к размножению. Но Амон чем-то ее обидел. И она взяла к себе в постель раба.
– И что? – прошептала Зита. Ее глаза были огромными, как две черные пропасти.
– Мама забеременела. Когда она убедилась, что ребенок не от Амона… Она убила раба. Боялась, что если он останется жив, кто-нибудь догадается или увидит в его памяти. И меня пустят на кровь.
– Значит, ты…
– Я не дочь Амону и не сестра Карию. Я, как и он, полукровка.
– И никто не знает? – спросила Зита чуть слышно.
Кати улыбнулась.
– Теперь знаешь ты.
– Я никому не скажу, Кати. Никогда!
– Я тебе верю, моя девочка. Хотя сейчас это не так уж важно, положение Сильной достаточно высоко, чтобы не бояться быть пущенной на кровь.
– Представляю, как ты боялась раньше!
– Очень. По счастью, внешне я похожа на мать, иначе мы не сохранили бы тайну. Мама рассказала мне все. А через месяц ее любовник вызвал ее на поединок и убил, чтобы стать Сильнейшим. Когда она умирала, он сказал ей не тревожиться – он будет хорошо заботиться о своей дочери. Мне тогда было десять лет.
– И он заботился?
Кати кивнула.
– Он обучал меня сам, пока мне не пришло время учиться в Зале Познания. А я умирала от страха, что он увидит в моей памяти правду. Моя Сила росла не от его уроков, а оттого, что я постоянно ее напрягала, закрываясь от него.
Кати замолчала. Задумчиво качнула в руке флягу, отставила. Зита робко нарушила тишину:
– Скажи, Кати. Ты Сильная. Он, – девушка взглянула на Кария, – чуть не победил Сильнейшего. И оба вы полукровки. Разве это не значит, что…
– Что Сила доступна и дикарям тоже? А почему, ты думаешь, мы так стараемся убивать всех полукровок? Только из-за чудесной младенческой крови?
– Не знаю. Я не думала.
– Мне кажется, Сильнейшие давно все поняли, еще при старой Империи. Поэтому и стали убивать младенцев-полукровок.
– И никто не знал, пока не появился Карий.
– Да.
– И что теперь, Кати? Что ты будешь делать?
Кати со вздохом оглядела мертвого мужчину, плачущую над Ветром грифоницу. Склонилась поцеловать Кария в холодный лоб. И поднялась – с трудом, все-таки она потратила много Силы.
– Ничего. Я давно сделала свой выбор. Похороним его и вернемся в Долину.
Зита осталась на месте.
– Карий тоже выбрал, Кати, да? И вот что получилось.
– Да.
– А я?
– Твой выбор впереди. И он не будет легким.
– Это я уже поняла. Кати, давай попробуем еще раз. Вместе. У меня немного Силы, но…
– Девочка моя, это бесполезно. Поверь.
– Пожалуйста, Кати!
Сильная замерла, в сомнении вглядываясь в собственную душу, ища там надежду, способную напитать Силу для еще одной, последней попытки. Потом решительно развернулась к грифонам.
– Ветер!
Он не шевельнулся, он даже не слышал, отрешившийся от мира живых. Глаза Кати сверкнули гневом.
– Ветер!!! – огненная вспышка обожгла зверя. Грифоница отскочила в испуге. Запахло палеными перьями. – Поднимайся!
Боль ожога пробила брешь в отстраненности грифона. Он дернулся, открыл глаза. Кати подтолкнула его ногой.
– Поднимайся, хватит жалеть себя! Думаешь, ты первый от сотворения мира кого-то потерял?! Вставай, если ты его любишь, и помоги мне его позвать! И не смей, – голос ее звенел, – не смей говорить, что уже пытался!
Удивленно прижимая к груди серебряную флягу, Зита смотрела, как золотистый грифон поднимается и покорно склоняет голову перед Сильной Кати.

Предыдущая страница 33 Следующая страница


Проклятый 34

* * * *

– Это случилось на рассвете. Я зажигал светильники… – жрец пошатнулся, и Эриан поспешно указал на стул.
– Садись. Знаю, ты устал. Еще раз расскажи все от начала до конца, ничего не упуская, и отправишься спать.
Жрец поднял на императора несчастные глаза.
– Мне кажется, я никогда уже не смогу спать, ваше величество.
– Сможешь, – возразил Эриан. – Ты понадобишься мне и понадобишься отдохнувшим. Как тебя зовут?
– Атуан, ваше величество.
Император невесело улыбнулся.
– Что ж, Атуан, ты с честью носишь это имя. Продолжай.
– Я зажигал светильники, – повторил жрец, – когда почувствовал это. Оно пришло сразу со всех сторон. Серое марево, не дым, не туман. Я видел его не глазами, поэтому сразу понял, что это.
Атуан виновато посмотрел на Верховного жреца. Тот стоял, склонившись над столом с разложенной картой Империи. На взгляд подчиненного ответил сухим кивком.
– Продолжай, – повторил Эриан.
– Я… испугался, ваше величество. Я начал молиться. Не знаю, сколько времени прошло. Солнце встало, но было тихо. Совсем тихо, ни одного человека за окнами. Тогда я вышел на улицу.
Он замолчал, с силой сдавив ладонями виски. Лицо его стало совсем белым.
Эриан пересек кабинет, взял со столика у камина кувшин с вином. Наполнив кубок, вложил в руку молодого жреца.
– Пей. Нет, не вставай. Как ты себя чувствуешь?
– Я… благодарю вас, ваше величество. Мне лучше.
Эриан отмахнулся от этой явной лжи.
– Сможешь рассказать до конца? – спросил он.
– Да, ваше величество. Я зашел в ближайший дом. Там жил человек, его сын, слабоумный, помогал мне в храме, а я платил за это отцу. Они… были живы, но ничего не понимали. Как животные. Нет, хуже. Они не вставали, не говорили. Вообще не шевелились. И… простите меня, ваше величество, ваша святость. Они справляли нужду под себя и даже не замечали. Я пытался их разбудить, но они не спали. В других домах было то же самое. Везде.
Эриан вернулся к столу. Теперь они стояли друг перед другом, разделенные лишь картой – император и Верховный жрец Империи.
– Я не нашел никого, кто бы не был заколдован, – продолжал Атуан. – Когда больше не смог бегать от дома к дому, я вернулся в храм. Мне было страшно. Я стоял на коленях у алтаря, и молился, и ждал смерти. А потом пришел колдун.
Император встретился взглядом с Верховным жрецом.
– Продолжай, Атуан.
– Я хотел убить его, если подойдет, а потом убить себя. Но он сказал… сказал, что хочет помочь. Что заклятие собрано в золотых слитках, что их надо собрать и переплавить, чтобы оно не распространилось дальше. Что я, если хочу, могу присоединиться к нему. И я… Ваше величество, ваша святость, я знал, что нельзя верить колдуну. Но он говорил правду. И я сделал, как он сказал. Помог ему. Простите меня, ваша святость.
– Что дальше? – не отрывая взгляда от императора, спросил Верховный жрец.
– Мы расплавили золото. Кузнец делал все, что говорил колдун, хоть и не приходил в себя. И я видел, как исчезло марево, когда золото расплавилось и из него вышло… то, что колдун назвал Силой.
– А люди?
– Люди остались такими же. Он сказал, что не может их расколдовать, что их слишком много. Что им со временем станет лучше, раз заклятие снято. Что это нашествие, и оно только началось. Что он постарается остановить других, но нам не следует ждать его успеха. Что я должен как можно быстрей ехать в столицу и рассказать все лично императору. И я подчинился. Ваша святость, я…
– Ты все сделал правильно, – успокоил Верховный жрец. – Этот человек, колдун. Он назвал свое имя?
– Да, ваша святость.
– Карий?
– Да.
Губы Эриана дрогнули. Верховный жрец заметил и с затаенным вздохом отвел взгляд.
– Это все?
– Все, ваша святость. Я ехал кратчайшей дорогой, останавливаясь только на почтовых станциях, сменить коней. Если позволите… Ваше величество, ваша святость, я хотел бы вернуться как можно скорее. Кто-то должен заботиться о них, пока… если еще не поздно.
– Я сегодня же отправлю туда людей, – пообещал император. – Но ты, Атуан, останешься здесь. Твоя способность… Если ты не один такой… Может быть, в этом наша надежда. Ты знаешь, почему устоял перед колдовством?
– На этот вопрос я мог бы ответить лучше, ваше величество, – негромко произнес Верховный жрец.
– Хорошо. Гремон!
Слуга, постаревший, но все такой же подтянутый, возник на пороге.
– Позаботься об этом человеке, – сказал император.
Выходя, Атуан вынужден был опереться на плечо Гремона, чтобы не упасть. Дверь за ними закрылась.

Еще недавно Верховный жрец заговорил бы первым. Сегодня он ждал, склонив голову, когда император позволит ему раскрыть рот. Но, странное дело, покорность жреца больше не доставляла удовольствия императору.
– Не молчите, ваша святость, – вздохнул Эриан. – И садитесь уже.
Тот подчинился, дождавшись, пока сядет император. Эриан устало оперся лбом на руку.
– Ваше величество, – спросил жрец, – вы верите его рассказу?
– Верю. Его рассказ полностью совпадает с тем, – Эриан поднял голову, чтобы видеть лицо жреца, – о чем предупреждал меня Карий.
Верховный жрец кивнул без удивления.
– Значит, никакого хождения сквозь стены, ваше величество?
– Никакого. Боюсь, ваша святость, нам пришло время поговорить начистоту.
– Я в вашей власти, мой император.
– Да, – согласился Эриан. – Но теперь это значит не то же, что вчера. Я знаю об истинных обстоятельствах смерти моего отца. Знаю давно, с самого первого дня. Положение, которое вы заняли, пока я был слаб и растерян, страх, который испытывают перед вами мои подданные, который испытывал поначалу я сам – все это не давало мне обвинить вас.
Жрец был бледен, но спокоен.
– Позволите ли вы мне объясниться, ваше величество?
– Подождите. Спектакль, который вы разыграли на площади, сработал против вас, как я и надеялся. Народ усомнился в вас, а я укрепил его сомнения. Дальнейшее вам известно. Кроме того, что я послал отряд с приказом доставить в столицу герцогиню Тосскую. Я намеревался вырвать у нее признание, применив, если надо, пытки. Затем – казнить вас, как изменника и убийцу императора. А теперь говорите.
Жрец, бледный, как полотно, склонил голову.
– Я не стану отпираться, ваше величество, теперь это бессмысленно. То, что я делал, я делал ради блага Империи – так, как я понимал его. Нынешние события показали, что я ошибался.
– Продолжайте.
– Ваше величество, жрецы обладают некоторыми умениями, недоступными остальным. Это знания, доставшиеся нам со времен уничтожения колдунов. Мы сохраняем их. И тщательно оберегаем от посторонних.
– Вы говорите о колдовстве?
Жрец качнул головой.
– Нет. Не так. Мы не применяем колдовство, это запрещено. Мы изучаем его, как вы, ваше величество, стали бы изучать стратегию и тактику врага в случае войны. Мы учимся его распознавать и бороться с ним, потому что знаем: сколько не вырывай проклятие, придет день, и оно прорастет снова. Мы, служители Бога, поставлены на страже Империи в ожидании этого дня.
– И он пришел.
– Да, ваше величество. Я ошибался, думая, что брат-принц Карий – тот, кто принесет проклятие на землю. Я видел на нем тень, ваше величество, черное присутствие за его спиной. Он и сам об этом не знал, он был всего лишь ребенком, потом юношей, но тень росла вместе с ним. Ваш отец не желал ничего слышать. Он… простите, ваше величество. Вы знаете, как император Атуан относился к храмовым законам. Его решение заключить мир с еретиками было продиктовано желанием избавиться от власти храма. Следующим шагом стало бы прощение колдунов, император не скрывал этого. Страна осталась бы беззащитна перед проклятием. Поэтому я решил действовать.
– И вы убили его. А вину взвалили на Кара.
– Да. Я не оправдываюсь, ваше величество. Тогда это казалось лучшим решением. Я ошибся. Беда пришла с другой стороны, а Карий… Карий пытался отвратить ее, судя по рассказу Атуана. Вам ни к чему пытать герцогиню, ваше величество, я не стану отрицать своей вины. Правда, перед лицом того, что грядет в Империю, казнь представляется мне побегом с поля битвы. Позволите ли вы мне рекомендовать надежного человека на пост Верховного жреца?
Эриан вздохнул.
– Вы не так уж и ошибались, ваша святость. Тень была. Кар не просто так стал братом-принцем, тут вы были правы. Но именно вы, ваше предательство толкнуло его на путь тьмы. Глава колдунов использовал вас, Верховного жреца Империи, чтобы обратить Кария против меня. Колдун почти достиг цели. Вот в чем ваша ошибка и ваше преступление. За это вы поистине достойны смерти. Как и за убийство моего отца.
– Я готов, ваше величество, – тихо сказал жрец.
Помолчав, Эриан заговорил о другом:
– Вы сказали, что жрецы умеют бороться с колдовством. Насколько хорошо?
– Не так, как хотелось бы, ваше величество. Обученный жрец может устоять перед наваждением, как вы убедились на примере Атуана. Как долго – зависит от его веры и самодисциплины. Но ни погасить колдовской огонь, ни устоять перед заклинанием смерти или спасти от него других, мы к сожалению, не можем.
– Как мы убедились на примере Атуана, – откликнулся император, – и это немало. Возможно ли обучить тому же моих солдат?
– Сомневаюсь. Нет, ваше величество, – жрец поднял руку, предупреждая императорский вопрос, – дело не в храмовой тайне. Не только в ней. Дело в вере, в посвящении, отстраненности от мирских страстей. Этому не научишь запросто, как воины учатся фехтовать.
– Может быть, кто-то все же способен… на такую веру?
– Отобрать лучших, в ком сильна духовность и научить хотя бы основам… – Верховный жрец задумался, затем кивнул: – Да, ваше величество. Попробовать можно. В нашем положении следует хвататься за любую надежду, даже мельчайшую. И, конечно, вы можете располагать жрецами храма так, как подсказывает вам мудрость.
В последних словах Эриан не уловил обычной насмешки. Жрец смотрел с уважением, и оно не было притворным. Не было оно и страхом перед грядущей казнью. Император кивнул.
– Благодарю, ваша святость.
– Жалин, один из жрецов высшей ступени – вы, должно быть, помните его, ваше величество, – достаточно разумен и гибок, чтобы занять пост Верховного жреца в это нелегкое время. Если позволите, сегодня…
– Нет.
– Ваше величество?
– Нет. Жалину придется еще подождать своей очереди. В это нелегкое время пост Верховного жреца будете занимать вы.
– Ничего не поделаешь, ваша святость, – продолжил Эриан, убедившись, что жрец не нарушит молчание первым. – Разумные люди оставляют раздоры перед лицом общего врага, только так можно надеяться на победу. Империи нужен храм, а храму нужна Империя. Нам придется научиться доверять друг другу.
Жрец молчал долго. Когда он наконец заговорил, голос его звучал словно через силу:
– Вам будет трудно, ваше величество. У вас много причин меня ненавидеть. Я лишил вас отца и брата – едва ли с таким можно примириться, даже сейчас. С другим жрецом…
– Нет, ваша святость, – губы императора скривила невеселая усмешка. – Я не позволю вам убежать с поля битвы.
– Благодарю, ваше величество.
Плечи Эриана расслабились – впервые за долгие годы он сбросил маску. Жрец смотрел внимательно, и Эриан не стал отводить взгляд.
– Я думал, что знаю вас, ваше величество, – сказал жрец. – Оказалось, я ошибался и в этом. Не слишком ли много ошибок?
– Боюсь, мы все совершим их еще немало, ваша святость.
– Увы, это так. Каковы ваши планы, мой император?
– Кроме того, чтобы разослать по всей Империи патрули вооруженных арбалетами жрецов? А как вы думаете, ваша святость?
– Вы знаете, где они скрываются?
Ладони императора накрыли участок карты на северной границе Империи.
– Примерно здесь. Точнее сказать не могу, карты у нас не было… к сожалению. Это долина в горах. Не знаю, сможет ли пробраться туда войско. Колдуны летают на грифонах.
Жрец медленно кивнул.
– Отчаянный план, ваше величество.
– Скажите лучше – безумный. Мне нужны солдаты, способные устоять против колдовства. Много солдат.
– Я сделаю, что смогу, ваше величество.
– Я рассчитываю на вас.
– Ваше величество… Где сейчас принц Карий? Его помощь была бы неоценима.
Эриан поднялся. Окна императорского кабинета выходили в сад. Сквозь открытые ставни долетал нежный сладкий запах: отцветала вишня. У фонтана возились садовники, оформляя маленькие цветочные клумбы. Невидяще глядя вниз, Эриан ответил:
– Не знаю. Он решился вызвать на поединок главного колдуна. Вот вам действительно безумный план. У колдунов странные законы, ваша святость. Власть достается тому, чья колдовская Сила больше, и один из способов доказать это – одолеть в поединке правителя.
– Так было у них и прежде, когда они владели Империей, – сказал за спиной жрец.
– Да. И Кар собрался… Тот, кто правит колдунами, прожил больше тысячи лет. Не Кару тягаться с ним.
– И все же принц решил попробовать?
– Да. Я спорил, но не смог его остановить. Боюсь… Боюсь, ваша святость, он бы вернулся уже, если бы… был жив.
– Он может быть ранен или в плену, – тихо сказал Верховный жрец. – Может быть, он еще придет. Не теряйте надежды, ваше величество.
– Постараюсь, – просто сказал Эриан. – Он нужен мне, ваша святость.
– Колдун, готовый сражаться на нашей стороне, нужен всей Империи.
Казалось невозможным слышать такое из уст Верховного жреца. Невозможным – говорить от сердца, стоять, безбоязненно повернувшись спиной. Эриан обернулся, встречая прямой взгляд собеседника. Отпуская из сердца застарелую ненависть.
– Тогда нам следует надеяться вместе.
– Да, ваше величество. Следует.

Но время шло, и надежда, живая и греющая вначале, медленно гасла. Пришли сообщения с севера: город и четыре деревни накрыли заклятия колдунов. Жрецы уже ехали туда, готовые сражаться и духом, и оружием. Вел их горящий мрачной решимостью Атуан. Звание доверенного императорского советника пришлось ему точно впору.
Эриан храбрился, изо всех сил внушая спокойствие подданным. Сколь бы ни терзался он в душе, долг императора отвечать рассудительностью панике и твердой верой – страху, что расползался подобно пожару, по столице и далее, поглощая все на своем пути.

Предыдущая страница 34 Следующая страница


35 Анна Мистунина

Воинская повинность была объявлена по всей Империи, отовсюду к столице съезжались вассалы во главе больших и малых отрядов. Войсковые учения шли каждый день, и никого уже не удивляло, что проводят их жрецы храма, что арбалеты и копья лежат нетронутыми, что руки воинов сложены в молитве, а глаза закрыты. Что позже, когда солдаты расходятся по казармам, их место занимают жрецы – и до изнеможения упражняются с мечом, копьем и арбалетом. Привычные устои рушились, Империя волновалась, как возбужденное непогодой море. Эриан, бледный от недосыпания и гнетущей тревоги, с каждым днем все больше полагался на Верховного жреца. Теперь, отказавшись от борьбы и признав над собой императорскую власть, тот стал незаменимым помощником.
И все же Эриан отослал его в день, когда ошарашенные столичным новостями воины доставили во дворец Лаиту. Возражений не последовало. Эриан понял, с каким облегчением Верховный жрец Империи сбежал к неотложным делам, предоставив императору разбираться с былой сообщницей.
Ее ввели в тронный зал, когда прием уже закончился. С императором осталась только молчаливая стража вдоль стен и обязательная теперь – Верховный жрец настоял, а Эриан не стал спорить – охрана в алых сутанах служителей храма. Место советника за троном пустовало.
Послушные знаку императора, воины остались в дверях. Лаита прошла вперед и пустилась на колени перед троном. Поза ее выражала смирение, но гордо вздернутая голова и пристальный взгляд синих глаз говорили о другом.
Император молча рассматривал женщину, стоившую жизни его отцу и чести – брату. В заляпанном грязью дорожном плаще, из-под которого виднелись изящный коричневый жакет и юбка в тон, с небрежно сбившимися под шляпкой светлыми локонами, она была дивно хороша. Годы лишь добавили герцогине красоты. Эриан с грустью подумал, что понимает отца – и Кара, если на то пошло, тоже.
– Ваше величество, – заговорила Лаита. – Я поспешила явиться по вашему приказу.
Обычай предписывал за руку поднять герцогиню с колен. Эриан не шевельнулся.
– Встань, Лаита, – сказал он. – Я призвал тебя не для разговоров.
Промелькнувший в ее глазах испуг тут скрыло напускное спокойствие. Лаита поднялась.
– Позволено ли мне узнать, зачем, ваше величество?
– Чтобы наказать за убийство моего отца.
Дружный вздох стражников прошелестел по залу.
– Государь! – герцогиня выглядела пораженной. – Ваше величество…
– Замолчи, Лаита. Я не намерен выслушивать твою ложь. Ты можешь признаться здесь или в пыточной камере, выбирай. Но выбирай быстро, я не стану ждать.
– Но, но… – герцогиня затравленно оглянулась, – здесь нет писца, чтобы записать мое признание, нет никого! Ваше величество казнит меня без суда?!
– А ты заслуживаешь суда, Лаита? Заслуживаешь справедливости? Ты, убийца и лжесвидетельница, говоришь о суде?
Лаита снова упала на колени.
– Тогда я буду говорить о милосердии, – сказала она. – Смилуйтесь, повелитель, потому что я не по своей воле делала и говорила. Меня заставили…
– Те, кто тебя заставил, ответят за свои дела, как и ты – за свои. Тебе есть что еще сказать?
Ее била дрожь. Эриан без жалости смотрел, как герцогиня беспомощно раскрывает и закрывает рот, глядит по сторонам, ища и не находя спасения. Как поникают ее плечи, когда Лаита понимает: спасения нет. Это конец.
Голосом угасшим и тихим она ответила:
– Мне есть что сказать, ваше величество. Будьте милосердны… не отнимайте имения у моего сына.
– У твоего сына? Не знал, что у тебя есть сын.
– Он… рожден вне брака, ваше величество. Поэтому я привезла его с собой, чтобы просить вас утвердить его в правах наследства.
– Ты привезла с собой ребенка? И где же он?
– В здесь, ваше величество. В передних покоях.
Эриан стиснул подлокотники. Лаита распутна, как бродячая кошка. Нет никаких причин думать, что…
– Сколько ему лет?
– Пять, ваше величество.
– Приведите его, – сказал Эриан страже.
И в волнении поднялся с трона, когда в зал вошел, держась за руку пожилой няньки, сын Лаиты.
Стало тихо, как будто все разом затаили дыхание. Жрецы и стражники во все глаза смотрели на Лаиту, воины, привезшие ее – на императора. Император не видел никого, кроме мальчика.
Светлая кожа и мягкие черты истинных людей достались ему от матери. Но глаза были глазами Кара и волосы, черные, совершенно прямые – тоже. Молодой стражник у самых дверей не выдержал, сотворил знак против колдовства.
– Подойди, мальчик, – мягко сказал Эриан.
Няня что-то прошептала на ухо ребенку, и тот приблизился, настороженно поглядывая на мать – она по-прежнему стояла на коленях.
– Как тебя зовут? – спросил Эриан.
– Моурет.
Моурет. Храмовый закон велит карать смертью мать и ребенка. Закон для простолюдинов, никто не применит его к знатной даме. Но все же Лаита проявила недюжинную смелость, оставив сына при себе. А теперь – на что она рассчитывала, привезя его в столицу? Прося герцогства для сына колдуна? Что это, отчаяние или умный расчет?
Лаита молитвенно сложила руки. Ждет вопроса – понял Эриан. Но ему незачем было спрашивать, он знал, кто отец ребенка.
– Ты хочешь быть герцогом, Моурет?
Мальчик поднял на императора глаза, слишком знакомые, чтобы Эриан мог остаться равнодушным. И ответил звонко:
– Хочу.
Честолюбием он, вероятно, пошел в мать.
– Ты им будешь, – сказал Эриан.
«Не бойся, Лаита. Если я отниму его имение, то лишь затем, чтобы дать другое, больше и лучше. Все, что только может дать император сыну своего брата».
– Благодарю, ваше величество, – выдохнула Лаита.
– Ты можешь идти, – сказал Эриан мальчику, и няня поспешила увести его. Лаита с опущенной головой ждала приговора.
– Ты виновна в измене и соучастии в убийстве императора. В клевете на брата-принца Империи…
Что за горькая радость назвать клевету клеветой, опоздав на без малого одиннадцать лет! Под взглядами жрецов и стражи Эриан сказал поникшей голове Лаиты:
– Ты заслужила смерть. Но ты не умрешь. В Империю пришли колдуны. Впереди нас ждет много смертей, я не стану умножать их число. Крепость Нишар у моря в свое время служила местом заключения и более высокопоставленных преступников, нежели ты. Там ты проведешь остаток своей жизни, в молитвах, как я искренне надеюсь.
Придет время, и годы одиночества в каменных застенках покажутся ей горше смерти. Но сейчас Лаита слышала одно: ее не убьют. Заливаясь слезами, она рухнула к ногам императора.
– Уведите ее, – сказал Эриан.
«Что сказал бы о моем решении Кар? И… что скажет Верховный жрец, – император задумчиво глядел вслед воинам, уводившим Лаиту. – Новый герцог Тосский – сын Лаиты и Кара, а Верховный жрец – моя правая рука. Что за странными путями водит нас судьба?»
Судьба не ответила Эриану, молчал и отсутствующий Кар. Мнение Верховного жреца император узнал в тот же вечер.
Закрытые ставни на окнах императорского кабинета, горящие свечи в тяжелых канделябрах внушали покой и ложное чувство безопасности, но Эриан и Верховный жрец не обманывались: покой и безопасность остались в прошлом. На карте Империи чернели заштрихованные участки; сегодня к ним прибавились еще два. Эриан отложил перо.
– Вот так, – негромко сказал он.
Тяжелый взгляд жреца пересчитал темные пятна.
– Если б мы знали, где они появятся в следующий раз! Но они всегда приходят неожиданно. Будь у нас всемеро больше жрецов, их все равно не хватит караулить у каждой деревни.
– Было время, я досадовал, что в Империи так много жрецов, – невесело заметил Эриан.
– Нам всем приходится меняться, ваше величество.
– Да.
– Вы считаете, это касается и законов, ваше величество?
– Да, если законы идут вразрез со здравым смыслом и человечностью. Вы осуждаете меня, ваша святость? – жрец молчал, и Эриан кивком подбодрил его: – Ответьте, ваша святость. Мы же условились говорить обо всем прямо.
Усмешка на миг исказила лицо жреца.
– Было время, ваше величество, когда я осудил бы вас без колебаний.
– Нам всем приходится меняться, ваша святость.
Жрец кивнул.
– На окраинах Империи не всегда блюдут храмовый закон, колдуны живут там почти открыто. Трудно представить, что один из них разделил ложе с герцогиней, но… – он с сомнением покачал головой. – Еще трудней представить, что это сделал брат-принц.
– Я не спрашивал Лаиту об отце ребенка.
– Я понимаю. Ваше величество, вам не показалось странным его имя?
– Моурет? Я слышал его раньше. Не помню, где.
– Это легенда, ваше величество. Сказка из тех, что рассказывают вечерами у камина. Про колдунью, понесшую от императора… Это ложь, разумеется, такое невозможно.
– И что же случилось?
– Колдунья родила сына и назвала его Моурет. Мальчик вырос и убил отца.
– Вот как? Но Лаита не колдунья.
– И отец ребенка не император.

– История наоборот? По-вашему, Лаита надеется, что Моурет убьет собственного отца – кем бы тот ни был?
– Кто знает?
– Кто знает… – повторил Эриан. – Надеюсь, ваша святость, вы не заметили за спиной мальчика тени?
– Я не видел его, ваше величество. Жрецы, которые вас охраняют, не заметили на нем проклятия, если не считать проклятием саму принадлежность к роду колдунов.
– Это радует. Я не отменю решения, ваша святость. Мальчик получит Тосс. И, будем надеяться, вырастет достойным человеком.
– Как тот, что носит звание брата-принца, ваше величество?
– Да, ваша святость. Как он.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая.
    ПРИНЦ     (Страница 1)
  • Часть вторая.
    КОЧЕВНИК     (Страница 8)
  • Часть третья.
    МАГ     (Страница 18)
  • Часть четвертая.
    УБИЙЦА     (Страница 27)


Анна Мистунина

Проклятый

Цикл: "Кровь и серебро" - 1

 Читать книгу

Аннотация

Он рожден творить зло. Он не выбирал своей судьбы, она решена задолго до его рождения: стать смертью для всех, кого он любит и кто любит его, разрушить мир, в котором живет, распахнув двери древнему, почти забытому злу. Он бежит, но невозможно убежать от себя. Он вынужден исполнить предназначение. Уклониться можно, только умерев.

Содержание

Создание книги: For-lady (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel